о вере - 24.01.04

для работы обязательна поддержка фреймов


О вере, неверии и сомнении

Митрополит Вениамин (Федченков)

О ВЕРЕ, НЕВЕРИИ И СОМНЕНИИ

Написанная почти полвека назад русским архиереем, богословом, духовным писателем митрополитом Вениамином, в миру Иваном Афанасьевичем Федченковым (1880—1961), волею судеб познавшим горький хлеб чужбины, книга интересна и в наши смутные дни, когда так необходимы нравственные ориентиры. Владыка Вениамин делится своими размышлениями о вере, о путях, ведущих к истине, о месте человека в этом мире, о роли ума, сердца, разума и веры. Он не сторонний наблюдатель жизни, создатель неких философских построений, а собеседник, с чувством достоинства ведущий диалог.

ОГЛАВЛЕНИЕ

  • А. Светозарский: “А сердце говорит мне: верь!..”
  • Часть I. Детская вера
  • Часть II. Разумная вера
  • Часть III. Религиозный опыт
  • Часть IV. Свобода воли
  • Часть V. О сомнении
  • Часть VI. Чудеса Божии
  • Заключение

“А сердце говорит мне: верь!..”

“О вере, неверии и сомнении”... Так называется книга, предлагаемая ныне вниманию читателей. Имя ее автора — митрополита Вениамина (Федченкова) — вряд ли известно широкому читателю. До недавнего времени произведения этого яркого духовного писателя совсем не издавались, за исключением разве что фрагментарных публикаций в церковной периодике.

Митрополит Вениамин оставил богатейшее наследие. Он был автором прекрасных книг по богословию, вдохновенных проповедей, по словам очевидцев, доступных, действенных, запоминающихся. Его мемуары, наполненные глубокими размышлениями, читаются на “одном дыхании”, как захватывающий роман, — и все это пока еще ждет выхода в свет. Но все-таки, говоря о наследии владыки Вениамина, было бы неверным утверждать, что книги его хранились под спудом, что затепленная им свеча укрылась на все эти годы от людских глаз. К счастью, этого не произошло. Книги митрополита Вениамина в виде машинописных копий хранились в монастырских и семинарских библиотеках, в домах верующих. Их читали семинаристы и монахи, паломники, приходившие на поклонение святыням, люди, уверовавшие и сомневающиеся. И наверное, многим встреча с творениями владыки митрополита давала помощь и поддержку, а может быть, зажигала в сердцах благостный огонек, освещающий путь к спасению. Его книги жили в народе, с которым неразрывно связана была его судьба, который он назвал однажды “самым лучшим на свете”. Не потому, конечно, что бывают народы плохие и хорошие, а потому, что бесконечно любил тот народ и ту землю, где судил ему проходить жизненное поприще Бог: народ, в чье обращение ко Христу он верил всегда и желал трудиться для этого... И что же, случайность? Нет, не случайность, кончено, что мудрое слово святителя приходит к нам именно сегодня. Речь идет не о пресловутых “возможностях” и “невозможностях” появления книг подобного рода у нас в России, не о благоприятных лишь внешних обстоятельствах, которые тоже в свою очередь предопределены свыше. Нет. Книга “О вере, неверии и сомнении” появляется тогда, когда она нам особенно нужна. Владыка дарит вдохновенное слово свое — плод молитв и скрытых от мира подвигов — нам, в силу ли наших грехов или грехов наших предшественников, все еще продолжающих нерадиво относиться к делу спасения, все еще блуждающих в трех соснах, посаженных вдохновителями и адептами принудительного атеизма. Настало “время благоприятно”: открываются храмы и обители, издается духовная литература, в жизнь людей возвращается Слово Божие. Несомненно, возрос интерес к традиционным христианским ценностям. И вот — нам в помощь — еще одна книга. Ответ “совопросникам века сего”; тихое собеседование с духовно опытным человеком. Собеседование, ибо, читая книги владыки Вениамина, невольно проникаешься его духом, его мыслями, чувствуешь поддержку, получаешь добрый совет, руководство на пути своих исканий. Обаяние личности (в самом высоком смысле этого слова) автора книги побуждает узнать о нем, о его жизни. Поэтому некоторые биографические сведения привести здесь просто необходимо.

Будущий иерарх родился в 1880 году в Тамбовской губернии, в Кирсановском уезде, в большой и дружной крестьянской семье. В миру его звали Иван Афанасьевич Федченков. А всего у его родителей, Афанасия Ивановича и Наталии Николаевны, было шестеро детей. И каждому из них бывший дворовый человек господ Баратынских и дочь сельского дьякона сумели дать образование, высшее или среднее. Но главное не в этом, хотя, решив дать всем детям образование, родители вступили на путь настоящего жизненного подвига, обрекли себя на постоянный напряженный труд и на многие лишения. Ведь и тогда, во времена благополучные, не текла земля русская молоком и медом. В основе всякого преуспеяния лежал труд. А еще — молитва. И родители сумели дать детям своим это главное сокровище — веру, без которой невозможна ни молитва, ни упование. Вера эта зарождалась в душах детей с первых сознательных шагов, была поначалу простой, “детской”, затем, естественно развиваясь, росла вместе с человеком, проходила многие стадии, крепла с годами, становилась зрелой и осознанной: направляла и укрепляла в трудные минуты. В этой простой, самой обычной (таких было множество) семье росли в подлинном смысле гармонично развитые люди — верующие и знающие. Вера и знание — любовь к ним с юных лет была присуща Ване Федченкову. Она определила его жизненный путь монаха и богослова, поставила его на высшие ступени церковной иерархии. И наверное, очень важно, что будущий владыка рос в атмосфере веры живой, действенной, вдохновляющей на ежедневные, с первого взгляда маленькие и незаметные подвиги. “Святая бабушка Надежда” — смиренная и глубоко верующая, добрая и кроткая, живущая не для себя, а для ближних. Мать-труженица, положившая жизнь на воспитание детей. Сама атмосфера семьи, с ее ежедневным самоограничением будней и радостными праздниками — все это накладывало свой благодатный отпечаток на душу мальчика, очень рано почувствовавшего свое призвание, узнавшего дорогу в храм Божий.

Образование свое будущий владыка начал в земской школе, потом учился в Кирсанове, в городском училище. Затем — духовное училище в Тамбове и Тамбовская семинария. В 1903 году Иван Федченков стал студентом Санкт-Петербургской Духовной Академии, а на последнем курсе принял монашество и получил в иночестве имя — Вениамин. Годы учебы, первые шаги на монашеском поприще, друзья и наставники — все это осталось в памяти владыки Вениамина на всю жизнь. И часто в своих произведениях он возвращается мысленно к годам молодости, с благодарностью вспоминает это время. Но в этих воспоминаниях уже зрелого, умудренного духовным и житейским опытом человека, мудро и трезво оценивающего прожитые годы, звучат тревожные нотки. Да, кончено. Замечательные люди окружали иеромонаха Вениамина. Его наставником был архимандрит Феофан (Быстров), впоследствии архиепископ, — духовник царской семьи, человек глубокой веры и мощного интеллекта. В академии о. Феофан занимал тогда должность инспектора. А ректором был архиепископ Сергий (Страгородский) — будущий патриарх Московский и всея Руси. Среди товарищей о. Вениамина по академии было немало близких ему по духу людей, искренно желавших служить Богу и людям, одолевших нелегкую богословскую премудрость. Но все же и о себе самом, и о многих людях, живших рядом и, казалось бы, искавших того же, что и он, владыка делает неутешительный вывод: “Нет, не горели мы, не горели”... Здесь — ключ к разгадке многих загадочных для нас, открывающих собственную недавнюю историю, вопросов: этой, исполненной горечью фразой митрополит Вениамин вскрывает важную духовную причину, точнее — одну из причин страшной трагедии, сопутствовавшей бедам революций и войн. Трагедии — отпадения от Бога и Его Святой Церкви, трагедии, которая, увы, не закончилась и продолжает приносить свои горькие плоды. Не горели... Даже те многие тогда еще люди, стремившиеся в своей жизни к познанию Бога, к следованию светлым началам Православия, не горели. И как это ни покажется странным, а может быть, даже чудовищным сегодняшнему “цивилизованному”, “современному”, или, как говорили во времена владыки Вениамина, “передовому” человеку, живущему по законам “мира сего”, — “не горели”, потому что подчинили веру рассудку; предпочли опыт внутреннего богопознания голому интеллектуальному буйству. Попытались обосновать с помощью законов познания естественного мира непознаваемое, объяснить необъяснимое... Рационализм вторгался и овладевал сферой, в которой он просто неприменим.

Но был всегда в Русской Церкви путь, никогда не прерывавшийся, связанный прочной нитью с исконными святоотеческими традициями, — путь прикосновения, приобщения святыне, основанный на внутреннем опыте, на жизни во Христе. Молодому иноку Вениамину еще в студенческие годы посчастливилось встретиться и даже сослужить во время Божественной Литургии отцу Иоанну Кронштадтскому — великому молитвеннику Земли Русской, которого он глубоко почитал, часто обращаясь к духоносным творениям праведника. После окончания академии о. Вениамин дважды посетил знаменитую Оптину; некоторое время гостил в монастыре, бывал на беседах у старцев. И на всю жизнь сохранил завет-молитовку одного из них — иеросхимонаха Нектария († 1928), повторяя в трудные минуты: “Боже! Дай мне благодать Твою!”... Удивительное свойство истинно христианской души — хранить всю жизнь! Слагать в сердце “единое на потребу”, приобщаясь духу подвижников благочестия, воспринимать этот дух, сохраняя его. Религиозная писательница Н. А. Павлович (1895—1980), духовная дочь старца Нектария, много писавшая об Оптиной, встретив — нет, даже не встретив, а увидев однажды во время богослужения владыку Вениамина (в г. Риге), почувствовала в нем “оптинский дух”, хотя, конечно, не ведала о кратковременных посещениях молодым тогда о. Вениамином Оптиной Пустыни. И еще более удивительное: о. Вениамин бывал в Оптиной в начале 10-х годов, а Н. А. Павлович увидела его впервые, кажется, в 1947-м, во всяком случае — в конце 40-х. И этот “дух” чувствовался! Разве не чудо? Разве не доказательство той реальности незримого, о котором говорит владыка в своей книге?

“Божьими людьми” любовно назвал митрополит Вениамин всех людей, прислушивающихся к жизни горнего мира, живущих этой неземной реальностью, идущих по узкому и тернистому пути в Царствие Небесное. О гражданах Небесного Иерусалима, с которыми встречался он в своей жизни, о которых слышал, с любовью и благодарностью написал он в книге, которую так и назвал — “Божьи люди”.

Этот замечательный труд содержит рассказы о праведниках: об оптинских старцах, монахах в миру и просто благочестивых мирянах, чья жизнь озарялась Правдой Божией, о тех, кто согревал теплом своей любви и веры ближних. Эта книга — о встречах со святыми.

Кстати, “Божьи люди”, встречи с ними, во многом определили жизненный путь будущего иерарха. Из записок самого митрополита, из рассказов о нем известно, что монашество и даже архиерейство ему предсказывали схимник в Воронеже (будущему владыке было в то время два года); старец Иоанно-Предтеченского скита на Валааме о. Никита; некая благочестивая “болящая” старица; иеромонах Гефсиманского скита Троице-Сергиевой Лавры о. Исидор...

После окончания академии в 1907-1908 гг. иеромонах Вениамин — профессорский стипендиат на кафедре Библейской истории, а в 1910-1911 гг. — личный секретарь архиепископа Финляндского Сергия (Страгородского). С 1911 года о. Вениамин, возведенный в сан архимандрита, занимает должность ректора Таврической семинарии, а с 1913 по 1917 гг. трудится на посту ректора семинарии в Твери. В 1917-1918 гг. архимандрит Вениамин (Федченков) принимает участие в работе Поместного Собора Православной Российской Церкви.

Раскрыта одна из самых страшных страниц русской истории. Две революции и гражданская война. Разделение и братоубийство. Кровь, насилие, смута. Вихри стремительно сменяющих друг друга событий. Разрушение старой государственности, начало открытых, небывалых по своим размахам гонений на Церковь Христову. Беда одна не ходит. Одновременно с гонителями-безбожниками, а иногда и об руку с ними восстают на Церковь, “раздирают Хитон Христов” раскольники, самостийники; начинают заявлять о себе будущие обновленцы. Но и в это страшное время билось сердце Православной Руси, и пульс его чувствовался на заседаниях Собора. Воодушевление верующих людей, вставших на защиту своих святынь, выливалось в многотысячные крестные ходы и массовые “дни покаяния”. Русская Церковь явила сонм мучеников-исповедников, кровью своей искупавших грехи народа, в том числе грехи безверия и “теплохладности”. Святитель Тихон, патриарх Московский, избранный посредством жребия, в эти дни начинает свой крестный путь “ежедневное умирание” за свою всероссийскую паству. Церковь оставалась со своим народом и в условиях жесточайшего террора боролась со злом единственным возможным для Нее способом и нравственно обоснованным оружием: силой материнского убеждения и попечения о заблудших душах.

В феврале 1919 года архимандриту Вениамину, вернувшемуся по приглашению преподавательской корпорации на пост ректора Таврической семинарии, суждено было встать на путь архиерейского служения. Сбылось предсказание “Божьих людей”. В кафедральном соборе г. Симферополя состоялась архиерейская хиротония архимандрита Вениамина (Федченкова) во епископа Севастопольского, викария Таврической епархии. В грозный час испытаний, выпавших на долю Церкви и Отечества, подъял владыка Вениамин нелегкий крест архипастырского служения.

В 1920 году, уже после эвакуации белых из Новороссийска в Крым, епископ Вениамин примкнул к Белому движению; стал “епископом армии и флота”, главой военного духовенства Русской Армии барона П. Н. Врангеля. Никакие внешние обстоятельства не принуждали его к этому шагу. Епископ Вениамин сделал свой выбор добровольно, по зову сердца, выполняя долг архипастыря Церкви и патриота. С главнокомандующим у владыки сложились теплые отношения; епископ Вениамин был приглашен как представитель Церкви к участию в работе совета министров, состоявшем при Врангеле.

Решалась судьба Отечества. Ничтожно малая величина — армия Врангеля, загнанная на Крымский полуостров, пыталась противостоять бешеному натиску красных войск. Последний клочок старой России — страны, где жизнь строилась на христианских принципах, где уклад бытия во многих своих ежедневных проявлениях был взращен Православием… Но главное — сердцем этой страны была Святая Русь, Русь храмов и монастырей, святителей и старцев, странников и святых жен. А теперь еще и мучеников, исповедников, ежедневно истязаемых за имя Христово… Но это странное и недолговечное государственное образование — “Крым”, крайне пестрое по составе своего населения, по политическим симпатиям своих граждан — унаследовало “неверие и сомнение”, давно жившее в русском обществе. Те, что должны были стать белыми рыцарями христианства, тоже “не горели”. “Мы не белые, мы — серые” — так скажет впоследствии владыка Вениамин. Но они были для него “свои”, родные, близкие по духу, по схожим условиям жизни, по воспитанию, по идеалам, в конце концов. Особенно — мальчики-идеалисты, чей вклад в Белое движение трудно переоценить. Вчерашние студенты и гимназисты, кадеты и воспитанники семинарий, умирающие на Перекопе “за Бога и Родину”, вызывали у епископа Вениамина горячую симпатию и одновременно щемящее чувство жалости. И все же духовного подвига не получилось. Армия (по выражению владыки) была некрещеной.

В ноябре 1920 года вместе с армией и беженцами епископ Севастопольский Вениамин покинул Крым, оставил Родину. Начались долгие годы изгнанничества…

Все то, чему он был свидетелем, в чем принимал личное участие, живя в России в предреволюционные годы, что испытал в годы гражданской войны и в скитаниях на чужбине, митрополит Вениамин описал в своих воспоминаниях “На рубеже эпох”. Это яркая картина жизни старой России, галерея портретов известных нам из истории людей, с которыми довелось встречаться владыке Вениамину: император Николай II и императрица Александра Федоровна, митрополит Антоний (Храповицкий), Григорий Распутин и А. Ф. Керенский, бывший террорист Л. А. Тихомиров и многие, многие другие. Вместе с автором путешествуем мы в переполненном вагоне по голодным губерниям охваченной гражданской войной России, присутствуем на заседаниях Поместного Собора. Допрос в ЧК и камера в большевистском застенке, приемная Врангеля и корабль, увозящий русских на чужбину…

За границей епископ Вениамин участвовал в налаживании церковной жизни в условиях зарубежья. Он живет в Сербии, где собирает в одном из монастырей русскую братию, преподает Закон Божий в двух кадетских корпусах: Русском и Донском им. генерала Каледина; а одно время (в 1923-1924 гг.) на короткий срок вновь становится викарным архиереем – управляет приходами в Карпатской Руси, перенося “неприятности”, доставляемые полицией, и преодолевая препоны, чинимые чехословацкими властями, считавшими, что русский архиерей пользуется слишком большим влиянием среди православных “русинов”. В это же время епископ Вениамин принимает решение вернуться на Родину. Знал ли он о том, что там творилось? В полной мере, конечно, нет. Но его тянуло в Россию, к народу, которому он был должен, обязан и страстно желал проповедовать Слово Божие, невзирая на любые внешние, даже самые страшные, условия бытия. Бог судил иначе. Лишь через двадцать лет он снова будет в России, дома. Мысль о проповеди Евангелия, о судьбе лишаемого просвещения родного народа не покидала владыку Вениамина все годы его пребывания на чужбине. Она несомненно сыграла решающую роль в принятии им “декларации” митрополита Сергия (1927 г.), призвавшего к лояльности по отношению к Советской власти. Сейчас много говорят и пишут об этом документе, обвиняя митрополита Сергия (Страгородского) чуть ли в сотрудничестве с безбожниками, в предательстве интересов верующих. И все эти рассуждения людей, часто весьма далеких от Церкви, “удачно” вписываются в идеологические построения, в хитросплетения словес, не понятно кому и зачем нужные. “Декларация” была принята под сильнейшим давлением властей, поставивших подписание этого документа условием легального существования Православной Церкви в СССР.

Прежде чем подписать “декларацию”, владыка Вениамин отслужил сорок литургий – для “прояснения ума и подкрепления сил”, разумеется, духовных. И весь этот отрезок времени ежедневно и ежечасно прислушивался он к малейшим душевным движениям, размышлял над прочитанным за богослужением Евангелием, ища ответа в пламенной молитве. Размышления епископа Вениамина по поводу “декларации” нашли отражение в его книге “Святой Сорокоуст”. Приводим несколько фрагментов из нее.

“Вчера читал на трапезе жизнь св. Александра Невского, который, спасая душу народа, спасал этим и государство; для этого и смирялся перед ханами.

Но наше дело, духовенства, — думать хотя бы об одной душе народа. А все прочее предоставить на волю Божию, — и самый народ с его властью”.

“Родной народ! Только страждущий и упавший. Уныл духом. Ждет ласки и помощи. Бедный!”

“Здесь же христианство приводится в жертву политике; а наоборот: мы должны быть лояльными, лишь бы иметь свободу Евангельской проповеди”.

“Ну хорошо… Мне будет мирно, удобно… И эмиграция успокоится.

А там? А в самой-то России? А что с народом-то? Мое смирение не окажется ли укрывательством от подвигов? Не стыдно ли будет от своего покоя?

…Нет! Нужно, хотя и с крестом, “служить народу” своему (слова п[атриарха] Тихона во сне).

Припомнилось мне из сновидения, как п[атриарх] Тихон сказал мне: “Послужи народу!”

Закончился “Сорокоуст”, епископ Вениамин присоединился к “декларации”. И для него, архиерея, оставшегося верным Московской Патриархии, патриаршему местоблюстителю митрополиту Сергию, началась полная суровых испытаний и многих скорбей жизнь среди враждебно настроенных соотечественников. Вскоре (в 1931 г.) ему пришлось оставить профессорство в Православном Богословском институте в Париже, с которым он был связан с 1925 года, переехать в Америку, устраивая почти в одиночку церковную жизнь православных, сохранивших связь с Москвой, с митрополитом Сергием. Но среди всех вынужденных тягот (у него не было постоянного пристанища, приходилось ночевать у знакомых, сносить насмешки и издевательства враждебно настроенных эмигрантов и даже, по рассказам, подметать улицы) архиепископ (с 1933 г.) Вениамин не отступал от принятого в результате внутреннего опыта решения, оставаясь верным священноначалию Русской Православной Церкви.

Извести о начале войны с Германией владыка встретил в Соединенных Штатах. “От судьбы России зависят судьбы мира” — так сказал он однажды о событиях, развернувшихся на востоке Европы. С первых же дней Великой Отечественной войны митрополит Северо-Американский Вениамин, экзарх Московской Патриархии в Америке (в сан митрополита он был возведен в 1939 году), стал активным участником патриотического движения, охватившего значительную часть русской эмиграции, и можно даже сказать, одним из вдохновителей этого движения. Он выступает на митингах американской общественности, выступает с лекциями о России, о Русской Церкви; участвует в сборе средств; и вот уже первые грузы для Красной Армии (оборудование для госпиталей, медикаменты, продовольствие) отправляются в Россию.

Владыке за шестьдесят, он уже пожилой человек; понемногу его начинают одолевать немощи. Но на все просьбы своих сотрудников поберечь здоровье он отвечает: “Сейчас болеть некогда”; и вновь, преодолевая недуги, работает, не щадя сил.

Митрополит Алеутский и Северо-Американский Вениамин — почетный председатель русско-американского Комитета помощи России — имел право в любое время дня и ночи входить с докладом к президенту США.

“Все кончится добром”. Эти слова владыка произнес в самом начале войны, когда, казалось, не было никаких оснований для счастливых прогнозов. Но была надежда. Были молитвы и труд. О даровании победы русскому оружию молились тогда в Америке даже в храмах, не подведомственных Патриархии. И в этом тоже сказывалось влияние митрополита Вениамина.

Удивительно! Казалось, что русских, живущих в Америке, отделяет от Родины не только океан, — между ними и их соотечественниками пролегла за эти два с половиной десятилетия бездонная пропасть: революция, не знающая взаимного снисхождения братоубийственная война, годы изгнанничества, горечь потерь и идеологические разногласия. Родную страну и народ скрывал “железный занавес”. Но, несмотря на все это, через океан, через прошлое, через неприятие и ненависть к режиму потянулись нити помощи и нелицемерной любви к соотечественникам. Сегодня, впрочем, как и всегда, дело совести каждого оценивать этот порыв наших зарубежных соотечественников. Говорят разное. “Попались-де белые эмигранты на удочку Сталина, игравшего в патриотизм. Помогали, а кому?” На это можно сказать одно: и митрополит Вениамин, и все жившие за рубежом русские, откликнувшиеся на зов страждущего Отечества, были людьми искренними; и в отличие от многих наших современников не путали страну и народ с режимом и его преступлениями. Русские помогали русским, соотечественники — соотечественникам, братья – братьям. Разве это не лучше ненависти и братоубийства?

В самом конце войны, в конце января – начале февраля 1945 года, впервые после 25 лет разлуки, владыка Вениамин побывал на Родине. Он принимал участие в Поместном Соборе Русской Православной Церкви, проходившем в эти дни в Москве. Митрополит Сергий, избранный патриархом в сентябре 1943 года, скончался 15 мая 1944 г. И теперь на вдовствующий патриарший престол членами Собора был избран митрополит Ленинградский и Новгородский Алексий (Симанский). Дни работы Поместного Собора вылились в настоящее церковное торжество. Присутствовали предстоятели трех поместных Церквей: Александрийский, Антиохийский и Грузинский патриархи, представители других православных Церквей, многочисленные гости.

Митрополит Вениамин представлял на Соборе свою американскую паству, а также выступал от имени митрополита Евлогия (Георгиевского) и так называемых “феофиловцев”, раньше не имевших общения с Патриархией, а теперь пожелавших его восстановить. На заседаниях Поместного Собора шла речь о восстановленных духовных школах, об издании богослужебной литературы, рассматривались другие насущные вопросы церковной жизни, о которых еще вчера нельзя было и помыслить. Но главное, что произвело впечатление на владыку Вениамина, — народ Божий. Долгие годы за границей не раз задавался он вопросом о том, сохранилась ли вера в русском народе. В конце 30-х годов, в Нью-Йорке, он написал:

Так было прежде, Русь родная:
Ты верила… А что теперь?
Умом давно тебя я знаю:
А сердце говорит мне: верь!

Сердце не обмануло…

“Я достаточно мог наблюдать родной народ и понять его. И скажу прямо: впечатление от народа — самое сильное, самое важное, что я увожу с собой с Родины за границу. И прежде всего скажу о верующих. Боже, какая горячая вера в них!” — писал митрополит Вениамин в своей статье, опубликованной в “Журнале Московской Патриархии”. И еще: “Горяча вера у русского православного народа… Русь и теперь святая. Да, и теперь я могу без всяких сомнений утверждать: жива православная вера в русском народе… И вообще пришел к несомненному утверждению, что не только в отдельных личностях, но и в широчайших толщах народа — вера жива и растет” (Митрополит Вениамин (Федченков). Мои впечатления о России.//Журнал Московской Патриархии. 1945. № 3. С. 21-24).

В 1947 году владыка Вениамин вернулся на Родину. Во время своей поездки в 1945 году он воочию убедился в самом главном — “вера жива и растет”. А значит, он нужен дома. В Америке же он оставлял епархию, объединяющую 50 приходов Московской Патриархии (а не было ни одного!).

Русская Церковь выстояла в страшных гонениях, сохранив неприкосновенными свои догматы и каноны. Оживала церковная жизнь, и люди, открыто исповедующие свою веру, сами того не зная, даже не помышляя об этом, были победителями. Они сохранили сердце народа — Святое Православие.

Конечно, возрождение проходило в очень трудных условиях. Еще свежа была боль утрат, и контроль властей не давал забыть о себе. Налаживание церковной жизни, еще перед самой войной едва теплившейся, приговоренной к уничтожению, проходило теперь на фоне послевоенных трудностей. И радость, и скорбь шли рука об руку: потеря близких, разбитые судьбы, неустроенность быта. Одним словом — скорби…

И владыка Вениамин, назначенный на Рижскую кафедру, обратился к своей новой пастве с такими словами: “Радуйтесь, всегда радуйтесь, и в скорбях радуйтесь!” Так возобновилось его служение в пределах Отечества, прерванное более четверти века назад. Возобновилось с обращения, в котором ключевым было слово “радость” — неотъемлемая черта веры.

В 1951-1955 гг. митрополит Вениамин управлял Ростовской епархией. В эти годы он встречается и поддерживает дружеские отношения с архиепископом Лукой (Войно-Ясенецким) — замечательным иерархом и богословом, мужественным исповедником, прошедшим через горнило страшных испытаний. В то время владыка Лука управлял Симферопольской епархией.

В 1955 году митрополит Вениамин был назначен на Саратовскую кафедру. Ему было уже 75 лет. Силы уходили, владыка стал часто болеть. В 1958 году Высокопреосвященнейший Вениамин, митрополит Саратовский и Вольский, был, согласно его прошению, уволен на покой и поступил на жительство в Псково-Печерский монастырь. Его последние годы прошли в обители. Скончался владыка 4 октября 1961 года и был погребен в монастырских Богозданных пещерах.

В последние годы жизни, наряду с заботами по управлению епархиями, митрополит Вениамин приводит в порядок свои записи, редактирует ранее собранные труды. Заканчивает книгу “О вере, неверии и сомнении”, которую начал еще в Америке. Владыка всю жизнь записывал свои размышления, излагал мысли по разным вопросам церковной и общественной жизни, собирал рассказы о “Божьих людях”, о праведниках, о чудесных явлениях. Записывал и то, чему сам был свидетелем. Собирал он и письма к нему различных людей, особенно те из них, в которых отражались человеческие судьбы, какие-либо закономерности духовной жизни. Или же просто — свидетельства любви к нему. А любовь эта, доверенность и привязанность, глубокая симпатия к личности владыки со стороны паствы всегда сопровождала его во всех местах служения. Этот богатейший материал владыка Вениамин использовал в своих книгах. И одна из них — перед вами.

А. Светозарский

Текст книги митрополита Вениамина “О вере, неверии и сомнении” печатается по машинописному экземпляру, хранящемуся в библиотеке Московской Духовной Академии.

Цитаты из Священного Писания выверены по изданию Библии, осуществленному Издательским Отделом Московской Патриархии в 1990 году.

Вступительная статья, примечания

А. К. Светозарского

Митрополит Вениамин (Федченков). О вере, неверии и сомнении / Вступ. ст., примеч., подготовка текста А. К. Светозарского. — С.-Пб.: Нева — Ладога — Онега. М.: Русло, 1992. — 224 с.

ISBN 5—7792—0009—2 ("Нева — Ладога — Онега").
ISBN 5—87900—005—2 ("Русло").


О вере, неверии и сомнении - Часть I. Детская вера

О вере, неверии и сомнении

Часть I. Детская вера

Давно уже копился у меня материал о вере и неверии. Можно даже сказать, что почти вся жизнь переплетена была с этими вопросами - так или иначе. И до сего момента ЖИВУ В АТМОСФЕРЕ ЭТИХ ВОПРОСОВ: все прочее кружится около них или ими пересекается. Читал я на эти темы лекции и в СПб Академии и в Парижском Богословском институте, и в разных публичных выступлениях. Есть у меня и наброски-конспекты. И вот теперь в эту свободную неделю запишу, что удастся.

+ + +

Это не будут непременно “лекции”, а скорее, “автобиографические” заметки. Как я в жизни своей переживал вопросы о вере, что думал о них. Это - вроде “исповеди о вере”.

И я хочу, чтобы это было живо, - ведь это действительно все переживалось. Это записки или заметки сердца, облеченные потом и в формы ума.

+ + +

А кому-нибудь и пригодятся: люди - подобны.

+ + +

Начну с тех пор, как стал помнить себя с верою.

+ + +

Конечно, не помню, как и когда заброшены были в мою душу первые слова и мысли о вере матерью ... Память уже застала меня верующим, - какими были и мои родители, как и вообще все окружающие, люди из “простого”, почти деревенского класса. Отец мой был конторщиком в имении Б-х, а мать дочерью диакона из с. Софьинки [1]. Отец мальчиком был еще крепостным. Никаких “безбожников” я в детстве не видел и даже о них не слышал. Все кругом верили несомнительно. Мир Божий, сверхъестественный, был такой же реальностью, как и этот земной. Буквально - никакой разницы. И я даже не помню: когда я впервые узнал, что существуют безбожники? Не помню и впечатления от этого нового знания. Но во всяком случае, это не произвело на меня, очевидно, никакого впечатления - уже по одному тому, что не осталось в памяти моей как что-то особенное... Итак, я всегда помню себя верующим! И можно сказать: я никогда не был неверующим. Однако знаю, что такое состояние сомнения и неверия; но об этом напишу дальше.

... Чтобы потом не забыть: запишу один разговор на эту тему (вообще, не буду очень заботиться о “системе” заметок: не очень-то она важна). Однажды я посетил в Москве почитаемого мною знакомого Владимира Александровича Кожевникова [2]. Он был человек огромной начитанности, прямо сказать - ученый. Библиотека его насчитывалась тысячами книг. Он знал все главные европейские языки. Написал и несколько трудов о буддизме (не докончив их)...

Незадолго перед смертью он заболел страшной формой лихорадки, которая подбрасывала его на постели, как перышко... Я зашел проведать его. Совершенно мирно он вел, лежа, беседу. И, между прочим, сказал, указывая рукою на тысячи стоявших по полкам книг (с иронией, но безобидной):

- Я всех этих дураков перечитал; и все-таки не потерял веры. Я всегда был верующим.

Скончался мирно. Царство Небесное твоей душе, раб Божий Владимир...

Среди книг своих он написал несколько брошюр о вере: они просты по изложению, но очень глубоки... Я теперь позабыл точное оглавление. Но поищу потом и запишу: стоят они того, чтобы всякий, интересующийся этими вопросами, прочитал их - польза будет несомненная.

+ + +

Первое впечатление, связанное в памяти моей с верою, пожалуй, была Пасха. К ней вся наша семья готовилась, как и все, еще задолго. И это ожидание все нарастало.

В субботу к вечеру говорили о ночной заутрене на Пасху. Я еще ни разу не был на ней: слишком мал был... Может быть, тогда мне было года 4... И мне необыкновенно хотелось быть тогда на службе. И я стал просить мать взять и меня в церковь... Я ожидал чего-то поразительного. Маленькое сердечко трепетало от грядущей радости. Мама (она в семье была хозяйкой) пообещала; но советовала мне пораньше лечь спать. С надеждой я сразу уснул; а проснулся уже, когда светало. Наши приехали уже из церкви (обыкновенно на этот раз давали лошадь из "имения")...

Оказалось, меня только утешили обещанием, но не взяли. А старший брат, Миша, уже удостоился этой радости. Мне было горько. Но скоро я забыл о своей печали. Пасхальная радость подхватила меня и понесла вперед. Детское горе, как утренняя роса, недолговечно... Но на следующий год я уже был вместе со всеми нашими... Не помню всего: только радость была необычайная... И помимо всего прочего, - при пении "Христос Воскресе" и шествии вокруг церкви - стреляли (из пороха) в пушки, Бог весть откуда-то сохранившиеся у помещиков [3]. Было страшно, но и захватывало дух. Все сливалось с общей приподнятостью, еще жгли и бочки со смолой... Ночью это было красиво... Помню, как кругом храма бабы наставила узелки с "пасхами" (сырными), куличами и крашеными яйцами; а в "пасху" втыкались копеечные свечечки... "Батюшки" (священник, диакон и дьячок) ходили, пели и кропили их святою водой (после литургии); бабы тотчас завязывали узелки и спешили домой... Огней становилось все меньше и меньше. Костры тоже догорали сонливо, точно уставши за ночь... Заря начинала светать... Мы ехали на телеге. Под колесами и копытами лошади кое-где хрустел еще лед: должно быть, Пасха была ранняя. Дома отец и мать пропели трижды "Христос воскресе"; и мы радостно стали разговляться сладкими пасхою и куличами, с яичками... Было радостно на сердечке... Потом сразу легли спать после почти бессонной ночи. Часов к 11 утра проснулись к обеду. Но уже прежней трепетной радости не было. Какая-то мирная тишина лелеяла душу... Потом игра в яйца на улице, куда собирались все служащие у "господ" "люди". Ни о каком "социальном" неравенстве, понятно, и не думалось: сердце было радостно; пища была вкусна; душа чиста; все кругом - радостны. Чего же лучше? Забывался весь мир! Счастливое время...

+ + +

Уже много после я обратил внимание на посещение духовенством и нашей хаты на Пасху... После молебна у помещиков батюшка шел по “дворне”. Мы ждали. Перед образами горела зеленая лампадка. Все было чистенько... Мы, дети, наблюдали: когда появятся “иконы”.

...“Идут, идут!”... Нагибаясь в низкие двери, “батюшки” отпели минутный молебен, похристосовались; папа что-то (вероятно, серебряный пятачок) незаметно вложил, стесняясь, в руку батюшке и попросил “присесть”. Предложили угощение: отказались... Два-три слова, и все ушли...

И только тут я почувствовал, что праздник “дошел” и до нашего дома. А до “икон” точно еще не хватает чего-то. Что это было такое, не знаю и не буду даже объяснять; но это воспоминание врезалось в память навсегда... И я после думал: как неразумно поступают люди, что отказываются принимать в этот день “батюшек”! Какой радости они лишают сами себя... Батюшки даже и не подозревают, вероятно, что за радость ходит с ними, они привыкли. А мне это было как Божие посещение...

Может быть, и теперь, когда мы, духовные, посещаем людей с молебнами на праздники, то они тоже чувствуют радость от нас, или: через нас от Бога!..

+ + +

Еще помню, как бабушка (Надежда — Царство ей Небесное! — была святая смиренница) водила меня в церковь, что стояла на горке, верстах в двух от нашего домика. Подводила к причастию Св. Тайн. Тогда на меня надевали чистенькую цветную рубашечку, помню — летом — и это тоже нравилось мне. Впечатления от Св. Причащения в этом раннем детстве не помню; но помню: осталось лишь легкое впечатление — мира и тихого, благоговейного, молчаливого, собранного торжества: точно я становился на этот раз взрослым, серьезным...

Один раз мы с бабушкой опоздали к причащению. Мне было это больно... Почему уж меня водили одного из детей (брат Михаил был старше меня на 2 года, но его не водили со мною) — не знаю... Неужели тогда уже был Промысел Божий надо мною, недостойным?

Кстати уж и о бабушке святой. Мама моя рассказывала, что на ней, бабушке, дедушка наш женился не по своему выбору, а по воле родительской, — как это делалось обычно в старину в простых сельских семьях и духовенстве. Дело было так. В один зимний вечер отец дедушки диакон Василий (Оршевский) приходит в дом; а дедушка, Николай, тогда еще молодой человек (почему-то не кончивший учение в духовных школах), лежал на печи.

— Николай, а Николай! — говорит отец дедушке нашему.

— Что, батюшка?

— Я тебя решил женить.

— На ком, батюшка? — интересуется жених.

— Да вот у о. Василия (в селе этом, Оршевке, был другой диакон, тоже по имени Василий) хочу взять за тебя Надежду.

— Батюшка! Это рябую-то?! — возражает недовольный и невольный жених. А бабушка в детстве болела оспою, и на ее лице осталось несколько крупных, но совсем не портящих лица ее рябин.

— Как?! — разгневался о. диакон.— Да что? Я разве тебе враг, а не отец? Я знаю, кого выбираю тебе. Ну-ка, слезь с печи! Дедушка слез; а его отец взял рогач (какими в печи ставили у нас горшки и чугуны), да его по спине — раз, другой — и “поучил”.

— Прости, батюшка, — запросил дедушка. — Хоть на рябой, хоть на кривой, воля твоя!

И поженили. И какой мудрый был выбор: дедушка был не совсем мирного характера; впоследствии очень много вина пил. А у него был еще и большой пчельник, несколько сот ульев: торговля, меды да браги; да на приходской службе постоянно выпивали; вот и стал алкоголиком. Последние 18 лет жизни (умер 71—72 лет) даже потерял здравый разум, впал в детство. Жил то у нас, то у другой дочери — Анны Соколовой (тоже кроткой святой женщины, бывшей замужем за псаломщиком зажиточным, Яковом Николаевичем). Был очень тихий; только все шутил и улыбался. Никто из детей не боялся его… Умер у тетки Анны; его смерти я не видел.

И вот такому неспокойному жениху Господь послал смиреннейшую жену Надежду. И она никогда не жаловалась, никогда не судилась на дедушку: всегда была тихая-претихая, молчаливая и кроткая.

Да, можно сказать, — “святая”. Ап. Павел часто пишет в посланиях про христиан: “приветствуют вас все святые, а наипаче из Кесарева дома” (Фил. 4, 22); а в другой раз пишет просто: “приветствуют вас (коринфян) все братия” (1 Кор., 16, 20): “приветствуют тебя все находящиеся со мной. Приветствуй любящих нас в вере” (Тит. 3, 15). Первые христиане жили свято, оставались в семьях, с мужьями, женами, детьми — или даже рабами. Вот и бабушка была воистину такою.

За то Господь сподобил ее необычайно тихой кончины, о которой мы молимся: “Христианския кончины живота нашего, безболезненны, непостыдны, мирны” — “у Господа просим” [4]. Это я сам помню. Мне, вероятно, было лет 7 уже, а может быть, еще и 6 с лишним. Я спал с маленьким братиком Сергеем на большой кровати. Другие — на полу. Бабушка — на лежанке (прибавление на большой печи русской, сбоку, для теплого лежания и сна)… Бабушка, как помню, ничем никогда не болела. Было ей тоже около 71—72 лет, вероятно. Но уже стала очень слаба. Должно быть, ради этого горела лампа, притушенная. Вдруг слышу (а может быть, потом уже мама повторяла?):

— Наташа! (Зовет бабушка маму мою). Сережа-то во сне разметался (т. е. сбросил с себя одеяльце во сне): покрой его.

Видно, сама уже слаба стала: не встала. Мама, очень чуткая вообще и быстрая, мгновенно вскочила с полу и стала покрывать братика. Тут уж я не спал. Потом мама хотела опять ложиться спать: но бабушка вдруг стала как-то необычно трудно дышать. Мама услышала и испугалась. Подошла к ней и говорит папе:

— Отец, отец! Встань-ка, с бабушкой что-то плохо.

Мама была нервна. А отец всегда спокоен: чего волноваться в этом мире? Да и хохлацкое (Федченко!) благодушие было в натуре его (на волах ездили украинцы: все “тихо-сэ-нько”). Папа встал, посмотрел на бабушку и совсем мирно сказал:

— Бабушка помирает.

Мама сразу начала громко плакать… Все проснулись… Я — не помню, — кажется, не взволновался. Папа зажег свечечку восковую, подошел к бабушке:

— Бабушка, перекрестись! — (Вероятно, она еще имела настолько силы.) — Возьми свечку в руки.

Взяла. А потом еще несколько раз вздохнула редко. И совершенно тихо скончалась… Мама зарыдала… На третий день бабушку хоронили. И несли ее по той же самой дороге, по какой мы ходили с ней причащаться. Я впереди гроба нес иконочку… Похоронили ее на кладбище — налево, и почти рядом с часовней. Святая. Это было, кажется, ранней осенью — может быть, в сентябре еще (приблизительно 1886-7 г.). Через полгода скончался у другой дочери, в селе, и больной дедушка.

Я доселе не только поминаю в молитвах бабушку; но когда мне бывает трудно душевно, то и прошу ее, чтобы она помолилась за меня там, у Бога: ее молитва, смиренная и чистая (конечно, она была — чистой жизни), доходит до Бога.

…По связи вспоминаю: как “говел” после. Это было уже лет 5 спустя, по смерти бабушки…

Священник о. Владимир, исповедовал постом на правом клиросе. И, кажется, детей невинных исповедовал кучками человек по 5… Да и какие у нас грехи-то были тогда? Но уже летел радостный домой, точно на крыльях летел: так было легко на душе! И уже после исповеди не полагалось есть. Мама, тоже радостная за нас, что мы очистились (а народ говорил: “справились, исправились”), ласково, бывало, говорит:

— Ну, вы ложитесь, ложитесь уж поскорее: чтоб не нагрешить еще. Завтра — причащаться!

И мы, действительно боясь, как бы не запачкать совесть свою даже и словом и мыслью, сразу в постель; и засыпали безмятежным сном невинности. На другой день “сподобились” причаститься… Было еще более радостно и нам, и родителям. Они тогда были особенно ласковы с нами… Святая тишина и любовь входили с причастниками в дом: “Бог любви и мира” — приходил с нами в дом (2 Кор., 13, 11).

Все нас поздравляли; хорошо угощали; вчерашний пост щедро награждался.

+ + +

До какой степени дети совершенно реально живут потусторонним миром, всем известно. И если я не помню почти ничего о себе, то запишу кое-что из жизни других детей.

Один трехлетний ребенок — пишет мне его бабушка Ш. — долго мучается коклюшем. Перед сном говорит бабушке:

— Бабушка! Если ты во сне увидишь ангелов; скажи им, чтобы у меня перестал кашель: я очень устал!

Другая бабушка, приехавши навестить умиравшую от чахотки дочь в Париже, рассказывала мне про внучка Алешеньку:

— Дочь-то моя вышла замуж за комиссара. Он не велел даже и упоминать о Боге. А у меня на груди крест висел, Алешенька-то и увидал.

— Бабушка! Это что такое у тебя?

— Часы,— говорю, — милый мой!

Он послушал: не тикают. Не поверил.

А все же в колокол-то по праздникам звонили. Уж не знаю, откуда, но все же он. узнал о Боге. И один раз говорит мне:

— Бабуся! Понеси меня в церковь; я один раз, только раз посмотрю на Боженьку — и больше не буду.

Нередко, в самой ранней поре, они путают священника с Богом. В Болгарии мне встретился 4-летний ребенок, побежал к отцу в лавочку и громко кричит: “Бог, Бог идет!”. Я дал ему на гостинец.

В Нью-Йорке негритянский мальчик (в 1933 г.) спрашивает меня по-английски:

— Ты — Бог?

— Нет.

— Кто же ты? Божия Матерь?

— Нет, я — епископ.

Не понимает... Не слышал, вероятно, это слово.

— Священник, priest, priest! — говорю.

Совсем малюсенькое дитя привели в храм. Когда воротился он домой, спрашивают его: — Ну, что ты видел в церкви?

— Пришел Боженька, напустил дыму нам (из кадила) и ушел. Вот и вся служба.

7-летняя девочка Сонечка. Мать ее заболела. Говорят о смерти. Но дочка совсем спокойна. Когда же мать (К.) особенно жаловалась на боли и боялась смерти, то Сонечка подошла к ней и спрашивает:

— Мамочка, почему ты боишься смерти? Ведь ты же говоришь мне, что в раю очень хорошо у Боженьки. А ты не хочешь туда идти?

...Не знаю, что ответила мать.

Сонечку очень часто причащали, и она любила это.

В Нью-Йорке одна мать очень часто причащает своих крошек: Петра и Павла, беленьких, И как я люблю причащать их! И они тоже. Точно ангелы.

Вспомнил и про более взрослых “ангелов”, кадет Донского корпуса (в г. Билече, в Югославии) [5]. Говели по группам (2—3 “роты” — класса).

Однажды, после причащения, пришли ко мне 2 юноши, лет уже по 16—17... Чистые, красивые. Постучались. Впустил.

— Что вы пришли? — спрашиваю.

— Та-ак!

Сели. Молчим... Они сидят тихие...

— Ну, как себя чувствуете? — спрашиваю.

— Хорошо-о! — отвечает один.

Другой добавил:

— Будто под Пасху!

Еще помолчали. И мне молча было радостно сидеть с ними. Потом один говорит задумчиво:

— И подумать только: за что Бог дал эту радость нам!.. Только за то, что мы исповедались (т. е. грехи открыли).

Посидели и ушли. А у меня осталось впечатление, будто у меня были настоящие ангелы... И сейчас вспоминать о них радостно.

Другой кадет из того же корпуса, умненький юноша, “первый ученик” в роте, после причащения сказал мне, что он вдруг почувствовал себя таким физически “легким — что весу стало меньше во мне”... Это заслуживает внимания: одухотворяется человек, соединяясь со Христом. И Он, по воскресении Своем, получил духовное тело, которое не имело ни веса, ни плотности; и потому Он являлся, исчезал сквозь двери... И вознесся. И полон смысла обычай Церкви читать (в алтаре духовенством, тайно) после причащения: “Воскресение Христово, видевше”, “Светися, светися, новый (будущий, духовный, о коем говорится в Откровении, в 21 и 22 гл.) Иерусалиме”... Город духовный, Божественный, в котором “не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их” (22, 5). “Он имеет славу Божию” (21, 11). “Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего” (21, 2). А потом читают: “О Пасха велия и священнейшая, Христе!.. Подавай нам истее (еще реальнее) Тебе причащатися в невечернем дни Царствия Твоего” (Пасх. канон, 9 песнь).

Вспомнил и еще об одном необычайном действии Св. Причащения. Но уже не о младенцах по телу...

В Париже пришла ко мне на Сергиевское подворье [6] молодая, лет 25, девушка. Писательница. Первый раз вижу.

— Чем могу служить?

— Я пришла к вам исповедоваться.

— Хорошо: отказывать не смеем. А почему вы пришли именно ко мне?

— Меня послала к вам Р—а.

Это была крещеная еврейка, знакомая девушке.

После еще нескольких фраз я хотел приступить к таинству исповеди. Вдруг посетительница с решительностью заявляет:

— Нет! Я у вас исповедоваться не стану.

— Что такое? Почему?

— Да я хочу исповедоваться у такого священника, который бы меня не знал совсем, а я его. Между тем, я вот поговорила с вами всего 5 минут, а мне кажется, будто я знаю вас уже 20 лет. Нет, не буду, не буду! Мне стыдно будет!

И хотела уже уходить.

Я усиленно начал убеждать ее отбросить это диавольское искушение. Но она стояла на своем: не буду, не буду!

Тогда я пустился на невинную хитрость.

— Послушайте, — говорю, — ну вы не будете ничего говорить; только станете на колени, и я вместо вас буду говорить: если мои слова верны будут, то вы молчите; а если неправильны, скажите лишь: нет. Это уже не трудно.

Пометавшись еще, она согласилась. Я прочитал молитвы. Стали на колени. Я говорил... Исповедь, слава Богу. совершилась. Был Великий Страстной Четверг, после обедни. На другой день литургия и причащение не полагаются. Выносится лишь на вечерне Плащаница. Жертва совершается Голгофская.

Исповедница была на службе. После вечерни прибегает ко мне в комнату и в ужасе говорит:

— А у меня снова хаос в душе. Снова закружилось все в голове. Это все — очень прекрасно; но что, если все это лишь наше собственное создание сердца и ума? А что, если всего этого на самом-то деле нет? (о сомнениях я буду дальше писать специально).

— Да почему вы так думаете?

— Я и сама не знаю: почему! — в ужасе и горе с мукой говорит она. — Пришли эти вопросы в голову откуда-то, помимо моей воли. И я опять вся развалилась. Это — ужасно!

— Подождите, подождите! — сказал я. И вдруг мне пришита мысль: прочитать ей что-либо из Евангелия. Она остановилась.

— Мы с вами не будем сейчас доказывать бытие и истину миру... А просто посмотрим ее... Увидим своими очами.

— Как? — удивленно спрашивает она с радостной тайной надеждой выйти из охватываемого ее ужаса сомнений.

— Вот Евангелие. Что такое оно есть? Мы говорим: “Откровение” Божественное, “Слово Божие”. Если “откровение”, то оно не доказывает, а просто показывает, “открывает” нам тот мир, его несомненную действительность и истину. Ну, вот я открою, где попало; и мы с вами почитаем, и — увидим тот мир.

Я открыл случайно Евангелие от Марка, и пальцы упали на конце 5-й главы. Читаю ей про воскрешение дочери архисинагога:

— “И, взяв девицу за руку, говорит ей (Христос): талифа, куми! что значит: девица, тебе говорю, встань.

И девица тотчас встала и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление. И Он строго приказал им, чтобы никто об этом не знал; и сказал, чтобы дали ей есть” (ст. 41—43).

— Ну посмотрите, — говорю. — Разве же не очевидно вам, что все это записано достоверными очевидцами?! Ну, скажите: зачем бы им писать о девочке-полудевице, что она, по воскресении, “начала ходить” по комнате?! Не все ли равно: ходила ли, сидела ли (ср. Деян. 9, 40—41) Тавифа, воскрешенная ап. Петром, “открыла глаза свои и, увидев Петра, села. Он, подав ей руку, поднял ее...” И, однако, эту деталь очевидцы заметили и записали. Св. ев. Марк, как известно, писал со слов своего учителя ап. Петра, который был при этом чуде с Иоанном и Иаковом (ст. 37). И их самих удивило это хождение: только что была мертвою, а теперь уже гуляет, как здоровая. Известно же, что дети не любят сидеть, а любят двигаться, делать что-нибудь. И Апостол объяснил именно этим: ей было тогда еще лишь “около 12 лет”... Девочка еще... А потом: “дайте ей есть”... Другая замечательная деталь; хотя и ходила она по комнате, но за болезнь все же ослабла; и Спаситель и об этом позаботился. Ну, — говорю, — скажите сами (вы — честная и умная девушка) — разве не очевидно всякому непредубежденному уму и сердцу, что это все действительно было? Ну разве же в самом деле не “открылось” и вам, что все это — истина? А если истинны эти 2—3 стиха, то истинно и все, что выше и ниже написано о Христе и об Отце Его и Духе Святом и вообще все то, что открыто в Евангелии о том мире?! Скажите сами.

— Да, это верно! — тихо подтвердила смущенная писательница. — Это правда.

— Ну, идите же с миром, а завтра причащайтесь. Если же найдут снова на вас сомнительные помыслы — то не обращайте на них ни малейшего внимания. Будьте спокойны и тверды: вы видите, что все это “в самом деле” было и есть.

Она ушла совершенно умиренная.

В Великую Субботу причастилась. Только что я возвратился из храма в свою комнату, приходит и она, чрезвычайно радостная. Я любил приглашать причастников на чай.

— Пожалуйте, пожалуйте! Входите!

— Нет, я не останусь. Я лишь на одну минуту забежала. — Да вы бы хоть чаю выпили?!

— Нет, нет, нет! — говорит она, все продолжая стоять в коридорчике.— Я только пришла сказать вам, что произошло со мною во время причащения...

Я молчу... Она, секунды две-три передохнувши, сказала:

— Во время причащения мне явился Сам Господь Иисус Христос.

(А дальше я вот уже не помню подробностей, сообщила она лишь очень кратко.)

— Вот об этом я и забежала сказать Вам! И, получив благословение, она, радостная, сияющая пасхальной озаренностью, быстро убежала...

После я никогда больше не встречал ее... Где-то ты, душа Божия? Верю, что бы ни случилось с тобою, но Христос не напрасно тебе явился как-то особенно очевидно после Причащения... Не даст Он тебе погибнуть ни в омуте житейском, ни в бездушной лжи неверия... Еще — о деточках.

В Симферополе в семье Р—х умирал 3-летний любимец. Родители плачут. А он говорит им: “Домой, домой ухожу”.

Граф А—н [7], в присутствии членов Синода, в 1920 г., в Херсонском монастыре рассказал о своих девочках (Марфиньке и, кажется, Наденьке) следующее:

— Они уже были в постельках (в Ялте). Я, по обычаю, вошел к ним в спальню, чтобы на ночь перекрестить их. Двери отворялись бесшумно. Слышу их разговор:

— А как ты думаешь: они ныне придут к нам? — говорит одна

— Я думаю, придут...

О ком это они? — о родителях, что ли? Спрашиваю:

— Кого вы ждете еще? Кто — придут?

— Ангелы, — просто ответили они.

— Какие ангелы?

— Беленькие, с крылышками.

— Они к вам ходят?

— Да!

Я больше ни о чем не спрашивал. Молча перекрестил и со слезами радости вышел.

Жена у него тоже — “святая”, из рода князей Барятинских... О ней тоже нужно было бы записать знающим жизнь ее... Смиренница была... И чистая... И верующая душа…

Лишилась всего, но она никогда не роптала не только на Бога. но даже и на большевиков... Святые были и из аристократов, а не только из простого народа...

Об ангелах еще припоминаю рассказ еп. Тихона (тогда еще архимандрита) (Тищенко), бывшего настоятелем в Берлинской Русской Церкви. В 1923 году я был приглашен читать лекцию на съезде Христианской молодежи в городке Фалькенберге, недалеко от Берлина. Был и о. архим. Тихон. Он был очень образованным богословом, инспектором в Киевской Духовной Академии, магистром. Происходил из крестьянской семьи, из г. Белой Церкви. У них была большая семья; человек 7 детей. Последний ребеночек — Мария опасно заболела. После нескольких бессонных ночей мать их, положивши дитя возле себя на кровать, заснула. А мальчик — тогда еще Тимофей — сидел у окна.

— Мне было лет 7. Вдруг я увидел ангела с Манькой на руках и закричал: “Мамо! мамо! Маньку взяли, Маньку взяли!” Мать проснулась: “Что ты кричишь?” — “Да Маньку взяли!” — “Кто взял?” — бросилась она смотреть дитя больное. “Ангел взял. Я видел”. Мать взяла Марию, но она уже была мертва.

Архимандрит Тихон сообщат мне, что и он видел ангела белым и с крыльями.

+ + +

Еще страничка для детей.

Вечером укладывают спать малютку С., а перед этим его постельку передвинули на иное место; иконочку же, висевшую над ней, оставили на прежнем месте. Он заметил это и говорит бабушке: “Ты мне иконочку-то (явление Божией Матери преп. Сергию) дай! А то без нее, Бог знает, что может случиться!”

Отдали ему. Малютка положил ее на подушку свою и скоро мирно заснул. Ему было около 4 лет.

Деревенские дети, в отсутствие уехавших в город родителей, взяли из погреба крынку со сметаной и хотели полакомиться ею. Поставили на стол, нарезали хлеба. По обычаю, сначала хотели помолиться. Н. им было стыдно: они совершили тайную вещь, кражу (хоть и у себя, но без воли родителей). Тогда кто-то из них догадался: взяли полотенце и завесили иконы: “Чтобы Боженька не видел”. Полакомились… Очистили стол. А про полотенце и забыли. Скоро в избу вошел работник. Он сразу обратил внимание на занавеску. Начал допрашивать детей; и те вынуждены были сознаться.

Жива вера у детей! Недаром и нам велел Христос уподобляться детям…

…Вот я уже “духовником”, как нас звали, - т. е. учеником Тамбовского Духовного училища… Как я любил богослужения! Это были действительно “праздники” моей души… Все мне нравилось… И службы, и пение (сам я пел всегда), и батюшка о. Гавриил Демициев — прекрасный священник и замечательный учитель чистописания — всегда спокойный, тонкий блондин, с кудреватыми волосами… Нравились мне и певчие “большие” (тенора и басы), которые приходили к нам петь (а детей посылали в обмен, в семинарии): они были уже в черных сюртуках и глаженых сорочках с галстухами… И чинность рядов… И стройность богослужения. И чистота в храме… И преподаватели в мундирах позади... Ну, все было отрадно…

Но вот тут я познал и первое сомнение. Не знаю уж, откуда оно занеслось ко мне… После 4-летней сельской школы я учился еще 2 года в “уездном училище”… Тут и наслышался… Не знаю, не знаю… Но вот что хорошо помню. Читают на утрене (на “всенощной”) после тропарей кафизму [8]. И слышу слова такие (приведу их здесь не по-славянски, а по-русски):

“Сказал безумец в сердце своем НЕСТЬ БОГА…” И так дальше (Псал. 13). И вдруг набежали мысли:

…Как это хорошо, что не веруют в Бога лишь “безумцы”; а умные, следовательно, веруют… Но тут уже лукавый помысел нашептывает:

- А может быть, это только вот нас в школе учат так?! А на самом деле умные-то люди как раз и неверующие?!

- О, как мне хотелось тогда детским чистым сердцем, чтобы прав был Псалмопевец Давид, что неверующие — безумны, а не наоборот! Но сомнение все же копилось в сердце и отравляло мою радость… Мне было лет 13 тогда… Я не мог справиться сам с этим сомнением. И яд печали остался во мне, но не надолго. После забылось об этом. А лет через 12 я уже нашел и объяснение. И тогда я понял всю несомненную правду (и притом философскую “гносеологическую” правду) этих слов Псалмопевца, что если кто говорит, будто “несть Бога”, - то он действительно “без-умен”, не только не умен, но и говорит вопреки уму, против последовательной логики, законы которой математически принудительны. Затем, увидел я, что такие речи “нет Бога” — совсем не от “ума”, а от “сердца”: “рече безумен в сердце своем” (ст. 1). И наконец, это находится в прямой зависимости от растления души: “все совратились… все растлились; несть творящих добро” (ст. 3).

- Но об этом буду писать после… А тогда, в ангельском детстве и отрочестве, “сердце” хотело веры, радовалось ей; и наоборот, не хотело неверия, инстинктивно отталкивалось от этой лжи; и огорчалось даже и сомнениями. Даже и сейчас печально за такое искушение.

+ + +

А скоро я узнал и о дарвинизме… Это было уже в 4-м классе духовного училища. Откуда я услышал и об этом, не знаю. Еще — мальчик, а все эти соблазны лезли отовсюду, точно холодный ветер через щели. Да! Давно уже неверие стучало в двери русской души. И ничем от него нельзя было укрыться…

“Человек произошел от обезьяны”… А нас учили — что Бог создал… Затосковала опять душа моя. Я не только не радовался этому новому “открытию”, а наоборот, всей силой неопытной, но неиспорченной души хотел вырваться из этой ужасной паутины… Что же я сделал?..

Была масленица. Я почему-то не поехал домой; остался в Тамбове. И в свободные дни стал я, почти дитя, ходить в Публичную библиотеку (прекрасная была); и спросил я у заведующего:

- Дайте мне что-нибудь против дарвинизма.

Он принес мне огромный фолиант какого-то Данилевского [9] (если не ошибаюсь; и доселе не знаю, кто он такой?). И я стал читать… Мудрено; а стараюсь… Помню, что он сравнивает череп человека и череп обезьяны; и что-де у человека подъем во столько-то градусов, а у обезьяны меньше.

Не удовлетворился я тогда. Да и сейчас эти “опровержения” не успокоили бы меня. Прочитал биографию Дарвина — издание Павленкова. И тут больше нашел мира для души. Оказывается, сам-то Дарвин был и остался христианином, верующим — чего многие и доселе не знают. Об этом у меня даже выписано где-то в тетрадях (нужно найти и переписать сюда для других). Он учил об эволюции (развитии из низших в высшие) видов живых организмов; но не отрицал ни Создателя мира и особенно — живых существ, ни Его силы в мире. А после я увидел и ложь его теории…

После, спустя 15 лет, когда я был уже в академии преподавателем, а сестра моя, Елизавета, курсисткою, приходит она ко мне и жалобно просит:

- Вениамин! Дай ты мне чего-нибудь против дарвинизма. Ну, заклевали на курсах профессора. Просто никакой мочи нет! А я не люблю этого дарвинизма: не хочу я происходить от обезьяны. Я верующая: нас Бог создал!

Я дал ей книгу того же Вл. Ал. Кожевникова, в которой он собрал лишь имена одних авторов и заглавия их трудов против дарвинизма. Она с этим противоядием ушла к себе на Васильевский остров. Как-то раз прихожу к ней и вижу, что данная мною книга лежит мирно на полочке у нее; и кажется, даже и пыльцою легонько покрылась.

- Читала?

- Нет! — неприятно отмахнулась головой она.

- Почему же?

- Да не хочу даже и опровержения его читать. А вот лежит, и хорошо. Я и спокойна. А если кто придет и будет спорить со мною, — суну ему тогда в лицо: вот читай!

…Да, да! Люди не умом думают, а “сердцем”… Это теперь основа современной гносеологии. Но об этом еще далеко-далеко…

И хоть я не совсем доказал уму своему — сочинением какого-то Данилевского — неосновательность дарвинизма, но перескочил и этот ров — как и первый — о неверующем “безумце”.

Я продолжал верить... И на душе было и ясно, и мирно, и отрадно, и разумно. Но странно: почему ни я, ни другие не обращались к нашим учителям с этими вопросами? Боялись, что ли? Не принято было. И каждый работал в тайниках собственной души. И после, в семинарии, ни у кого не спрашивали. Сам думай... Всего лишь один раз я задал в коридоре вопрос нашему философу Вес—му, не то о творении мира из ничего, не то о бесконечности пространства, и то услышал:

— А вы подумайте сами!

Ну, больше уж никого не спрашивал — до самой академии... А люди были хорошие, умные и верующие...

Нередко думают (да и мы, семинаристы, были заражены этим подозрением), будто семинаристы, а тем более их учителя — безбожники... Слава Богу, это была великая неправда. Я не знал буквально ни одного учителя (не говоря уже о профессорах академии) ни в духовном училище, ни в семинарии, который был бы безбожником.

А про одного преподавателя — З—го И. В—ча — ходила, непонятно почему, молва: неверующий... Каково же было мое потом удивление, когда я узнал, что он чуть не ежедневно ходит в Казанский монастырь [10] к ранней литургии и знает почти наизусть святцы всего года!.. Как я был рад этому! Когда я уже был в 6-м классе семинарии, к нам приехал новый преподаватель церковной истории, Фантин Николаевич Альешкин. Талантливый... Живой... Он так нам рассказывал события истории Русской Церкви, что мы иногда аплодировали ему в классе. Небывалое дело. Но и был требователен в спросах; и не считался с установившейся традицией — вызывать нас в очередь... Братья остались недовольные и послали меня, как первого ученика, для ведения переговоров. Прихожу. Он ласково принял. Предлагает даже папиросу. Не курю. Передаю просьбу товарищей... Принял спокойно и согласился сразу... А потом начал рассказывать мне о Киевской Лавре, о пещерах и святых мощах: как он любил посещать их. Я, удивленный, боязливо задаю вопрос:

— Фантин Николаевич! Да разве же вы — верующий? — Что за вопрос? — с изумленными глазами спрашивает он меня вместо ответа.

— Да ведь знаете: у нас, семинаристов, укоренилось убеждение, что если кто — умный, тот — неверующий!

Он даже весело рассмеялся. И долго радостно мы беседовали с ним о вере. И товарищи рады были сдачей его нам... Что касается семинаристов, то я знал почти исключительные примеры неверия. Но, правда, были... В нашем классе двое лишь представлялись “атеистами”: М—в и А—в... Но на них и на их неверие решительно никто не обращал ни малейшего внимания. И даже не уважали их. Пустыми считали. В академии потом был на нашем курсе один студент из Сибири, забыл его фамилию. И на него не обращали внимания. Он даже и не смел вслух говорить с нами о своем “безбожии”. Все это было — верхоглядство... Как у Достоевского в “Бесах” — Верховенский...

Но ворочусь еще к отрочеству.

Остается вспомнить тут очень немногое. Жизнь шла, в общем, тихо, ровно: вера всегда жила в моей душе; я исполнял все церковные уставы — ходил в церковь, говел дважды в год, молился дома, соблюдал посты, старался жить возможно благочестиво, занимался учебой (21 год всего)...

И это тихое житие почти не нарушалось до самого поступления в СПб Академию. Это совсем не значит, что вера была “мертвой”; наоборот, все шло нормально; а это обычно не замечается нами, как мы не замечаем, например, своего здоровья, и лишь когда заболеем, тогда поймем: чего мы лишились.

Однако же припомню еще кое-что из этого возраста, хотя оно и покажется незначительным.

Я никогда не любил неверия. Сердце мое инстинктивно отталкивалось от него; оно искало выхода, если я встречался с подобными людьми, или просто относилось равнодушно к ним. У меня, например, был близкий друг; к концу семинарии он заявил, что он — неверующий. Сын священника. Но я по-прежнему любил его и дружил с ним, гостил у него: и абсолютно не заражался его неверием; да он и не думал уговаривать меня. После он убеждал, правда, меня идти в университет: но я пошел в академию. Однажды я гостил у него (от святок до масленицы, не поехав даже под предлогом болезни в семинарию; да и правда, отчасти болели мы оба, ангиной). И вместе с его матерью, прекрасной христианкой, отправились верст за 50 навестить святого священника, о. Василия Светлова [11] (в с. Шалы Темниковского уезда). Он был семейный и многодетный. При подъезде мой друг сказал, что он не подойдет под благословение: не будет лицемерить. Матушка опечалилась и уже просит меня: “Ну хоть вы, И. А., подойдите: не подражайте моему Г. Н.”.

Я было, по самолюбию, тоже не хотел отстать от “смелого” приятеля. Но когда вошли в дом, после долгих молений над больными, вошел и о. Василий; мне стыдно стало от своего самолюбия — и после матушки я поспешно подошел тоже под благословение. И в течение нескольких дней гощения я утром прежде всего бежал к нему получить благословение... И не знаю почему, но мне это доставляло сладость. Не знаю: доставляет ли ее теперь кому-нибудь получать чрез наше благословение. Этот о. Василий заслуживал бы книги о нем: к нему привозили отовсюду больных, для чего был построен дом (даже не два ли?) особый; молился он часами в церкви, служил над бесноватыми молебны и проч.; своих дочерей не отдал в Епархиальное женское училище, чтобы они там не испортились; но они самообразованием узнали больше; не держал в доме зеркала; одна комната у него была домашнею молельной и т. п.

И какая у него была вера!

Слышал еще об о. Николае Пещенском, тоже женатом иерее; к нему ходили за сотни верст. И вообще священники в нашей местности были хорошие или порядочные... И лишь редкие страдали нетрезвостью, — но мало.

Да и вообще все кругом веровали: легко было идти по общему течению.

...Помню, как однажды заболела девочка в соседнем доме, Л... И уже помирала. Я бросился в хату, упал перед иконами и пламенно молил Бога — сотворить чудо, возвратить ее к жизни. Но она умерла...

И горяча же была тогда молитва!

...Когда я был еще в духовном училище, заболел царь Александр III. Боже, как мы были захвачены этим! Ежедневно бегали на угол улицы читать бюллетени; трепетали за его жизнь, как за родного отца... И вот он скончался. Мы молились. Боже! Как я рыдал!..

Скончался потом инспектор семинарии. О. ректор, прот. П. С., говорил речь: как два вола мы тащили с тобой плуг; и вот ты пал на борозде...

Я тоже плакал и молился...

Службы в семинарии я тоже любил, как и в училище... И искренно всегда молился.

...Но вот мало помню сильных религиозных переживаний. Как-то уж все было очень “просто” и тихо. И кругом тоже не горели... Никогда и никто из учащих не зажигал во мне (и вообще — в учениках) веры. Даже мало и говорилось о ней. А только “учились”...

И только когда приносили в Тамбов чудотворную икону из Вышенской Казанской обители (где подвизался еп. Феофан Затворник) [12], то это и меня поднимало, как и все эти десятки тысяч встречавшего народа. И когда я, протискиваясь среди толпы, подходил к святой иконе и целовал ее, я ощущал ее точно живую... Но не надолго, а лишь на этот момент...

Любил я архиерейские службы. Бывало, отстояв службу (отрегентовав — последние 4 года я был регентом на левом, а потом и на правом клиросе) у себя, мы спешили в Казанский собор... Там нравилось все: и торжественное служение, и замечательный хор, человек в 50—60, с поразительными голосами; и потрясающего великолепия протодиакон Кр—в — неподражаемый, единственный, какого я видел на Руси святой... И конечно, архиереи... Особенно хорошо помню еп. Александра (Богданова) [13]. Как он искренно и умилительно служил: душу захватывало... После был арх. Димитрий [14] (из ректоров К. Д. А.), но он был слишком артистичен в службе: не нравилось.

А особенно любил я архиерейские службы на престольный праздник в семинарии 11 мая (св. Кирилла и Мефодия) [15]. Еще часа за 2 до обедни приезжали иподиаконы [16] с сундуком облачений... Я становился сзади храма в углу и наслаждался... Вот загремели позвонки серебряные [17] от архиерейской мантии... Слышен в полуголос теноровый разговор между иподиаконами. Потом подходит бас диакон Р. За ним еще больший бас — диакон П. Наконец, “сам” наш протодиакон К. Это — неподражаемый тип: огромные глаза с густыми насупленными над ними бровями, кудрявая шапка рыжеватых волос на голове; короткая раздвоенная борода, широченный нос; перекошенные налево уста под небольшими усами... Но голос, голос!.. Потрясающий! Это какая-то мощь Ильи Муромца, Микулы Селяниновича. И вот он вошел в алтарь (еще пока с заплетенною косичкою волос); приложился к престолу и нижайшей, грохочущей октавой заговаривает с ранее его прибывшими товарищами... А я очарованно наслаждаюсь его рокотанием сзади храма...

Любил я это великолепие. А какие у него были выступления, повороты тела, голос! Громоподобный.

Вот уже ждут и архиерея. В монастыре зазвонили: выехал... Духовенство вышло из алтаря, стало рядами, а в середине и позади эти самые протодиакон, диакона, иподиакона... С кадилами... Погромыхивают спокойно ими. И иногда, не оборачиваясь, перешептываются о чем-то, улыбнувшись незаметно. А впереди их три “исполатчика” — семинаристы. Но я больше любил исполатчиков из мальчиков архиерейского хора. Ну что это были за ангельские голоса! Кажется, не ел бы и не спал, только слушал их. Особенно помню одного дисканта, и по фамилии-то — Архангельский... Ну, что за голос... И мне казался он и по душе-то чистым ангелочком... Ах, какие голоса!

Неужели и сейчас еще есть эта роскошь в России?! Хоть бы посмотреть...

Приехал архиерей. Все затихло. Потом полилась волной Божественная служба.

Проповеди архиерейские, однако, никогда не производили на меня впечатления. Не знаю, почему. Сухо было как-то, безжизненно. И только уже после, студентом, я иногда надрывался от слез, слушая проповеди знаменитого оратора Антония [18], тогда уже арх. Волынского...

Большое значение имеет обряд. В нем сокрыта великая сила духа и действия... И недаром униаты, сохранившие веками православный обряд, легко возвращаются в родную Церковь; а лишившиеся его (поляки, словаки, хорваты, а отчасти и окатоличенные униаты) пребывают в католичестве.

...Вот, пожалуй, и все мои детские и отроческие впечатления. Включаю я сюда не только детство, но и всю семинарию, до 22 лет: в сущности, духовно я продолжал быть отроком. Скажу: слава Богу! И казалось, что будто все было довольно благополучно и устойчиво... Но почему же потом скоро стало все рушиться? А в 1917—18 г. обвалилось на Русь и безбожие... Откуда оно? Вопрос большой... Кратко сказать можно так: видимость была более блестящая, чем внутренняя сила. Быт, обряд, традиции — хранились; а силы веры, горения, огня благодатного уже было мало... Я уже говорил несколько раз, что не видел горения в своих учителях, никто нас не зажигал даже на то и не заговаривал с нами о внутренней жизни... Катились по инерции. Духовная жизнь падала, замирала: одной внешностью не поддержать ее... А тут шла и подпольная работа среди учащихся... Попадались уже и нигилисты среди нас — хотя и очень редко. А еще важнее: кругом семинарии уже зажигались иные костры; дым от них залетал и к нам, но не сильно все же [I]...

Но — повторю — силы духа уже было мало. Очень многие семинаристы уходили по светским путям, пастырское служение не влекло их уже: значит, остывать стали и эти, мощные прежде, классы духовенства...

Приходила “религиозная осень”, скажу так... А когда ударили морозы, то спали и последние листочки. Но совсем ли?! Не верю этому. Дай, Боже, восстать нам...

+ + +

После Успенского поста [19] я въезжал в сыроватый Петербург студентом академии. Все мне нравилось. Извозчик довез меня до Лавры св. Александра Невского; с чемоданом я вошел в “священную сень” Духовной академии [20]. Хорошее было время...

С чем, с каким багажом веры приехал я сюда? Нужно подвести итоги.

Два или три признака можно отметить:

1. Я был верующим. Но эта вера была верою по преданию, по традиции, по быту: семья, школа, семинария — поддерживали это, не углубляя, не раскрывая, не зажигая, а только — сохраняя ее.

2. Семинария же привила к этому еще другое свойство: веру в ум, в силу “знания”, рационализм.

Мы воспитывались в твердом воззрении, что все можно и нужно понять, объяснить; что все в мире рационально... И вся наша богословская наука, в сущности — схоластическая, рассудочно-школьная, стояла на этом базисе: все понятно. Если не есть, то должно быть. Все можно понять. В частности, и все предметы веры должны быть непременно “доказаны” умом и уму... Никаких тайн!

И это и в догматике, и в философии, и в Священном Писании... В сущности, мы были больше католическими семинаристами, фомистами (Фома Аквинский) [21], чем православными, духовно-мистически воспитанными в живом опыте школярами... Это была великая ошибка всего духа нашей школы: рационализм — не в смысле философском, а практически учебном. Нас воспитали в идолопоклонстве уму,— чем страдало и все наше интеллигентное общество XIX в., особенно же с 60-х годов. И этот яд разлагал веру, унижал ее, как якобы темную область “чувства”, а не разума. И постепенно рационализм переходил у иных в прямое неверие, безбожие.

К счастью, в наших отроческих и юношеских годах в семинарии эта схоластичность (умовое направление), рассудочность не отложили большого следа, потому что мы не очень углублялись в этот рациональный дух — смотрели на него просто как на учебу, на обучение мастерству; а жизнь наших душ шла параллельно, как не смешивается масло с водою.

Поэтому в сердцах мы были лучше, чем в знаниях: там мы веровали просто, “как и все”, и жили по возможности по этой вере. Однако в голове нашей масло, т. е. превосходство и исключительная ценность ума, плавало наверху, над водою жизни и веры. И жизнь — как и всегда — оказалась сильнее теории и выводов так называемого разума. У души есть свой, более глубокий разум, истинный разум, интуиция (внутреннее восприятие истины). И именно он, этот внутренний разум, а не внешний формальный рассудок спасал нас. И именно этим объясняется, что я и другие сохранили веру, — хотя волны искушений накатывались на нее уже отовсюду: душа отскакивала инстинктивно.

3. Помогал охранять эту драгоценность и обряд внешний: почему я и писал о нем маленькие наброски выше... Это касается всех нас, верующих, — а не только меня.

4. Но сила духа, горение жизни падайте везде — незаметно, но неудержимо. Не было интереса. Нельзя было назвать религию “жизнью”. Это было больше “знание”, т. е. запас памяти, бесплодных доводов; склад “холодных замет ума”, — как говорил Пушкин. И вообще, все уже падало в России, все ценности. Не устояла и Церковь со своими школами.

Духовного опыта было мало.

Итак, я ехал в академию с “простою” верой, но еще и с поклонением уму... Постепенно это скоро стало применяться... Но я могу считать, что до академии мною был пережит первый период веры, так называемой веры “простой”, “детской”, веры по доверию, по преданию.

Таков обычно путь каждого интеллигентного человека в его молодости. На смену ему придет другой.

+ + +

Насколько мы, студенты, мало интересовались подлинной религиозной жизнью, видно хотя бы из одного факта. Прошло 3 месяца. Мы успели обходить все музеи, театры, Публичную библиотеку (и то очень немногие — эту); прослушали профессоров и откинули их (ходило лишь по 2—3 официальных дежурных)... Наслушались всяких хоров. И не удосужились видеть славного, знаменитого на всю Русь, чтимого и за границей, великого молитвенника, чудотворца — о. Иоанна Кронштадтского [22].

Разве это не плачевно?! Разве это не знамение хладности духа? Ну, хотя бы из любопытства — даже и этого не оказалось. И огромное большинство, за исключением, может быть, 5 или 10 процентов, так за 4 года обучения и не пожелали видеть его! И даже начальство и профессора никогда ни одним словом не обмолвились о нем... А нужно было его звать, умолять посетить нас... Ведь посещал же его народ ежедневно тысячами, стекавшимися из всей Руси великой в Кронштадт... Мы же, будущие пастыри, не интересовались. Стыд и позор! И в числе 2—3 человек мы, уже в ноябре, и то больше из любознательности, отправились в Кронштадт и видели этого духовного гиганта... Что это значит?

Церковь — высшие интеллигентные слои ее — не жили жизнью духа, а умствовали. Ну, а о. Иоанн... какой же, мол, ученый?.. Он—не от науки; не интересен...

Но и наукой-то мы тоже не интересовались. Ничем особенно не интересовались: жизнь духовная глохла.

Вдумаешься — и жутко становится... А еще многие думают, что до революции все было будто бы прекрасно... Нет и нет! Столбы уже подгнили. Крыша еще держалась, а фундамент зашатался. И никакие подпорки не могли исправить нашего дома.

Один мой знакомый, потом занимавший очень высокий политический пост, М., говорил еще в 1910-х годах в СПб: “Если с Россией не случится какая-либо катастрофа, то все погибло...” И другой политик — писатель, б. революционер, Т. [23], тоже записал в дневнике своем следующие слова о Церкви (1907 года): “Не отрадно и все касающееся России, и еще важнее Церкви. Поражены пастыри, обезумели овцы; и не видать, не чуется нигде Божия посланника на спасение наше... Если не будет бурного кризиса, революции — то будет медленное (курсив его) гниение. Не вижу данных на “мирное обновление”. Есть, может быть, шансы на усталость и разочарование всех и во всем. Отовсюду может возникнуть мирное прозябание и гниение... Но ведь это еще хуже, чем революция” (Красный архив, т. 61, с. 85).

“Господь нас покинул на произвол адским силам. Мы внутренне пали” (94). ... Уже (!) “и о душе пора подумать”.

А то все прежде было не до этого... Другое всем представлялось важным: политика, материальное устройство, удовлетворение чувственных запросов, ну еще, может быть, науки, искусство... Это все называлось и было действительной жизнью...

А религия? Ну, разве же это “жизнь”? Даже неловко говорить “жизнь”... Ну, в лучшем случае сумма холодных догматов, ярлык верующего... Если и будет нам религия — жизнью,— то лишь “там”, на “небе”... А теперь? — теперь мы жили и живем всем, только не верою... “Еще не стары: еще не пора и о душе подумать”. А жизнь один же раз дается... Пользуйся же жизнью, всяк живущий. А другим и она уже прискучила. Духовенство же не могло влить в охладевающее тело огня живого; ибо и сами мы прохладно жили, не горели.

И в самом деле: ну зачем для меня нужна Пресвятая Троица? Есть ли у меня к Ней какое-либо живое отношение — или осталась лишь “признающая” вера? Зачем мне нужен Христос, воплотившийся Сын Божий? Есть у меня непосредственная живая связь с Ним?.. Что такое благодать? Знаю ли я ее? Я слышал о ней; я “верю”, что она где-то есть; но не для меня... А я? — о, я, мы “сами” все “можем”, сами строим и свою личную жизнь, и общую, человеческую...

Я много раз задумывался именно над вопросом о благодати. Я в школах научен был знать об этом, что-де все доброе дается от благодати, от Св. Духа. Но откровенно здесь сознаюсь, что в глубине души не только не чувствовал этого, но даже, признаться, и не очень-то соглашался. Наоборот, как и все кругом, думал: человек сам все может.

В такой вере в “человека” построено было даже обучение наше — психологии, нравственному богословию... Все совершается естественными усилиями нашего ума и воли. Не только в психологических учебниках, но и в жизни не было места для вмешательства иной силы, благодатной...

Расстраивается жизнь государства? Ну, что же? Вот соберемся, раскинем умом, изобретем новые политические формы, и ... поправим. Падает вера? Учебный комитет “предпишет” и укажет — и ... поправится дело.

Патриотизм выдыхается? — Ну, ... “как-нибудь” и тут “обойдется”.

Нравственность пала? Вот заведем общее образование: “наука спасет мир”, — сказал один ректор университета при открытии его. (А в это время нас, научников, уже выжимали со всей России большевики... И поделом!)

Так все и катилось вниз... Неуклонно. “Человек! — Это звучит гордо”, — кто-то говорит у Горького, этого пророка момента. Один архиерей [24] (еще ныне, в 1939-м, живущий в ссылке) говорил мне, в Москве, когда мы с ним ехали проповедовать в один из замоскворецких храмов:

— Только теперь я понял, почему мне нужен Христос Господь лично! — а он был прежде не только законоучителем, но и миссионером... И ему в то время было не менее 52—54 лет.

Разве же это не знамение оскудения духа? А вот о. Иоанна Кронштадтского мы не жаждали видеть... Предполагаю, что и этот архиерей едва ли горел прежде желанием видеть великого Светильника веры...

Не юродивые ли мы девы?! Не “светильники” ли без елея?! И правду пишет тот же политик Т.: “Все земное разбито. Теперь можно жить только “небесным”... “Только”... Пишу это слово, эту фразу, и уже она показывает, как мало я готовился к небесному, как мало места занимает оно в сердце! Значит, небесное-то я оценил собственно неожиданно, поскольку оно окрашивало (прежде) земные формы и земное содержание жизни. Как “юродивая дева” не запас масла; и нечем зажигать светильника при звуках: “Се Жених грядет”... Все масло пожег на царей да на народ; а теперь ни царей, ни народа нет; один Жених грядет; а в светильнике пустота” (87 с.). “Вся моя публицистика разлетелась... Большие и малые труды — просто комичны по судьбе, — начиная с рабочего дела, проходя через монархию, и кончая Церковью” (91 с.).

Нелестно отзывается он и о нас, епископах,— что мы все приспособляемся больше: “только бы не бороться”... Это похуже младенчества” (о коем ему писал казанский профессор церковного права Бердинков) — и это теперь характеристическая черта всех представителей наших “основ” (87 с.): ТЕПЛОХЛАДНОСТЬ.

+ + +

Что же дала мне в вере академия?

Замечу: я пишу, собственно, не о себе лично, а вообще: о вере. Личный же биографический материал является для меня лишь иллюстрацией общих идей. И, надеюсь, он делает более интересными, живыми те “отвлеченные” выводы, которые потом делаются... Ведь собственно “отвлеченные” идеи совсем не сухие, мертвые формулы рассудка; под ними был и есть самый живой и конкретный опыт живых людей; и от этого “опыта” жизни общие выводы лишь “отвлекаются в сжатые формулы”, в “отвлеченные” идеи. В сущности же, самая так называемая “отвлеченная” философия, даже и математика, суть не что иное, как факты жизни (личной ли или физической, духовной или материальной). Или иначе сказать: всякое человеческое произведение в корне имеет личные биографические восприятия, переживания, чувства, интуиции, мысли.

Нечего уже говорить о литературе, о социальных науках, искусствах; везде можно, при глубоком исследовании, вскрыть личную, автобиографическую подоплеку — что обыкновенно и делается биографами — философов, экономистов, поэтов, музыкантов и т. п.

Поэтому и я прошу читателей моих заметок не сетовать и на мой автобиографический материал.

А может быть, он не только “мой”, но и ваш, читатель? Ведь душа-то у человека весьма однородна, подобна: и мои переживания не являются ли в значительной степени общими, типичными для многих других, — по крайней мере, из подобного мне интеллигентного класса? Думаю, что да. И потому моя автобиография не есть ли в значительной, или хотя некоторой, степени и ваша автобиография? И не потому ли мы и интересуемся и даже понимаем чужую автобиографию, что она сродна нам самим? А если не сродна, не “конгениальна”, то и не понимали бы: “SIMILIS SIMILI GAUDET” (“подобное радуется подобному”, — говорили еще римляне).

И Сам Господь Иисус Христос в Евангелии от Иоанна объясняет, почему именно не понимали и не принимали его иудеи и почему приняли ученики: “Вы ищете убить Меня, потому что слово Мое не вмещается в вас”. “Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего”. А это отчего? Вы — не сродны Мне и Моим словам: “Ваш отец — диавол...” “Вы — от нижних, Я — от вышних; вы от мира сего, Я не от сего мира”. “Я от Бога” (Отца Моего) “исшел и пришел”. “Вы — не от Бога”. Потому и “не верите Мне”. Мы — разнородны.

И наоборот: “кто — от Бога, тот слушает слова Божии” (Иоанн, гл. 8).

“Кто хочет” (даже еще не творит, а лишь “хочет”... как мало требуется, но именно это хотение и изволение и требуется вначале) “творить волю Его, тот узнает о сем учении, от Бога ли оно” (Ин. 7, 17). Это одно “хотение” уже показывает сродство хотящего с желаемым... Подобное тянется к подобному...

Уже хотение есть начало “понимания”. Хотение есть влечение к единению с желанием, — хотя бы еще и “инстинктивно”.

И в Евангелии от Матфея Господь объяснил эту же самую религиозную гносеологию, путь познания через сродство душ. Я разумею замечательное, хотя и образное, разъяснение неприятия иудеями не только Христа, но и Его Самого. Выпишу это место.

“Кто имеет уши слышать, да слышит!” Внимайте, слушатели!

“Но кому уподоблю род сей (еврейский)? Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам (капризным, упорным), говорят:

— Мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали.

Ибо пришел Иоанн, ни ест, ни пьет; и говорят: “в нем бес”.

Пришел Сын Человеческий, ест и пьет; и говорят: “вот человек, который любит есть и пить вино, друг мытарям и грешникам”.

...Не угодить евреям упорным... Почему же они не принимают?

Ответ:

“И оправдана премудрость (истина) чадами ее” (Мф. 11, 15—19).

Истину, Христа, приняли, сочли несомненною, правильною, праведною (“оправдали” как истинную) — только “чада ее”, дети истины. То суть: родные ей, сродные, истинно подобные по духу — как родные, подобны дети своей матери...

...Здесь — правда, очень бегло — вскрывается один из основных законов познания, вообще всякого познания (и духовного, и материального мира): подобие познающего познаваемому... Иначе познание невозможно... Тут коренится основная идея философии реал-интуитивизма (Лосский, Франк, Бергсон, наши славянофилы — Хомяков, Киреевский и др.)... Человек подобен и миру (микрокосм), и Богу (макрокосм, если употребить в таком приложении эти термины): человек носит в себе и этот “малый” мир, и тот “большой”. И потому понимает оба их. Если же он не принимает “того” мира — то с его душою сделалась страшная болезнь: выпало “подобие Богу”... И тогда уже не “доказать” ему никакими словами и рассудком: нет места, к которому могла бы прилепиться истина. “Вы — слепы”. (Ин. 9, 39—41). А отчего это?—От гордости (Мф. 11, 25).

Дальше спрашивается: как же тогда восстановить это подобие? Только — новым откровением Бога человеку, новым явлением “образа” Своего — в душе его. И это возможно — чрез Сына: “Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть” (Мф. 11, 27)... Чудно!

Теперь вскрывается, что истина — Бог; и познание Его человеком возможно потому и постольку, поскольку Бог есть в человеке и открывает Ему Сам Себя; в этом суть сродства... Истина — от Бога, Бог — от благодати. Благодать есть Истина. Благодать и делает, пребывая в душе, человека “сродным”: разве вы не знаете, что вы — “храм живущего в вас Святого Духа, Которого имеете вы от Бога”... “и в телах ваших, и в душах ваших, которые суть Божии” (1 Кор. 6, 19, 20).

Но почему же не всем открывает Себя Бог? Или почему Он уходит из души нашей? Почему и Христос не мог обратить даже евреев? Почему благодать не озаряет умы всех людей всего мира? Почему отступники?

Тут уже на пути является человеческая свободная воля, вообще греховность души [II]... Все грехи (и плотские, а особенно духовные) удаляют Бога и искажают наше богоподобие. “Живущие по плоти о плотском помышляют, а живущие по духу — о духовном”... “Все, водимые Духом Божиим, суть Сыны Божии... Сей Самый Дух свидетельствует духу нашему, что мы — дети Божии” (Рим, 8, 5, 14, 16), и наоборот, — плотские — вне Духа Божия (ст. 7—9).

Но в особенности страшен и опасен дух гордости, самости: он не дает возможности Самому Богу вселиться в человеческой душе и дать ей почувствовать истину внутри.

“Вы не хотите придти ко мне, чтобы иметь жизнь”... Почему? — Я “знаю вас: вы не имеете в себе любви к Богу”. А это почему? — “Как вы можете веровать, когда друг от друга принимаете славу”, — т. е. самолюбивы, горды, а потому и “славы, которая от единого Бога, не ищете”...

А вот когда “иной (антихрист) придет во имя свое”, а не Божие, “его примете”: он будет — от вас, от диавола, которому и вы, и он — сродны (Ин. 5). “Я говорю то, что видел у Отца Моего: а вы делаете то, что видели у отца вашего”: “вы делаете дела отца вашего” диавола (Ин. 8, 38, 41).

Смириться же не хотите. Между тем иного пути нет:

— Придите ко Мне... и научитесь от Меня: “Ибо Я кроток и смирен сердцем” — эти слова сказаны тотчас после указания пути к познанию истины: “Кому Сын хочет открыть” (Мф. 11, 27—28). Кому же? — Который смирится, как Он. И тогда Христос откроет ему Себя. А первое проявление этого Смирения — вера словам Его, просто вера в Него... Уверуете, и тогда слово Его вселится снова в душу, и она узрит истину: “Вы ...не имеете слова Его (Божия) пребывающего в вас, потому что вы не веруете Тому, Которого Он послал” (Ин. 5, 37—38).

Итак — истина от сродства с Истиной, Богом, от богоподобия; богоподобие — от благодати в сердце; неверие — от потери богоподобия; возвращение к истине от восстановления богоподобия через Благодать Христову

— Благодать — Только дается чрез Христа;

— Путь ко Христу — вера в Него;

— Вера — от смирения, по крайней мере хоть от решимости верить, смиренно признать истину.

Так мы пришли к важным, но и простым выводам — фактам: вера — от благодати; благодать — от смирения. Следовательно, как и говорит Св. Варсонофий Великий, “вера есть смирение”. А неверие, говорит преп. Антоний Великий, “от легкомысленной дерзости”.

Так все самое “отвлеченное” связано с нашими душевными “сердечными корнями”. Тут и пригодится автобиографический материал. Тут и вспоминаешь истину слов Давида, в которых — против воли, против “сердца” сомневался мой ум: “рече безумен в сердце своем: нет Бога”... Слава Богу: мое же сердце никогда этого не принимало. С этим я и в академию приехал. Рационализм же — был корочка легкая.

+ + +

...Я забежал вперед: еще дальше придется говорить о законах познания, о путях веры... Но, Думается, это и лучше: понемногу принимать так называемые “отвлеченные идеи” легче для нашего простого ума и простого сердца. А если сразу и много — труднее переваривать будет. И в Евангелии: то чудеса, то притчи, то учение, опять — дела...

Но пора и про академию начать. Впрочем, несколько отложу об этом. А приведу из Евангелия несколько фактов, примеров, как Господь Сам связывал “отвлеченное учение” Свое с событиями жизни, с фактами, — или с аналогиями, сравнениями, Можно сказать, все Евангелие от Иоанна, в первых 13 главах, полно этим способом откровения... Кому-либо это, быть может, неизвестно? А очень интересно; и это очень упрощает понимание наставлений Христа, почему-то будто не связанных, а точно случайно лишь прилепленных к событиям... Вот смотрите.

1 глава. Прямые и ясные свидетельства, что Христос есть Сын Божий — вопреки неверию евреев: “пришел к своим (евреям), и свои Его не приняли”. Что же нужно?

2 глава. Нужно евреям изменить душу свою — как изменилось вино в воду (Кана Галилейская). И Христос это может: факт. И докажет и еще. Как? Воскресением (храма Своего — тела). Легка ли, oднaкo, эта перемена?

3 глава. Очень трудна. Нужно смириться… А Никодим боялся своих, приходил ночью: самолюбие. Нужна радикальная, решительная перемена. И это возможно только — через новое рождение от Духа. Для этого нужно сначала уверовать во Христа. А для сего — поступай по правде, не греши. Иоанн Креститель уже принял: хоть того послушайте, евреи... А если не его, то хоть язычницу...

4 глава. Беседа и вера самарянки — блудницы, грешницы и полу-язычников самарян... А в отечестве его, в Иудее (ст. 44), не веруют еще... Даже римские язычники, вроде капернаумского царедворца, уже начали веровать... “И уверовал сам и весь дом его”. А евреи упорствовали, евреи — полумертвы, слабы: не хотят встать, не могут встать “сами”.

5 глава. Они — расслаблены душою. Исцеление расслабленного 38-летнего. “И он тотчас выздоровел”. Как все легко у Бога! А иудеи хотят убить Христа. Хуже не только этого расслабленного, но даже хуже настоящих мертвецов: и те, придет время (и скоро, при воскресении: Мф. 27, 51—53), “и настало уже”, и “мертвые услышат глас Сына Божия” (25). А вы, евреи, не слышите, не принимаете: ни слов Моих, ни Иоанна Крестителя, ни даже дел чудесных. Почему?

6 глава. Потому что — плотские, земные.

Вот если бы Я пообещал вам земные блага, пошли бы за Мною... Неужели? — Чудо превращения 5 хлебов во множество для насыщения 5000... Восторг... Воцарить решили. Устремились к Нему... Но почему? “Потому, что ели хлеб и насытились” (ст. 26). Но это пища временная. А нужно стремиться к вечной. Небесной... В Чем она? Нужно уверовать (28—29). И Сам Христос есть Духовный Хлеб: жизнь в Нем есть жизнь вечная (33). В частности, еще на земле и можно, и нужно вкушать сей Хлеб — Тело и пить Кровь Его: Таинство Причащения… Таков переход от чуда с хлебами. Но это “неинтересно”, непонятно было даже и более близким ученикам. Соблазнились и ушли. Плотское мышление. Уму плотскому верили: как это может быть (41, 42, 52, 66)... Но вспомните хоть про небесную манну (49)! Ничто не помогает. “Плоть не пользует нимало”: ум естественный, плотский беспомощен, бесполезен, даже вреден. Нужен “Дух”, который “животворит”: Его слова — Дух (63)... А Духа дает Отец чрез Сына (44—46). И плотские, несродные, умствующие — отошли. А при тех же самых словах о Теле и Крови сродные — ученики, Петр — остались, ибо уверовали, “что Ты Христос, Сын Бога живаго”. А если уверовали в это, то к кому же уходить? — Не к кому... И если уверовали в главное — истинность и Божество Христово, то все прочее, хотя бы и недостижимое вкушение Его Тела и питие Крови,— и нужно принимать, и нетрудно принимать (67—69)... Они — сроднились с Ним...

Но и из 12-ти один все же отпадает — ибо он “диавол”, он родственен диаволу... Он тоже плотский, как и евреи: сребролюбец, материалист, земной... А Христос к Небесному Хлебу зовет.

Два хлеба: хлеб земной и “Я есмь Хлеб Жизни” (48)... Люди выбрали первый и отвергли второй. Чудо с 5000 объяснило: почему — плотские... Здесь два противоположных духа жизни столкнулись.

7 глава. Выбирай же, иудей, что-либо одно: или мир, или Меня, воду живую (37—39) Святого Духа... Раздвоились иудеи: начальники решили уже арестовать Его (30), а “многие же из народа уверовали” в Него (31). И уже Никодим дерзает защищать: без суда нельзя решать о человеке (51)... “И разошлись все по домам”... (53).

Как их жалко. Разошлись беспомощно. Что же за причина этого упорства неприятия? Греховность, рабство духа, в основе которого лежит власть диавола над душами их. И эта власть и греховность страшнее всякого иного греха. Страшнее самого страшного блуда.

8 глава. Вот приводят к Нему эти же самые судьи его — блудницу, захваченную на месте прелюбодеяния (ст. 3). (А почему же не захватили и соучастника ее! Ведь уж если по закону, так по закону обоих нужно побить бы камнями: Левит. 20, 10. Может быть, он был одним из тех же фарисеев лицемеров? Приятель их?) И что же? Эта блудница — да будет она благословенна! — смиренно ждала справедливого суда... Не спорила, не оправдывалась... И этим “оправдалась”. Была помилована: “Иди, и впредь не греши”... “И Я не осуждаю тебя”... Тот, кто через Моисея повелел судить и даже камнями побивать таких, — Он ныне “не осуждает”. Да и как осудить смирившуюся уже? “Повинную голову ни меч не сечет, ни нож не рубит”. Она уже осудила себя и подчинилась Христу — что и нужно было...

А они? А судьи? Они не хотят знать закона, ревнителями которого якобы являются... Закон повелевает при двух свидетелях признавать истину. Есть два свидетеля за Него: Отец и Он Сам (17—18). А “кто из вас обличит Меня в неправде?” (46). Вы привели блудницу, грешница она. Но вы, иудеи, гораздо более ее греховны... Как? Во-первых, вы не можете бросить в нее первыми камень, что требовалось по закону от чистых свидетелей (Втор. 17, 6—7) — ибо и сами подлежите избиению за тот же грех. Но во-вторых, вы еще более греховны, ибо упорствуете в неверии и гордыне; ибо, в-третьих, вы — рабы, рабы себе, рабы греховности (34) собственной; в-четвертых, вы, рабы, дети диавола (41—44)... Вот как вы — греховны... Блудница несравненно лучше вас оказалась и спаслась уже. А вы не можете. И только Сын мог бы освободить вас (36) от этого рабства лжи и возвратить вам истину (32)... Но вы не желаете этого. И не можете: вы от мира (23).

И тогда остается одно для вас: вы останетесь в этой испорченности своей, “вы умрете во грехах ваших” (24).:. И тогда не вам судить грешницу, а вас ждет суд Мой и Отца (15, 26, 50)... Но они оставались упорными при всей своей греховности, пребывали в нераскаянности, не смирились. И даже Его продолжали винить: “Не правду ли мы говорим, что ты Самарянин и что бес в Тебе” (48, 52).

Уже и самаряне веровали (4 гл.). И дела Его свидетельствуют, что Он от Отца послан (Ин. 5, 36). Но почти не помогает. И сначала они хотели побить грешницу камнями, но не осмелились, а теперь взяли каменья, чтобы бросить в Него. Но Он незаметно скрылся от убийц...

9 глава. Ослепли, ослепли, несчастные! И ничего не поделаешь с ними: видя, не видят (39)? Скорее слепорожденного можно сделать зрячим, чем им возвратить видение факта признания Мессии Христа. ...Чудо исцеления слепорожденного... Боже, как переполошились вожди! Явное знамение Божие. А они только что говорили, что в Нем бес. Уж фарисеи так терзали этого исцеленного и его старых и нищих родителей, что даже читать устаешь про эти допросы, словесные пытки: да ты ли это? Да был ли ты слепой? Да как видишь? Да кто исцелил? Да почему в субботу? О несчастные слепцы — упорные... Бывший слепой уверовал в Сына Божия (35—38). А видящие остались слепы (39).

— Неужели и мы слепы? — спрашивают они Его. — “Если бы вы были слепы (т. е. по неведению не признавали Меня), то не имели бы на себе греха; но как вы говорите, что видите, то грех (уже сознательно) остается на вас” (41). Конечно! Упорство — окончательное.

10 глава. Мы — чужие друг другу...

Вы — не Мои овцы; и Я — не ваш Пастырь. Ибо овцы Мои — слушают и знают. Мой голос, — он (слово, Дух, благодать) живет в них... Некоторые из вас — мои овцы из евреев. Но еще будут овцы от иного двора языческого, и они придут на место ваше: “и будет одно стадо...” (16). А “вы не из овец Моих” (26)... А Моих овец никто не похитит; ибо Отец Сам хранит со Мною. “Я и Отец — одно” (30)... “Я Сын Божий” (36)... “Верьте делам Моим” (38), “чтобы узнать и поверить, что Отец во Мне, и Я — в Нем” (38)...

Опять схватились за камни (31, 32, 33, 39). А “многие там уверовали в Него” (42).

11 глава. О Лазаре. Воскресение его... Зачем это тут вспомнилось? Обычно отвечают, что ев. Иоанн записывал то, что пропущено другими; а о Лазаре и опасно было упоминать первым трем евангелистам, ибо он был жив и епископствовал на острове Кипре, и его могли убить... Верно и это... Но не во всем, например: о чудесном насыщении хлебами говорят все другие евангелисты (Мф. 14; Мр. 6; Лк. 9). Также и о входе в Иерусалим, о страданиях, воскресении, явлениях и т. п. Следовательно, у ев. Иоанна и другие мотивы были для выбора событий? — Несомненно. Я и говорил: он выбирал такие факты, которые давали ему основание напомнить учение, по поводу их высказанное Господом, или же и объяснить последствия, к коим привели эти события.

Вот и здесь... Давно евреи просили Его:

— “Какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе?” (Ин. 6, 30). “Каким знамением докажешь ты нам, что имеешь власть так поступать” (2, 18). А ев. Лука, рассказывая в притче “О Богаче и Лазаре”, как тот просил воскресить Лазаря и послать его к братьям живым, чтобы те уверовали и “не пришли в сие место мучения”, приводит слова Авраама (что для иудея было убедительнее слов Самого Христа — см. Ин. 9, 33, 37, 39): “если Моисея и пророков не слушают (Писания), то если бы кто и из мертвых воскрес, не поверят” (Лк. 16, 29—31).

Господь заранее предсказал евреям: что и воскресение Лазаря им не поможет, ибо они вообще не хотят знать истину, как дети лжеца диавола.

И вот на деле воскресил уже не призрачного, а действительного, уже смердевшего, Лазаря — но они именно тогда-то и решили окончательно о Христе. “С этого дня положили убить Его” (53). Но и при кресте снова будут просить Его: “Пусть теперь сойдет с креста, и уверуем в Него” (Мф. 27, 42). А Он не только сошел еще живой, но из мертвых воскрес, из-под печати при воинской страже; а они не поверили: “довольно денег дали воинам, и сказали: скажите, что ученики Его, придя ночью, украли Его, когда мы спали; и если слух об этом дойдет до правителя (Пилата), мы убедим его и вас от неприятности избавим... И пронеслось слово сие между иудеями до сего дня” (Мф. 28, 12—15). Итак, воскрешение Лазаря было последним и крайним, даже по-человечески, “доказательством” силы Христа; но они ожесточились лишь и решили убить...

Наряду с этим, воскрешение Лазаря дает ев. Иоанну основание припомнить откровение Христа, — что Он не простой чудотворец — как Илия, Елисей, воскрешавшие мертвых, — а Самоисточник жизни.

“Я семь воскресение и жизнь” (25), — настойчиво уверяет Он Марфу. Марфа еще не верит и после говорит: “Уже смердит!” (39). А Он ей, уже с упреком за маловерие: “Не сказал ли Я тебе, что если будешь веровать, увидишь славу Божию?..” (40).

“И вышел умерший” (44).

“Народ был потрясен чудом” (12, 17—18). И многие уверовали. А начальники порешили убить, для чего дали распоряжение арестовать Его при первом появлении (11, 57) в народе.

12 глава. Помазание драгоценным миром и сребролюбие Иуды предателя... Просьба язычников-эллинов познакомить их с “Иисусом” и слова Господа о признании Его после и за смерть на кресте (20—33)...

Народ же думал, что Христос должен жить вечно (34), как же — смерть? Христос не ответил на это: бесплодно говорить о Его вечном бытии... Уже говорилось (8, 51—53; 56—57; 11, 24—26)... Камнями за это хотели бить. Поэтому Он уже не доказывает, а просто приглашает верить: пока еще есть время, пока Он среди них:

“Пока свет с вами, веруйте во свет”... И скрылся…

И кроткий, чистый душою Иоанн дивится: как это его соплеменники, евреи, после “стольких чудес” не веровали в Него. Ищет объяснения этому упорству. И припоминает слова пророка Исайи: сами закрыли очи свои, чтобы не видеть (Ис. 6, 10; 53, 1)... Упорники: “ибо возлюбили больше славу человеческую, нежели славу Божию” (43)... Плотяность... Гордыня...

Остался — суд для них. Но будет судить не Он: “Я пришел не судить мир, но спасти мир” (47), — а само слово Его, Его учение, которое дал Ему Отец... Иначе: на суде неверующие будут безответны, ибо они слышали Слово о Христе.

13 глава. Умовение ног — дает повод наставлению о смирении... Смирение — корень веры и любви (12—15). Не выдержал Иуда. Это совсем неприемлемо уже стало для него: он хотел в Иисусе видеть земного царя, дающего обыкновенный хлеб, а не учителя о “хлебе” духовном... Потому именно тогда и предсказывал Господь: “один из вас диавол” (6 гл.).

И теперь Христос Господь говорит:

“Один из вас предаст Меня” (21)... Вошел в Иуду сатана (27). Прежде он был, как и вообще иудеи, в числе “чад” диавола, одержимых им; а теперь это совершилось гораздо более реально и страшно: в него вошел — и притом сам — “сатана”.

Иуда вышел на свое злое дело — как орудие и сатаны, и вообще еврейского народа.

Господь же остался с одними верными одиннадцатью на Тайной Вечере; и сказал им последнюю прощальную беседу... Любите друг друга (13 гл.). Я ухожу... а вы веруйте. Я ухожу к Отцу... Чтобы вам же приготовить место там, — а не здесь. Я туда могу вас привести, ибо Сам Я — есмь путь, “истина и жизнь”. Ибо Я — едино с Отцом Богом: “Я — в Отце, и Отец во Мне”. “Верьте Мне” в этом, а если это трудно принять и вам, то верьте Мне по самым делам. Да и вы сами будете после Меня творить чудеса, даже еще и большие, чем Я. Лишь просите об этом у Отца, но во имя Мое, за Меня. А Я пошлю вам силу на все — Духа Святаго. И Сам не оставлю вас сиротами: приду к вам. Тайно, сокровенно — в сердца ваши: и тогда вы опытно узнаете, что “Я в Отце Моем, и вы во Мне, и Я в вас”. Но только чтобы сподобиться этого — живите свято, исполняйте заповеди Мои... За это Я и Отец возлюбил вас, “и Мы прийдем” “и обитель сотворим” в сердцах ваших.

...Боже! Как далеко все это от иудейских “хлебов” и иудиных сребреников.

Трудно было понять, и теперь ведь трудно нам, читатель, понять: как это Отец и Сын могут войти в человека и обитать в Нем? Не правда ли: тайна? Это откровение Христа. И не разъясняет его Христос, ибо еще не могли вместить... А вот придет “Утешитель, Дух Святый”, “Дух Истины”, и Он “научит вас всему” опытно... Опять путь познания — опытно благодатный, а не словесный.

Будьте же мирны. И даже радуйтесь Моему отходу: вам же лучше это. Я Свое дело сделал, которое “заповедал Мне Отец” (14 гл.).

Но и после Моего отшествия вы пребываете со Мною и во Мне — как ветви на виноградной лозе. Как? — Верой, исполнением Моих заповедей, любовью ко Мне, любовью друг к другу до положения жизни, подобно Мне. Тогда вы будете “друзьями Моими”, любите же друг друга”... А если вас не будет любить мир, а и даже возненавидит, — а это именно так и будет, предупреждает Господь, — не смущайтесь, пример тому Я: Меня прежде вас возненавидел мир, как чужой, несродный по духу... А вы — не больше Меня, не дивитесь же, когда будут и вас гнать за Имя Мое, за Меня... Они будут ответственны за это, как неправые; ибо Я и учил и чудеса им творил, “каких никто другой не делал” никогда в мире.

Однако вы не бойтесь их, гонителей: к вам на помощь в муках придет Сам Утешитель, Дух Истины; Он укрепит вас и в истине. Он Сам через вас будет свидетельствовать о Мне; и вы будете свидетельствовать, потому что вы сначала со Мною, как свидетели Мои, очевидцы достоверные (15 гл.).

...Горькое предупреждение. Будут ненавидеть, гнать, мучить...

Но заранее об этом предупреждает: “чтобы вы не соблазнились”, когда это придет...

Я все сказал... И все сделал, “а теперь иду к Пославшему Меня”. Не печальтесь же: вместо Меня утешать вас будет Утешитель. Дух Святой (уже третий раз повторяет о Нем Христос). Он наставит и вас (4-ый раз) и через вас прославит и Меня, что для вас, любящих Меня, радостно... Не печальтесь. Я победил мир (16 гл.).

Затем Он произносит молитву к Отцу, в коей говорит, что исполнил Свою миссию и теперь молит Отца сохранить учеников и всех верующих “от зла”, ибо за них Он “принес Себя в жертву”. И наконец просит Отца о будущем единстве всех в Нем, а через Него и со Отцом: да будут едино, как Мы едино. И пусть любовь Отца и в них будет, и Я в них (17 гл.).

Служение Христово — учением и делами — кончилось... Теперь осталось принести Себя в искупительную жертву... Совершается: предательство, суд, смерть, погребение, воскресение, явления, вознесение и посольство учеников на всемирную проповедь — с утешительным обетованием: “И се, Я с вами во все дни до скончания века. Аминь” (Мф. 28, ст. 20).

Эти слова не мог сказать человек, они свойственны лишь Богу.

...Я неожиданно для самого себя распространился... Но не печалюсь. Слово Божие само всегда действенно и живо (Евр. 4, 12), и “богодухновенно и полезно... для наставления в праведности, да будет совершен Божий человек”... (2 Тим. 3, 16—17).

И надеюсь, что и читателю это будет полезно... И если было “интересно”, или если кому покажется даже малоубедительным, то стоит глубоко, глубоко раздуматься над этим страшным фактом: Божье Слово стало скучным и малосильным... Это привело меня к новым воспоминаниям и о моем отношении к Слову Божию как в семинарии, так и в начале академии. С этого уже и начну академические воспоминания о вере.

+ + +

В семинарии мы слышали скучные рассказы о “святых отцах”, учили “о” сочинениях их в церковной истории и истории проповеди. Но никогда и никто не брал в руки ни одной книги из их творений. Боюсь обвинять, но сомневаюсь, чтобы и сами учители интересовались ими — вне учебника... Но пока, собственно, не о них хочу говорить, а лишь об одном случайном отрывке.

В академии (не сразу) мне пришлось читать творения св. Иоанна Златоуста, кажется, толкование на книгу Бытия. И вот в одном месте я встретил у него мысль приблизительно такую: если ты — советует он слушателям его бесед,— чего-либо не понимаешь в Писании, то не печалься об этом, а прими просто на веру, без рассуждения, ведь это же есть Божие Слово, а Бог говорит одну истину... Принимай же ее со всею несомненностью по одному тому, что она есть Слово Бога...

Нечто подобное, хоть и в других выражениях, прочитал я тогда и, как бывший семинарист, воспитанный в идолопоклонстве уму, задумался с сомнением: да неужели сам Златоуст верит и думает так, как говорит другим? Неужели он так “просто” верит Слову Божию, как какая-нибудь деревенская крестьянка?

И признаюсь: не поверил я тогда даже Златоусту... Нет, думалось, это он в педагогических целях лишь простецов убеждает так просто думать и веровать в Слово Божие, в Писание: а сам — не может так думать. Да это для него, — судил я по себе, — и невозможно. Как? Он, такой гениально-умный и ученый человек, и чтобы он так по-сельски просто веровал?! Невозможно!

Это не вмещайтесь в мою голову...

Увы! Я еще не был “сроден” ему с этой стороны, а потому и “не вмещал” (Ин. 16, 12) его. И нескоро я мог вместить. Почему же? Этот случай дает мне возможность поднять общий вопрос о значении для живой веры “Слова Божия” или “Священного Писания”.

Может быть, покажется некоторым странным: как это я, семинарист, да еще и верующий семинарист, так недоверчиво отнесся к словам Златоуста, а точнее, к силе Писания? Приподниму немного завесу над этой странностью — не всем, вероятно, известною.

У нас, в духовном училище, а еще более в семинарии, установилось чрезвычайно нелепое отношение к Библии, к текстам, к Слову Божию: холодное недоверие... Еще когда мы учили Катехизис м. Филарета в школе (вещь, достойная всякого уважения для начинающих), то приводимые тексты никогда не действовали на нас убедительно. Например: Бог вездесущ. Откуда видно? И тотчас приводятся слова Псалмопевца: “Камо пойду от Духа Твоего? И от лица Твоего камо бежу? Аще взыду на небо, Ты тамо еси: аще сниду во ад, тамо еси” и т. д. и т. д. Вопрос “доказан” и исчерпан... Мы выучивали, отвечали. Но не убеждались. Что же это за доказательство, думалось в маленькой головке нашей. Ведь Слово Божие и Бог — это все вместе соединено... Это же верующий исповедует лишь свою веру. А мне нужно какое-то постороннее “доказательство”, что это действительно, “объективно”, верно... Как это можно было сделать? Ответ готов: умом. Вся школьная мудрость пропитана была верою в превосходство разума над верою, рационализмом, схоластическим методом “доказательств” предметов веры... Но ума в духовной школе не упражняли ни учителя наши, ни тем более мы, младенцы. И потому оставались мы неудовлетворенными...

А в семинарии еще более возросло это холодное отношение к Библии. Начать с того, что мы никогда глубоко не только не чувствовали сердцем, но даже и не задумывались над самыми этими словами: слово, речь, беседа, откровение Божие... Бог говорит... Правда, что-то в 1-м классе говорил нам преподаватель Св. Писания Л. по этому поводу: о важности, о ценности, о благоговейном отношении [III] и проч. Но все это летело мимо сердца нашего: не к чему было прилепиться, — не любили мы еще Слова Божия... А лишь любовью дается знание (1 Кор. 8, 3). И мы очень редко, лишь в ответах, называли Писание “Словом Божиим”, а большей частью говорили о Библии или о Священном Писании, или короче — о Писании. И хотя нас учили, что перед чтением “Слова Божия” нужно помолиться, перекреститься и даже поцеловать его, но никогда мы этого не делали (и не помню, чтобы делали и сами учители). Если бы они это сделали, что, собственно, было бы и верно, и прекрасно, и поучительно для нас, — то мы бы потихоньку над таким чудаком смеялись бы. А вот когда стояли в храме, и на всенощной, в чинном порядке, подходили и “прикладывались” к Евангелию,— то это было совершенно естественно и почтенно, и благоговейно... И слушали в церкви Евангелие с истинной верой и святым благоговением... Но на уроках было совершенно иное: учеба, что ли, но только мы не оказывали никогда почтения к Библии. Ни к ее внутреннему содержанию, ни даже по внешности. Нам в 1-м же классе семинарии раздавалось от Синода в дар по экземпляру Славянской Библии — на весь курс учения. Мы брали ее и равнодушно, с другими учебниками, клали в парты. Были, говорят, иные примеры, будто при окончании семинарии ученики со злорадством рвали Библии и разметывали по классу. Я не помню такого повального безобразия. Разве один-два из озорников, да и то в первых классах, рвали святую книгу, но другие этого не делали, а просто не интересовались. И так-то к 6-му классу у многих из нас Библии куда-то пропадали... Не знаем куда. А в последних 2 классах мы пользовались уже русско-славянским Новым Заветом.

Но если Библия была таким же учебником, как и другие (история, алгебра, геометрия, психология и проч.), то и отношение к ней было совершенно подобным: холодным. Раз учебник, то уже неинтересно! Вот если было бы что “запрещенное”, недозволенное — тогда иное дело. И внутренне Библия нас никогда не захватывала. Не то, что мы не верили в содержание ее: все принимали, но ко всему относились равнодушно: создание ли мира из ничего; переход через Чермное море, чудо Ионы во чреве кита [25], и проч. — всему веровали: а наука школьная еще и “доказывала” возможность чудес, стараясь свести на самую малость тайну чуда, но зато — объяснить по возможности более естественно, “реально”. Ну, кит-де, может быть, и не собственно кит с его малым горлышком, не способным будто проглотить человека [IV], а китообразная акула, или вообще большая рыба, в просторечье называемая китом, и т. д. Или вода не просто расступилась на две стены: по правую и левую сторону евреев (Исх. 14, 22), как это очевидно сказано в Писании, — а вот ветер согнал ее с залива в море (о ветре тоже упоминается, ст. 21). Конечно, учители не отрицали слов Писания, но им все же хотелось “доказать” как-нибудь “естественно”, а не сверхъестественно. И мы, семинаристы, именно этого, умственного доказательства, хотели. А простой веры мы (вероятно, и учители) боялись — как дела если не невозможного, то малодостоверного... Так уж поставлена была вся наша школа: схоластически-рационально. Конечно, не всегда этот метод был бесплоден, — для сердца. Например, припоминаю сейчас чуть ли не единственный случай о. космологическом “доказательстве” бытия Божия... Я еще был мальчиком 1-го класса семинарии; со мною шел “воспитанник” 5-го класса, А—в, по берегу реки Цны, и почему-то заговорили о Боге: он мне рассказал (из курса философии в 4-м классе семинарии) об этом доказательстве: всему есть причина и начало, нужна она и для мира, сам он из ничего не мог явиться; следовательно — нужно было творческое действие иной Первопричины, т. е. Бога. Следовательно, Бог есть.

И когда я услышал это, мое верующее сердечко так порадовалось и заиграло, что я чуть не видел уже Его, “Вседержителя, Творца небу и земли, видимым же всем и невидимым”... Очень радовался... Сердце мое всегда искало подкрепления в своей вере. После я узнал и о кантовском критицизме всех “доказательств”, но тогда я рад был. И другие “рациональные” объяснения все же помогали держаться вере против волн сомнения и натиска неверия. Спасибо за то и семинарским наукам...

Но, как я уже повторял, еще больше было вреда от этого “умственного” метода: мы приучились бояться “тайн”, унижали простую “деревенскую” веру, считали ее недостойною “образованных” людей “нашего” интеллигентного века. И потому Писание нам было неубедительно: оно не доказывало, а лишь утверждало. Мы же хотели доказательств, “оправдания” его со стороны. Таким образом, получалось полное извращение: Бог чрез Писание хотел открыть и утвердить истину — о мире, о человеке, истории, спасении, — чтобы люди не мучились неведением или не впадали в ложь. А мы Богу (!) не доверяли, а требовали еще подтверждения Ему... Не нелепо ли? Читал я, как некий ученый англичанин поднес своему королю большое ученое сочинение — в защиту Библии. Король принял, поблагодарил, но разумно заметил: “Я доселе думал, что все прочее нуждается в защите и доказательстве Библиею, а вы защищаете ее саму?” Король был, несомненно, и более верующим и даже более умным, но, следовательно, логичным человеком, чем ученый...

Вот то же самое было и с нами — “духовниками” и особенно семинаристами. Только, к несчастью, у нас не было таких королей вокруг и не было еще своего “царя в голове” и опыта. У нас было мало еще подлинной, горячей, глубокой веры в Бога; но не хватало еще и глубины ума, чтобы понять действительную важность и чрезвычайное значение для истины Слова Божия.

Вот почему я не поверил и святому гениальному Златоусту, его искренней простоте. Но, с другой стороны, не мог я заподозрить его и во лжи, хотя бы и благонамеренной, ради “малых сих”: это не мирилось со святостью его лика и с искренностью тона. И я так и остался в раздумье, а больше не верил ему... Чего сам не переживешь, тому и в других не веришь! (все по тому же закону познания — сродству).

Я много раз замечал, как неверующие люди не верили моей искренности в вере. А я не мог понять: как было можно, например, не читать Горького и даже не интересоваться вообще литературой? И когда я от одного ученейшего богослова услышал об этом — то искренно ... пожалел его: какой он “необразованный”! И как многого лишается!

Все мы меряем — по себе, по своей мерке... И я — долгое еще время — продолжал оставаться при семинарской урезанной одежке: не придавал силы Писанию. Я предпочитал ему — “науку”, ум, “доказательства”...

Но постепенно, в течение, может быть, двух лет, я вырос и разобрался в совершенной искренности Златоуста и абсолютной верности его совета... Это продолжало уясняться мне и после; и теперь я сведу воедино свои опыты о Писании, точнее и лучше, — о святом Слове Божием, чтобы поделиться и с вами.

Да, мы, семинаристы, глубочайшим образом были не правы в своем отношении к нему, как со стороны веры, так и со стороны разума. Это теперь мне очень ясно представляется и легко доказать. Со стороны веры — проще всего. Если я — верующий (а мы были верующими, только не глубоко, не живо), то для меня Библия есть “Слово Божие”, т. е. через него говорит Сам Бог, Дух Божий. “Все Писание богодухновенно” (2 Тим. 3, 16). Так как же я могу не принимать его? Как могу сомневаться? Как могу еще ему искать в чем-либо низшем опору? — Совершенно очевидная нелепость! Так почему же мы не видели ее тогда? Потому что недостаточно веровали, слабо веровали, не живо веровали... Вера была “по преданию” больше... А еще и потому, что были вот заражены чрез меру школьной “верой” в ум, — как и все интеллигенты этого периода (XIX века, особенно второй его половины).

Но потом я подошел к вопросу о Слове Божием — “от разума”. Это было уже после, когда я постепенно выяснил себе основы религиозной и всякой иной гносеологии (теории познания). Тогда я увидел совершенную — до самоочевидности — несостоятельность ума в области предметов веры, полную непригодность, неприложимость, даже противозаконность его в несвойственной ему сфере мира сверхъестественного... Я, к счастью моему, совершенно разочаровался в самодержавии ума и знания; разбил этого идола вдребезги и выбросил за борт души своей и своего же ума: умом я освободился от мнимых цепей ума. И какую я получил от этого свободу! Но об этом речь впереди... Пока же приложу эти выводы к Слову Божию... Когда я разбил цепи ума, одновременно я понял (постепенно, конечно), что для подкрепления основ и частных истин веры мне нужен не ум неспособный, а самооткровение того мира. Я уже знал, что путь всякого познания — непосредственное откровение самого бытия “познающему”, точнее — воспринимающему субъекту. И этот же путь единственно приложим и в религиозном “познании”: Бог, Его истины открываются Им Самим... Иначе не может быть. Это есть так — по целому ряду соображений. Это самоочевидно. А если бы и не было еще “очевидно”, то должно быть пока принято по доверию к достоверному свидетелю истины: Богу. Другой основы истины нет. Так разум же привел меня и к вере: а себя он отвел как несостоятельного тут учителя... Подробнее изложу мысли после. И я внутренне — и по вере, и от ума — понял Златоустов совет о “простоте” восприятия Писания... И мало-помалу твердо стал на эту почву и стою на ней доселе... Правда, у меня уже получилось это теперь не совсем “просто”: нужно было пройти немалую школу борьбы философской против же философии, понять и одолеть фальшивый путь рационализма, воротиться к познанию исключительной важности откровения; нужно было вырастать и в вере; нужно, — кратко говоря, — воротиться снова к “простоте” веры. Но эта новая простота уже была не прежняя, детская, простота по традиции, и даже не от сердечного влечения собственной моей души к нерассуждающей вере — нет, новая простота прошла чрез испытательный огонь “знания”, через иной опыт в духовной жизни; и потому можно сказать, что она есть “сознательная” простота, осознанная, оправданная... И теперь она — прочнее чем неискушенная, “детская” простота. Я теперь уже не боюсь ни тайн, ни чудес, не ищу ветра для стен воды, ни китообразной акулы для Ионы. Я верю Писанию так, как оно есть, ибо оно есть СЛОВО, ОТКРОВЕНИЕ САМОГО БОГА! А я верю в Бога... Почему я верю — и как именно верю — это уже иной вопрос; о нем дальше. Но я верю. Верю — ну хотя бы потому, что иного фундамента для истины у меня не существует — после раздробления ума. Но есть еще и другие основания к этому. И я становлюсь на фундамент Писания, опираюсь на Слово Божие. Оно для меня стало авторитетом. И теперь я вот как поступаю. Когда перед моим сознанием станет какой-нибудь непостижимый для ума вопрос — я обращаюсь к Божьему откровению и смотрю: что оно, что САМ БОГ говорит? И хотя бы я абсолютно ничего не понимал умом, — теперь меня эти непонимания ни в малейшей степени не беспокоят, как было в семинарии; даже я рад этой непостижимости: так должно именно быть для ума, хотя бы это “противоречило” — как неверно говорят о различии, о “противоположности”, но не о “противоречии” разных миров — моему уму; я спокойно читаю Слово Божие и сказанное принимаю совершенно мирно и убедительно: САМ БОГ СКАЗАЛ! ЧЕГО БОЛЬШЕ? ЧЕГО ПРЕКРАСНЕЕ? ЧЕГО ДОКАЗАТЕЛЬНЕЕ? — Возьму я совершение Таинства Евхаристии... Страшно для ума и подумать: хлеб и вино претворяются в Тело и Кровь Христовы... Уже это теперь не хлеб и не вино, а САМ ХРИСТОС ЖИВОЙ! Сам Богочеловек, Бог!..

Я лично слышал, как неверующий собеседник с нескрываемой улыбкой “всепонимающего” человека сказал мне, что он не только сам не верит этому, но и уверен, что и я, “как образованный интеллигент”, тоже не верю в эту “невозможную” вещь и обманываю других, будто верю... Я совершенно прекрасно понимал все его неверие: оно мне было давно знакомо. Но он не мог понять меня, ибо мой опыт веры и знания ему не был еще доступен. Я ему заявил и заявляю, что я совершенно верую в непреложность истины пресуществления хлеба и вина в Тело и Кровь...

Но неужели же мой ум не разочаровывался этим очевидным недоумением и не смущался сомнением: как это все может быть? — О, очень много раз! Не всегда и от веры приходили. Они очень разнообразны. Но сейчас, при речи о Писании, я укажу лишь на одно из них. Почему я верую в это? Это совершенно категорически и многократно утверждал Сам Господь Иисус Христос, Сама Истина (“Аз есмь... Истина”, Ин. 14, 6): “Приимите, ядите: сие есть Тело Мое”... “Пейте из нее (чаши) все, ибо сие есть Кровь Моя...” (Мф. 26, 26—28). “Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне” (Ин. 6, 56)... Этим соблазнились плотские умом иудеи и даже некоторые из учеников Иисусовых — и совсем отошли. Но Он их не остановил, не сказал, что они напрасно поняли Его “просто”, а не “символически”. Наоборот, Он даже и к двенадцати обратился: “Не хотите ли и вы отойти?” — так спрашивает уверенная в себе, не боящаяся слабости человеческой Истина!.. И двенадцать не отошли. Петр говорит: “Господи! К кому нам идти?” — Некуда! Воистину больше не к кому. А к Тебе можно и должно, ибо Один “Ты имеешь глаголы вечной жизни” — и спасительной, и несомненной, истинной (Ин. 6, 67—69). Так и я... Вопрос опять другой: почему именно я верую в Господа Иисуса Христа и, следовательно, в Его Евангелие... Об этом расскажу дальше. Но уж если я верую в Него, то принимаю Его Слова, Его откровения как нерушимо достоверные: Бог сказал! Конец всяким вопросам! Так есть! Такова истина! И я принимаю во всей полноте и глубине Тайну для ума, но истину для души — о Теле и Крови!..

И не всегда эти вопросы возникают. Хотя, как известно, мы не вольны в логических ассоциациях идей; и они могут приходить вопреки даже желаниям нашим; но все же обходится и без вопросов. А если и приходят — то отодвинешь их “рукою” всей предыдущей веры, ума и опыта — спокойно и твердо совершаешь дальше таинство...

Есть и другие основы для этой моей веры (авторитет Церкви, Отцов, опыты святых, даже и умственные некоторые вспомогательные подпорочки); но одно из крепчайших оснований — Откровение Слова Божия, Слова Самого Бога: “Рече и бысть!” Рече и есть!

Или возьму другой пример.

Бог есть Пресвятая Троица. Пока это хоть в малой степени не откроется духу нашему, то для плотского ума эта истина представляется не только непостижимою, но даже будто бы и неприемлемою, тоже “противоречащею” “законам” ума: 3 и 1? “Невозможно”. Но моя “гносеология” давно мне математически доказала, что наш умишко не смеет даже и заикаться вообще о какой-либо “невозможности” в мирах иных... Это уже — конечный для него пункт! Правда, ему (и “мне”) непостижимо. Несомненно! Но и только. Не больше! Ни одного шага дальше. “Не понимаю”,— вот это правильно и смиренно-логично. И я не понимаю умом. Но пока (до опыта “лицем к лицу” — 1 Кор. 13, 12) принимаю... На каком основании? Открыто, сказано, дано! Хотя бы вот это одно: учите и крестите “во имя Отца и Сына и Святого Духа”! (Мф. 28. 19). Все равны, а “имя” одно.

И довольно, довольно! С избытком! Не дерзаю даже и пытать тайну: “Не терпит тайна испытания”, — говорится в церковной стихире... И мой ум знает это точно, ясно, даже по философским выводам. А сердце мое и вовсе не любит “пытать”: это даже для веры и по опыту — дерзко, грешно... Не говорю уже опять: и противоумно (безумец рече в сердце своем...). И верую, верую во Отца и Сына и Святого Духа, верую и исповедую! Откровение дано — не есть — так же и в непостижимое воплощение Сына Божия. Так же и в Благодать Святого Духа. В будущую загробную жизнь. В таинства. В Церковь. Все стоит на фундаменте Писания, на несомненном Слове Божием: Бог сказал! И я стал читать Слово Его — не по-семинаристски, а по-христиански.

А тут на помощь пришла уже опытная сила действия самого Слова Божия. Доселе оно было преимущественно как бы “внешним” авторитетом для меня: веруя в Бога, я тем самым побуждался “принимать” и Его слово... Но постепенно и многократно, тысячи раз, истинность Писания, и в особенности Евангелия, стала проявляться мне изнутри его самого. Я это поясню. Есть два главных пути действия слова Божия: один — естественный, а другой — сверхъестественный, один — более или менее обычно-сердечный, рассудочный, другой — духовный, таинственный, благодатный. Можно добавить и третий, дополнительный, историко-критический... И все они — “научны” — только по-разному... Объясню.

Начну с последнего. Многие исследователи и защитники Евангелий старались выяснить: на чем основывается достоверность этих источников нашей веры? И ответов было много — чуть не с самого появления Евангелия и посланий — и до наших дней. Есть целый ряд брошюр, в коих собран этот материал. Я не буду сейчас подробно останавливаться на нем. Упомяну лишь, для примера, интересное предисловие светского писателя, адвоката СПб Б. Гладкова [26]. В предисловии к своему толкованию Евангелия он сообщает из своей автобиографии, что был, как и многие из его товарищей и современников, неверующим, мучился неудовлетворенностью, удивлялся миру душевному у христиан — и заинтересовался, на чем же он у них покоится? — На вере во Христа Спасителя. А на чем стоит их вера? — На Евангелии прежде всего. Каков же источник достоверности его? Несомненно ли оно? — И он решил обследовать вопрос историко-критически: давно ли и несомненно ли записаны Евангелия. И оказалось, что есть исторические свидетельства еще от первого века, а уже о втором веке и говорить не приходится, — из коих ясно становится, что Евангелия были весьма близки к самим событиям их; еще живы были свидетели или, по крайней мере, слушатели очевидцев Христа.. И Гладков принял Евангелия и с ними и веру во Христа... Очень интересное и поучительное для начинающих предисловие... О. Иоанн Кронштадтский очень одобрял печатание этой книги.

Есть и другие подобные брошюры... Но я не очень ценю этот метод — хотя и признаю его относительную ценность, особенно для людей, еще не оторвавшихся от поклонения уму и “науке”; а мне теперь это представляется довольно скучным. Я читал этот материал без сердечного трепета; может быть, в семинарии читал бы с удовлетворением, но тогда я еще верил в ум.

Поэтому для меня более убедительным представляется несколько иного плана метод: внутренней достоверности Евангелия.

Я это давно узрел — и доселе постоянно переживаю. Но расскажу сначала о постороннем свидетеле. У меня есть друг, христианин из евреев, ученейший философ мирового масштаба, профессор университета Ф [27]. Я однажды спросил его, каким образом он, еврей, очень ученый человек, пришел к христианской вере? И притом искренно, никем не принуждаемый... Да еще и после того, как прожил со своей женой-христианкой 13 лет в еврействе, точнее, в интеллигентском индифферентизме. И он мне написал, что его привело к вере Евангелие... Чем же именно? — Своею “внутренней достоверностью”... То есть ему, как очень умному, непредубежденному и искреннему человеку, при чтениях Евангелий стало простой очевидностью, что написано оно очевидцами, совершенно искренними людьми; что это не поэтическое легендарное “сочинение”, а бесхитростные записи “о совершенно известных между нами событиях” (Лк. 1, 1).

Как философ, он не боялся — подобно другим недорослям мысли — ни чудес, ни некоторых мелких разночтений между четырьмя евангелистами: не все было и просто, и понятно. Но все это меркло пред очевидною несомненностью реальных фактов. И оставалось одно из двух: или упорно, вопреки своей же совести и уму, не верить, или наоборот, принять факты, т. е., как говорится, “поверить”; хотя здесь для ученого ума, собственно, и не нужно было веры, как “уверенности в невидимом” (Евр. 11, 1), а простое приятие увиденного другими, но достоверными, “бывшими с самого начала очевидцами и служителями Слова” (Лк. 1, 2). Он не стал упорствовать: ему, как умному и искреннему человеку, это было бы невыносимо. И крестился... К радости, конечно, семьи, которая никогда не смела “ученого учить”... Интересно, однако, что потом он все же поддался налетам сомнений — притом совсем логически неоправданным — это весьма показательно: тут мы стоим уже перед другим способом утверждения веры — благодатно-опытным и, следовательно, этот естественный путь принятия веры — по доверию к достоверным свидетелям и по принудительной достоверности событий — еще не решает всего дела. И понятно: пока сам человек не воспримет чего-либо лично, непосредственно, до тех пор нам чужие свидетельства представляются полумертвым чужим капиталом, которым мы лишь временно пользовались. И совсем уже иное дело, когда те же самые достоверные свидетельства ложатся под готовую уже веру (будь она традиционная “детская” или же уже и опытная, “своя”), тогда и “чужие” сообщения будут радостно восприниматься, как и наши собственные. Однако и без нашей веры несомненная внутренняя достоверность Евангелий приводила не только ученого философа, но и миллионы других людей к вере.

Раскрою эту достоверность на нескольких примерах — хотя, собственно, все Евангелие совершенно “очевидно”, как “просто” рассказанное всякое историческое событие. Этим характером простоты записей особенно отличается Евангелие от Марка, потому что оно записано со слов простейшего рыболова Петра его учеником Марком. Другие евангелисты: Матфей (б. чиновник таможенных пошлин — мытарь), Лука (бывший образованным врачом и писателем) и Иоанн (тоже хоть и из рыбаков, но постепенно дошедший до высоты созерцаний) — были более, так сказать, “культурными” и уже имели, каждый по-своему, планы и особые задачи при написании своих Евангелий. А Петр, без всяких систем, рассказывал главные события из жизни Господа его. Верующий попросил Марка записать это; и тот постарался — богомудро! — запечатлеть бесхитростно и буквально. Все это очевидно всякому непредубежденному читателю. И я бы советовал каждому проверить опытно: взять сейчас это Евангелие и почитать, где угодно. Ну, например: о призвании апостолов (1 гл., 16 ст. и далее), о исцелении тещи Петровой, о принесении к Иисусу Христу “при наступлении же вечера, когда заходило солнце” (32), “больных и бесноватых” и проч. и проч...

Свидетельствую, что я, тысячи раз читая Евангелие — особенно от Марка, — “видел”, могу сказать, те события, которые совершались на этой “Святой земле”... И просто не оставалось никакого сомнения в несомненной достоверности всего описанного; и если бы я не принимал его, то я должен бы был или с ума сойти, или говорить против очевидного. А особенно меня всегда и доселе радовали и укрепляли тысячи деталей, разбросанных тут и там по всем Евангелиям. Об этом у меня уже написана специальная небольшая рукопись (она — у Ш.); “Подробности Евангельских событий”: там собрано довольно фактов. Но чтобы сейчас не отсылать моих читателей к этому неизвестному им источнику и опасаясь, что и сами они поленятся раскрыть Евангелие и почитать его хотя бы 10—15 минут, и чтобы для этих заметок тут же дать и живые иллюстрации изложенных выше мыслей, посвящу с радостью несколько страничек ярким примерам внутренней “достоверности”... Мне и самому приятно наслаждаться “зрением” Христа...

Притом я буду отмечать особенно то, что иногда проходит мимо нашего внимания. Господь, Сын Божий, Богочеловек вчера день провел с учениками, вечером “исцелил многих, страдавших различными болезнями; изгнал многих бесов” (Мк. 1, 35), разумеется, устал, как человек, устали и апостолы с Ним. Наступила ночь; все уснули где-нибудь в гостеприимной хижине.

Утомленные ученики, до этого еще уставшие и от рыбной ловли, крепко спали. И не слышали, что сделал Иисус. А Он, пока все так сладко отдыхали, — “утром, встав весьма рано”, — когда еще было темно, вероятно, “вышел” незаметно, чтобы не потревожить усталых сотрудников своих и чтобы остаться одному: “и удалился в пустынное место, и там молился” (35). Проснулись потом и ученики. Стали искать Его. Утром же скоро собрался, конечно, народ, который вчера видел воочию столько благодетельных чудес, спрашивают: “Где Он?” “Симон и бывшие с Ним” нашли все-таки Его и “говорят Ему: все ищут Тебя” (36, 37).

Ну смотрите: какая живая, очевидная картина? Или еще. “Поднялась великая буря; волны били в лодку, так что она уже наполнялась водою. А Он спал”. Где? — “На корме”, и притом “на возглавии”. Что-то подложили Ему под главу Его Божественную, Богочеловеческую... Испуганные ученики не спали. Будят Его. И встав, Он запретил ветру и сказал морю: “Умолкни, перестань!” И о, чудо чудное: “Ветер утих, и сделалась великая тишина”... И это сразу — что совершенно противоестественно: волны на озере бьют еще часами так называемою “мертвою зыбью” после прекращения бури (4., 37—39).

Еще раньше я писал уже о воскрешенной 12-летней девочке, дочери Иаира, как она “начала ходить” по комнате (5 глава) — подробность сохранена лишь у ев. Марка.

Вот еще потрясающее чудо насыщения пятью хлебами пяти тысяч человек, не считая женщин и детей... Значит, было около семи-восьми тысяч, вероятно. Так интересовался еврейский, еще тогда Богоизбранный, Израиль. Так ли ныне?

Господь “повелел... рассадить всех отделениями на зеленой траве. И сели рядами, по сто и по пятидесяти (6 гл., 39—40)... И чудо совершилось воочию. “И набрали кусков хлеба и остатков от рыб двенадцать полных коробов” (43 ст.).

Признаюсь, я беспокоился еще в духовной школе, когда на литиях слышал все эти слова при благословении кругленьких, чистых белых “хлебцев”: “Господи Иисусе Христе, Боже наш благословивый” в оно время “пять хлебов и пять тысяч насытивый, Сам благослови” и ныне, здесь, сейчас, Сам благослови “и хлебы... сия и умножи” их: неужели же все это было на самом деле? Пять хлебов на пять тысяч? О, как мне хотелось, трепетно хотелось, чтобы это было, было! А умик все боялся, боялся “чудес”... И беспокоился я за освящение “хлебцев”. И много после, когда я стал верить Слову Божию просто и твердо, я уже и сам произносил эти святые слова со спокойной решимостью; ибо уже знал, исторически достоверно знал: это было! Ибо было “на зеленой траве”... И сидели они рядами... И “двенадцать полных коробов” понесли потом... А в другой раз, когда “было около четырех тысяч”, насытились семью хлебами и набрали шесть корзин (8 гл.), то Он велел “возлечь на землю” (6 ст.). Про “зеленую траву” уже не упомянуто: значит, тут была обычная сухая палестинская почва; а там была, вероятно, низменность, на которой зелень еще не была выжжена южным солнцем, что и обратило внимание наблюдательного местного жителя — рыболова.

Вот и вход в Иерусалим готовится. Спаситель послал 2 за ослом. “Они пошли, и нашли молодого осла”... Где же? В каком положении? — “привязанного у ворот на улице”. Целая картина: ворота, улица, привязан... “И отвязали его” (11 гл., 4)... Допрос на суде... Сначала, когда на Господа лжесвидетельствовали, “Он молчал и не отвечал ничего”: и без того все понимали, что недостаточно улик для убийства по закону. Тогда первосвященник спросил прямо: “Ты ли Христос, Сын Благословенного?” то есть — Бога? Христос “сказал: “Я” (14 гл., 61—62). “Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей? Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти” (63—65 ст.) Осудили Господа за то, что Он Сам сказал о Себе истину: “Я — Сын Божий”... Мироносицы увидели в пустом гробе ангела, юношу, сидящего на правой стороне, облеченного в белую одежду, и ужаснулись. Услышавши от него о воскресении Господа, “выйдя, побежали”, — ну конечно, побежали! — “от гроба; их объял трепет и ужас”... А дальше? “И никому ничего не сказали, потому что боялись” (16 гл., 5, 8)... Боже! Как это все очевидно, понятно и уму, и сердцу ясно... Воистину — несомненно внутренне достоверно! И только заранее предубежденная душа или злоупорствующая способна отрицать наглядные факты.

А мы радуемся. Мы через эту достоверность растем “от веры в веру”.

И сколько было случаев, что я, совершенно неожиданно, при чтении Евангелий, а особенно в храме на литургиях, вдруг узревал такую самомалейшую подробность, которая дотоле и в мысль не приходила. Вот еще два-три маленьких примера... Идут в Иерусалим. “Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе”. Потом Он, видимо, остановился и, “подозвав двенадцать”, “опять начал им говорить о том, что будет с Ним” (10 гл., 32).

При выходе их из Иерихона Вартимей “слепой сидел у дороги”. Стал просить исцелить его. “Иисус остановился”. Стал... Ждет... “Велел его позвать”. “Зовут слепого и говорят (неизвестно кто; передавали по толпе) ему: не бойся, вставай, зовет тебя”... Даже не сказано кто, а просто “зовет тебя”... Что же слепец? — “Он сбросил с себя верхнюю одежду, встал и пришел (а не побежал, куда же бежать слепцу-то?) к Иисусу”. И прозрел (10 гл., 46—52). Зачем “сбросил одежду”? Не знаю. И сейчас не понимаю. Подробность совершенно не необходимая. Наоборот даже: уж если “зовет”, так тут не об одежде думать, а иди скорее. А он сбросил. Может быть, вы, читатель, что-нибудь примыслите? Интересно... Да, все это было, было, было...

Ну, и последняя деталь. Про петуха. Только сам Петр знал детали этого страшного для него предательства и, конечно, помнил их: ему ли забыть это? Другие евангелисты (Мф. 26, Лк. 22, Ин. 18) говорят лишь об одном пении петуха. А Петр (у Марка) — о двух. Он проник при помощи Иоанна, “который был знаком первосвященнику” (Ин. 18, 16), уже во внутренний двор и грелся с другими у костра. Ночь выдалась холодная. “Одна из служанок”, “всмотревшись в него”, признала его: “И ты был с Иисусом...”

Видно, по любопытству ходила не раз смотреть на Чудотворца: прислуги от господ много знают... “Но он отрекся”: “не знаю и не понимаю”... Однако оробел. И как только прислуга ушла, он незаметно “вышел вон на передний двор”. Две ограды было.

“И запел петух”... Были “первые петухи”... часов 9 вечера. Но служанка, видно, беспокойная была особа и заразилась от хозяев враждой к Иисусу и ученикам, вышла-таки вторично. Не нашла Петра на первом дворе, может быть, спросила у других, где он, и вышла на внешний двор, “увидевши его опять, начала говорить стоявшим тут: этот из них”... Ах, как это все правдоподобно для женщины. Видите?! “Он опять отрекся”... Служанка ушла... “Спустя немного”, уже приближалось время к полуночи, “стоявшие тут стали” снова допрашивать его: “точно ты из них”. “Он же начал клясться и божиться: не знаю Человека сего”. “Тогда петух запел во второй раз”. Было время “вторых петухов”, как у нас говорили на селе. “И вспомнил Петр слово, сказанное ему Иисусом” (Мк. 14, 72): “прежде нежели петух пропоет дважды, трижды отречешься от Меня” (30)... Сбылось... Другие евангелисты о “первых петухах” не упомянули. А Петр-то помнил хорошо... “И начал плакать” (14 гл., 66—72) Ев. Матфей добавляет: “горько”... Сам отрекавшийся не осмелился добавить этого слова: не смиренно было бы ему самому упоминать об этом... И вышел со двора... Куда он пошел потом со своими слезами? Что переживала его горячая душа, только что, три-четыре часа назад, обещавшая: “если и все соблазнятся, но не я”?! (29) Неизвестно это... Я думаю, долго он бродил по темным улицам сонного Иерусалима и плакал... и плакал... и плакал...

Да и как не плакать?! А к утру уже пришел туда, где обычно собирались и ночевали апостолы. И заснул тяжелым сном. Но ненадолго. Утром, вероятно, молчал. Душа его истерзалась: отрекся!.. Трижды отрекся... И продолжал плакать...

+ + +

...Почувствовали ли, увидели ли с несомненностью теперь, как правдоподобны, достоверны — по самому своему внутреннему содержанию, по простому духу повествователей, по бесчисленным реальным подробностям, как очевидны Евангелия?!

И тут даже нет ничего “сверхъестественного”, мистического, таинственного; наоборот, и уму, наблюдению, интеллектуальному чутью, если хотите, “внутренне-научно”, истина встает в несомненном виде. А потому, если я прежде говорил, что уму совершенно недоступны религиозные сверхъестественные предметы, то я разумел самую сущность, а не бытие их; она вне и выше рассудка: Бог, Троица, воплощение, Благодать, другой мир — непостижимы уму. Но во Христе Богочеловеке Его естественная сторона, человеческая, совершенно подобная нашей природе, и должна быть доступна и восприятию и пониманию (опять-таки по закону сродства общей нашей природы), — и была понятною. И тут уму нашему вполне прилично и даже обязательно искать достоверности самыми естественными способами: соображениями, психологическими сравнениями, чутьем истины и т. д.

И ученый философ Ф., когда стал читать Евангелие, без всякого труда “умом дошел” до очевидности событий. И “уверовал”.

И я, по своему опыту, весьма советую читать Евангелие, когда нам захочется укрепить свою веру, порадоваться в ней или когда найдет сомнение какое: никакие академии, никакие историко-критические исследования, никакие логические доказательства не могут дать столько, сколько самое “простое” чтение Евангелий... Это — опыт... И понимаешь, почему св. Серафим [28] еженедельно прочитывал всех евангелистов; почему миссия начинается с самого обыкновенного рассказа об евангельских событиях: почему Библию, а особенно Новый Завет, издают на всех языках в миллионах экземпляров и читают ее в мире больше всех других книг. Ничто так не приподнимает завесу над тайной “того мира”; ничто не “открывает” так наглядно реальность, истинность, объективность сверхъестественного бытия, как именно “откровение”.

И если мы по лени своей не можем читать по целому евангелисту в день, то хоть бы уделяли этому каких-нибудь 3—5 минут. Иногда и этого довольно. Вдруг неожиданно найдешь новую жемчужину или просто подновишь душу уже известными, но тускнеющими от времени фактами... И снова заиграет сердце; и оживится вера, точно зелень, вспрыснутая утренней росой...

В крайнем случае, читайте хоть при сомнениях, при ослаблении веры, при скорбях; и найдете и истину, и утешение.

“Исследуйте Писания”, — заповедал Сам Христос иудеям, — “а они свидетельствуют о Мне” (Ин. 5, 39). “Ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса”, — говорит ап. Павел Тимофею (2 Тим. 3, 15).

И читать нужно “просто”, с открытым сердцем, непредубежденным умом. И тогда не нужно даже “искать” доказательств, а только читать просто. И истина сама засияет изнутри. Лик Христа проявится воочию... И сколько было таких примеров...

+ + +

Но вот что иногда приходилось замечать и от других слышать: одно и то же Евангелие в один раз заиграет такою живою радугою цветов, так сильно и убедительно раскроет истину, а в другое время все в нем представляется точно мертвым, холодным, бездейственным. И те же самые подробности событий, совершенно неопровержимые и достоверные для ума, на этот раз не производят впечатления. Вон и профессор Ф. писал мне об этом относительно себя. И семинаристы читали и учили, а все знания ложились лишь холодным пластом на память, но не проникали в сердце... И наоборот, иной раз все существо твое задрожит, затрепещет от двух-трех прочитанных слов, особенно в храме.

“И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром и, став позади (впереди Его был стол, вокруг которого “возлежали” гости, — митр. Вениамин) v ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром” (Лк. 7, 37—38).

Какое сердце грешника не стало бы рядом с этой счастливой женщиной (и не назвал ее Господь блудницей, а “сия женщина”, почтенное имя (7, 44)... И сколько в мире слез пролито за 2000 лет над нею и с нею...

Отчего же такая разница бывает? Я уже заметил, что не нужно при чтении Евангелий задаваться какими-либо необычными, хотя бы и приличными целями, например, собирать материал для будущей проповеди, отмечать важные места для сочинения, стараться запомнить наизусть, превращать в материал для уроков, лекций и т. п. Все это чрезвычайно вредит действию духа евангельского, отгоняет его. Помню, например, как я, будучи уже преподавателем в академии, читал в келии Евангелия... Было светло на душе, интересно и живо для ума... Но вот я решил сочетать и другую задачу: отмечать для моих работ некоторые места о “Царстве Божием”... И только я начал заниматься этим прикладным делом, мгновенно свет евангельский потух. Я пробовал повторять, гнаться за двумя целями и на другой день, и на третий. Увы! Бесплодно. Евангелие было мертво... И пришлось отказаться от второй задачи, а, попросив у Господа прощения, я смирился и начал читать по-прежнему, “для спасения души”... И мертвец ожил...

Тут мы имеем дело с религиозным законом: благодать Божия или Бог, не попускают человеку использовать их не для Божественных целей, а для посторонних, земных. Это, в сущности, иудейский материалистический подход к Богу, Спасителю: ищете Меня, потому что “ели хлебы”, — а не Меня Самого любите... И тогда Господь скрывает лицо Свое... “Он же прошел через толпу и скрылся”. Бог, благодать, Спаситель — не могут быть “служебными”, рабскими инструментами в руках твари Своей: Бог есть Господь, Господин всех, а не орудие у них. Иначе тут совершается грех против 3-й заповеди: “не приемли имени Господа Бога Твоего всуе”. Это — понятно.

Но вот иногда и не задается человек прикладными целями, читает просто, — а Слово Божие бледно для него. И наоборот: когда и не ожидает, вдруг оно загорится внутренним светом и заживет, и оживит... И бывает тогда оно столь неотразимо убедительным, что никакое сомнение даже и немыслимо: истина стоит в сердце и уме — с абсолютной достоверностью и силой.

Я объясняю себе это третьим путем (или методом доказательства) действительности Слова Божия: благодатью. Слово Божие — есть Бог говорящий. Во Слове Божием сокрыта сила Божественной благодати. И она, как и все Божие, не подлежит принудительным законам действия. В ее воле или проявлять себя, или не открывать, или скрывать. И тогда никакие естественные условия наши — ни историко-критические выкладки, ни факты внутренне-убедительной достоверности — не помогут нам. Наоборот, могут даже препятствовать силе света истины, ибо мы хотим насильно, своими низшими силами, подчинить себе высшую Силу: а это для нас и непосильно. Это может грозить нам опасностью впасть в магию. Благодать уходит. А когда она уходит, то одна внешняя оболочка истины, слова остаются бессильными и бездейственными. Или иначе: сила-то остается в слове, но от нас (или от меня одного, а не от всех) она удерживается в действии. И обратно: когда Бог Сам благоволит, то и из простых слов засияет свет жизни. Кратко сказать: истина, Дух Святой, Христос — сокровенны в Писании, в Своем Слове, Сами открываются человеку. Сами дают свой благодатный свет: и уже в этом их свете нам начинает сиять свет Писания. Я уже приводил сравнение: солнце озаряет тьму ночную, и все видно. В электрических проводах энергия есть, но если она закрыта, ничего не видно; “пустили свет”, и все озарилось.

Вот почему чтение Евангелий в храме обставлено благоговейнейшими приготовлениями: Вонмем... Премудрость!.. Послушаем Святого Евангелия... Мир всем... Вонмем. Евангелие в чудных обложках. На высоком столе. Со свечами впереди. При чтении испрашивается особое благословение на чтение; а он [29], рассказывал про своего товарища по академической скамье Н.: он потерял веру. Страдая неверием, он пришел с горем к Е. Ф., о вере которого ему было хорошо известно. Просит совета, что делать, чтобы воротилась вера. Е. Ф. дал ему, по-видимому, очень уж простой ответ: — Читай Евангелие.

Тот недоверчиво стал возражать, что он и без того знает его почти на память и что из этого ничего не выйдет.

Но товарищ все же, хоть для опыта, продолжал советовать сделать пробу; только велел читать “совсем просто”. Наконец, тот согласился. Было лето. Сомневавшийся занимал довольно высокое место чиновника; и на вакации уезжал в Финляндию. Так было и в этот раз... Пришла осень. Чиновник снова посетил друга, Е. Ф. И с радостью заявил, что вера воротилась: на вакациях он читал Евангелие... Другой случай. Я был на одном обеде молодежи в Чехии. Один из студентов поделился, как он, прежний “безбожник”, обрел снова веру. — Оказывается, он читал Св. Писание; но сначала было и неинтересно, и бесплодно. А потом дошел он до истории обращения Савла. И ему до такой степени несомненным, очевидным, достоверным представился факт этого чудесного явления Христа гонителю: весь разговор, потом слепота, встреча Анании, вера, крещение, прозрение, — что в нем снова загорелась потухшая вера. А сколько поразительных случаев рассказывается в житиях святых: обращение преподобной мученицы Евдокии, уход Антония в пустыню, обращения Владимира Святого и прочие, и прочие. Да можно сказать, вся миссия есть результат действия устного или письменного Слова Божия... Вот и здесь, в Америке, апостол — алеутов, потом в Сибири — якутов, коряков и других язычников — еп. Иннокентий (Вениаминов) [30] сначала учил устно; но скоро начинал переводить Евангелие на местные языки. Царство ему небесное! Вечная память!

+ + +

“Слово БОЖИЕ”, однако, не в одном лишь Писании вмещается; оно выражается и в других видах откровения, я разумею: жития святых, творения святых отцов, постановления Соборов, богослужебные книги.

Это все православная душа принимает, высоко чтит и из всего извлекает пользу и укрепление веры. Да и как иначе?

Что такое, например, жития святых? Можно и должно сказать, что это — жизнь Церкви. В ее светлых, положительных проявлениях. Это — истинная “история Церкви”... У нас вот учат в истории о ересях и борьбе с ними. И иной раз получается впечатление, что история ее главным образом в этих столкновениях и состояла. Но ведь это не так. Ереси — вне Церкви; ереси — около и против Церкви. А ее жизнь — это благодатная река, по которой плывут спасающиеся: мученики, пустынники, святители, благочестивые князья, смиренные семейные подвижники...

Конечно, с борьбой это все связано. Но течет светлая, святая, спасающая Божия река (Ин. 7, 38, 39).

И началась она с Христа и его апостолов... И впервые рассказана эта история в книге Деяний апостольских. Какая замечательная эта книга! Это дневник первохристианства. И какая тоже очевидность! Даже еще большая, чем в Евангелии: иногда просто поражаешься обилием подробностей, точных справок о местах, временах, именах...

“Мы, — пишет св. Лука, спутник ап. Павла, — взошли на Адрамитский корабль и отправились, намереваясь плыть около Ассийских мест. С нами был Аристарх, Македонянин из Фессалоники. На другой день пристали к Сидону... Отправившись оттуда, мы приплыли в Кипр, по причине противных ветров. И, переплыв море против Киликии и Памфилии, прибыли в Миры Ликийские. Там сотник (и имя его сохранилось — Юлий) нашел Александрийский корабль, плывущий в Италию (куда и отправили Павла для суда самого Кесаря), и посадил нас на него. Медленно плавая многие дни и едва поравнявшись с Книдом... мы подплыли к Криту при Салмоне. Пробравшись же с трудом мимо него, прибыли к одному месту, называемому Хорошие Пристани, близ которого был город Ласея”. Ап. Павел не советовал плыть дальше: его не послушались. “Поплыли поблизости Крита. Но скоро поднялся против него ветер бурный, называемый эвроклидон... И мы носились, отдавшись волнам. И, набежав на один островок, называемый Клавдой (никогда и слышать-то не приходилось о нем!), мы едва могли удержать лодку... На другой день... начали выбрасывать груз, а на третий мы своими руками побросали с корабля вещи. Но как многие дни не видно было ни солнца, ни звезд и продолжалась немалая буря, то наконец исчезла всякая надежда к нашему спасению” (27 гл.)... Но довольно!

Что это? Чуть не морской дневник капитана корабля! Какой еще большей достоверности нужно!.. Чрезмерно очевидно! А если все это несомненно и ясно, то столь же несомненны и все прочие события, очевидцем или непосредственным слушателем которых был святой автор, врач Лука. Значит, и история о сошествии Св. Духа в день Пятидесятницы в виде огненных языков, и изведение ангелом Петра из тюрьмы; и обращение Савла — о чем рассказывается трижды; и восхищение ангелом ап. Филиппа: перенесенного по воздуху в Азот; и прочие и прочие чудеса и события — все равно, совершенно равно достоверно, несомненно! Несомненны и шестикратные явления Господа Иисуса Христа ап. Павлу...

И вот еще после этого некоторые говорят: ах, как бы я хотел верить, но как это для меня трудно!

...Прежде, в семинарии, мне еще казались такие слова правдоподобными...

Но мало-помалу я увидел огромную неправду в них. Неверно, неверно, что верить трудно. Наоборот, очень легко верить, а вот не верить труднее. Как? Очень просто... Вот после таких достовернейших свидетельств Деяний и Евангелий, после всей этой очевидности, как же это трудно верить?! Ведь действительность стоит пред нашими очами с принудительностью... И только упорствовать не нужно... А разве трудно принять факты, как есть они? Да как же я могу не принимать их? Они же были... Вот и корабль туда и сюда плыл. И потом на мель сел. И с него стали прыгать в воду и вплавь добираться до земли. И Павел тоже. Разложили костер. Собирали дрова для него... И Павел тоже. И когда он “набрал множество (вот лишь сейчас заметил впервые эту деталь: “множество”, большую кучу) хвороста и клал на огонь, тогда ехидна, выйдя от жара, повисла на руке его... Но он, стряхнув змею в огонь, не потерпел никакого вреда” (28 гл). Вот и новое чудо: невредим...

Прав Господь Иисус Христос, говоривший про евреев: “Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха” (Ин. 15, 24). А теперь виноваты: видели и не приняли. И Сам Он “дивился неверию” их. Дивился и Иоанн.

Да, неверующие виновны в неверии своем... Да! Совсем не трудно верить. Вот жить по вере нелегко: “Царствие Небесное силою берется” (Мф. 11, 12). А верить? Не нужно никаких усилий: только не упорствуй... Вот, наоборот, не верить труднее... Ведь после такого сонма свидетельств Писания (а при жизни Христа — самых дел Его) нужно силою заставлять себя отвергать... Что? Факты отвергать... Белое нужно называть черным; что было, нужно отрицать... Да ведь это же несравненно труднее, чем принимать их!

Нет, верить очень легко! И я это знаю по собственным тысячекратным ошибкам. И мне до очевидности ясными и истинными кажутся слова Господа: “если не уверуете” — то поделом “умрете во грехах ваших” (Ин. 8, 24). И еще: “Неверующий уже осужден есть”, и именно по одному тому, “что не уверовал во имя Единородного Сына Божия” (Ин. 3, 18). “Верующий в Него не осудится” (там же)...

Да, Писание довлеет для веры. Но оно не закончилось, а продолжается и доселе. Книга истории Церкви, т. е. Деяния, продолжается. Достойно внимания, что из всех книг Нового Завета эта — единственная, которая не заключена никак — ни благословением, ни “аминем”. Деяния останавливаются на заметке: Павел в Риме “принимал всех приходящих к нему” и учил вере в Господа Иисуса Христа “со всяким дерзновением невозбранно”...

...И думаю: это не случайно, а промыслительно. Тогда история Церкви лишь начиналась, а продолжается она все века, до Страшного Суда.

И жития святых, эта сущность истории Церкви, является не чем иным, как прямым и непосредственным продолжением Деяний. И потому должно читать их так же, как и Деяния...

А в них столько исторических свидетельств, столько абсолютно достоверных фактов проявления сверхъестественного мира, что лишь необузданная дерзость наглых отрицателей может не принимать их...

И опыт показывает, что чтение житий святых имеет огромное значение для укрепления веры. И на этих житиях — очень даже немногих по количеству (св. вмч. Варвара, Николай Чудотворец, Алексий Божий человек, Мария Египетская, Косма и Дамиан) — воспитывался в вере русский народ, вслед за греками... Тут не нужны были никакие лекции, никакие ученые и полуученые рассуждения, а самое простое чтение достоверного материала. Только. И люди жили духом святых. И проводили его в свою повседневную жизнь, в быт. И мудрые наши духовные вожди, как, например, еп. Феофан Затворник, советуют даже начинать чтения не с Писания, а именно с Житий Святых, с Четьих-Миней. Они и проще, и ближе для детской веры, и убедительнее... И все это продолжает совершаться почти до наших дней. Вот преп. Серафим Саровский жил еще почти на глазах наших дедов. И он двенадцать раз сподобился видеть Божию Матерь со святыми, а однажды и Самого Господа Иисуса Христа, за литургией. Следовательно, первое христианство и сейчас еще живо, и история Церкви продолжается. И кто хочет “видеть”, тот и сейчас может видеть: если не сам, то по несомненному доверию к неложному свидетельству св. Серафима, о. Иоанна Кронштадтского († 1908 г.).

И мне известны случаи, что рассказы о последних святых и вообще о новых чудесах убеждали и некоторых слабых в вере не менее, а даже более, чем само Евангелие. Однажды мне пришлось ехать из Германии во Францию. После Аахена я оказался в одном вагоне с русской женщиной, ехавшей из Швеции в Испанию к своей сестре артистке. Она была замужем за шведом и имела двух прекрасных мальчиков. Познакомившись, она обратилась ко мне с такой просьбой:

— Я человек верующий, но иногда меня смущают сомнения: да есть ли все это? Я и не желаю их, но они приходят. Мне бы хотелось чем-нибудь подкрепить свою веру. Не можете ли вы помочь?

— Да ведь вы же читали Св. Евангелие?

— Да.

— Так какого же больше вам доказательства о том мире, как явление оттуда Самого Сына Божия, Его чудные дела и Его собственные откровения о Троице и прочем?

— Да, — отвечала она с застенчивостью, — это верно. Но... но это все так уже давно было, что как-то холодным представляется теперь. Я хочу чего-либо нового.

И она деликатно-виновно смущалась: она сама понимала всю несерьезность своего возражения... Мало ли что было еще и ранее христианства: Цезарь, его войны, Александр Македонский, Гомер, Сократ, Платон; но никто, решительно ни один нормальный человек не смущается отдаленностью их жизни и не сомневается в их историчности. Потому она и чувствовала себя виноватой. Но ей, как и Фоме-апостолу, хотелось не отрицать христианство и мир небесный, а, наоборот — больше убедиться в нем. И если Христос не отверг немощного Фому, а показал ему Свои язвы на руках и на ногах, то имел ли я право молчать?

И я стал рассказывать ей о многих случаях сверхъестественных явлений, известных мне от самих причастников их, или — от очевидцев тех людей, с коими чудеса происходили... И нужно было видеть ее радость при слушании “новых” фактов!

В Париже она посетила меня с друзьями своими и подарила чуть не корзину всяких дорогих фруктов в благодарность. Я бы и тут, в “Заметках”, мог рассказать для примера несколько случаев, но это еще больше отвлекло бы меня от других записей. Кроме того, у меня есть особые рукописные тетради, где об этом отчасти записано (“Из того мира”), хотя далеко не все... Отчасти я рассказал выше — о видении архим. Тихоном ангела. Он же рассказывал мне о необычайном явлении ему (во сне) из загробного мира девочки С. — о которой он никогда и не слыхал, а она просила молитв у него за литургией. Девочка была протестанткой... Знаю несколько случаев прозорливости: и из своей памяти (о. Никита, о. Исидор) [31], и по рассказам других (о явлении Божией Матери в Уфе брошенным материю сиротам), и слышал и другие передавали, как бесы совершенно явно проявляли свое присутствие о. Ф—ну, о. Макарию в присутствии доктора Пирогова). А сколько чудесных случаев явлений и по смерти о. Иоанна Кронштадтского! Тысячи... Мне самому сообщили лица, которые сподобились этого (о. Феофил, жена полковника г-жа Я... и проч. и проч.). И сам о. Иоанн свидетельствует неложно, что Бог его руками творил множество чудес (чит. Дневник его).

Известный профессор русской истории в Московском университете М. Погодин написал даже целую книгу под заглавием “Простые речи о мудреных вещах” [32]. В первой части он записал свои мысли философского характера об отношении веры и знания, свои переживания, весьма значительные и интересные. а во второй собрал много фактов сверхъестественных явлений... Правда, они не всегда одинаково ценны, но много весьма важного и убедительного. В третьей части — говорит против дарвинизма... Известны книги московского протоиерея о. Григория Дьяченко, который собрал массу подобных же фактов (“Из области таинственного”, с дополнением) [33]. Тоже не все равноценно, но поучительно... И много других подобных книг и брошюр издано было. Что из себя представляет весь этот материал, вслед за Евангелием и апостольскими Деяниями? Это — продолжающееся непрерывно ОТКРОВЕНИЕ того мира, это — развитие Евангелия и Деяний: Сам Господь, как мы видели, обещал ученикам: “Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит”... (Ин. 14, 12). И для укрепления веры и оживления ее весьма важно пользоваться житейскими откровениями. Опыт подтверждает это. Не буду сейчас спорить с теми отрицателями, которые считают жития легендами. Правда, бывает, что иногда нарастают и не совсем достоверные детали в повествованиях, но основной материал — историчен. Конечно, если человек вообще, вопреки рассудку, решил заранее отвергать все сверхъестественное, чудесное, необычное, такой не примет житий изначально. Но при повторных чтениях этих источников и он задумается: что же? Неужели все это — и то, и другое, и теперь, и две тысячи лет назад, и тут, и там, и среди простецов и среди мудрецов — неужели все это лишь выдумка? Неужели легенды? И честный человек поймет всю несерьезность таких огульных отрицаний... И должен бы заняться действительно — научным, беспристрастным, глубоким обследованием этих бесчисленных явлений. А тогда он увидел бы всю несомненность рассказов о них. Но что удивительнее и непростительнее, так это — легкомысленное отношение к житийному материалу даже со стороны верующих. Я совсем недавно слышал об одном таком дерзком и поверхностно-образованном священнике, который с усмешкою “умного, современного культурного человека” спрашивал у моего знакомого:

— Да неужели вы еще верите этим сказкам?!

...Помилуй нас Бог от таких служителей! Это — клеветники, диаволы, а не священники! И как еще Бог терпит таких? Это хуже всяких пороков... Думаю, впрочем, что в России такие экземпляры были редчайшим исключением.

Спрашивается (если не у таких хульников, то хоть у других верующих, искренних, но запутавшихся): верят ли они вообще-то в Евангелие, в Деяния? А если верят, то каких же еще нужно им чудес больших, чем там? И больные 38-летние исцелялись, и слепорожденные прозревали, и тысячами пятью хлебами насыщались, и бесы изгонялись, и мертвые воскресали, и что более удивительно: отчаянные грешники святыми становились: и Христос воскрес и вознесся, и Дух Святой от Отца явно сошел... Каких еще чудес после этого ждать? Или как им не верить?

“Легенды”... Да знают ли эти маленькие, мнимые “умники”, что легенды не менее, а даже более важны, чем и факты? Задумывались ли эти мудрецы, что даже самое желание и создавание “легенд” не менее важны, чем чудеса. Откуда оно? И как держится? Корень не в том даже, что мы только “хотим”, чтобы этот мир был (и эта потребность очень важна, дальше увидим); но в том, что если не в данном, то в другом, не в другом, так в третьем, сотом, тысячном случаях уже бывали подобные явления раньше. И человечество хранит о них историческую память; а когда нужно, то заполняет этой верою и новые случаи. Легенды по сути своей — важнее и фактов, ибо легенды — это уже общая сумма слагаемых, общие формулы отдельных случаев, общие установленные истины.

Но повторяю, в рассказах о житиях святых записаны исторические события, притом засвидетельствованные лучшими по совести людьми: близкими и тоже благочестивыми свидетелями жизни угодников Божиих.

Если же кто — по ложному антифилософскому предубеждению — станет отрицать чудесные события просто и только потому, что он “не признает чудес” (таких у нас и было и есть немало — недоучек или возомнивших о себе “мудрецов”, “всезнаек”, как бы ни были “велики” их имена, как Толстой и т. п.), то этим они обнаруживают лишь свое недостаточное умственное образование, а еще более — извращенное сердце, потому им заранее хочется говорить: “нет Бога”. Сейчас я пройду мимо этих недоумений.

Дальше же вопрос о чудесах будет поставлен прямо и разрешится математически-легко.

Такое же значение имеют творения святых отцов, про коих (философ Киреевский сказал сильное слово: “Они говорят о стране (т. е. небесной), в которой были”. И еп. Феофан (Затворник) советует читать их на втором месте — после житий святых. Да, действительно, святые говорят о том, что видели. Они без колебания могли бы сказать вместе с апостолами: “Мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия” (2 Петр. 1, 16).

“О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни”; “о том, — настойчиво повторяет ап. Иоанн, — что мы видели... и вы имели общение с нами; а наше общение — с Отцем и Сыном Его Иисусом Христом. И сие пишем вам, чтобы радость ваша была совершенна” (1 Ин. 1 гл., 1, 3, 4).

Но особенно сильно звучат для моего ума слова ап. Павла. Побуждаемый нападками врагов защищать себя, он, после 14-летнего молчания, вынужден был, наконец, открыть о своем необычайнейшем восхищении на небо. Это настолько сильное и убедительное свидетельство, что я обращаю на него внимание всякого ищущего и даже верующего.

“Не полезно хвалиться мне, ибо я приду к видениям и откровениям Господним. Знаю человека во Христе (он о себе пишет), который назад тому четырнадцать лет (в теле ли — не знаю, вне ли тела — не знаю: Бог знает) восхищен был до третьего неба.

И знаю о таком человеке (только не знаю — в теле или вне тела: Бог знает), что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать” (2 Кор. 12, 1—4).

Здесь все — чрезвычайно, поразительно: и само видение “третьего неба”, рая; и невозможность передать на человеческом языке, ибо у земного языка нет слов для небесного, иного мира; и 14-летнее молчание, слова “знаю” и “не знаю”. Апостол совершенно откровенно сознается, что он был в каком-то особом состоянии, а не в обычном: не то в теле, не то без тела... И чего он не знает, он о том и говорит: “не знаю”. Но зато он с настойчивостью повторяет, что самое событие с ним несомненно было: “знаю человека”, “знаю о таком человеке”, что он был в раю...

Такая уверенность может быть лишь у того, кто говорит “о стране, в которой он был” действительно.

А еще более всех уверяет нас в этой действительности Сам Христос Господь. Когда Он ночью беседовал с тайным учеником Своим, членом синедриона, Никодимом, тот не мог понять даже о “духовном рождении”. И Господь упрекнул его:

“Ты — учитель Израилев, и этого ли не знаешь?” А о Себе далее заявил так: “Истинно, истинно говорю тебе: Мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете” (Ин. 3, 10, 11).

Воистину не только Господь, но и апостолы, а потом и святые люди говорили о том, “что знают”...

Но если им не верят — то уже не их вина, а вина непринимающих... Сердце же простое и ум не лукавый, да еще и широко просвещенный, принимают с верой, о чем говорят достоверные очевидцы.

Таков второй путь веры — Откровение чрез Св. Писание и Св. Предание.

По существу, и первый путь “детской веры” получен был тоже чрез Откровение “по преданию”: от родителей и учителей... Но в обоих их, а в особенности в первом периоде “простой веры”, важное место занимало, как мы постоянно отмечали, еще и наше сердце: оно легко и радостно воспринимало веру и доводы в пользу ее и, наоборот, отталкивалось от неверия и искушений его. Об этом мы дальше раздумаемся: откуда такой инстинкт? Впрочем, пока мы еще говорим о более или менее естественных способах откровения веры — по преданию: и от родителей, и от Божественного Откровения в Писании, и от святых людей.

Тут мы должны уже говорить и о Церкви — хотя и не в полном объеме этого вопроса.

Незадолго до смерти о. Иоанна Кронштадтского Бог привел мне с другом о. Неофитом (уже умершим) посетить святого пастыря. Это была беседа необычная, памятная мне, грешнику. Но я вспомню тут лишь об одном предмете.

— Батюшка! — спросил я, — скажите, пожалуйста, откуда у вас такая пламенная вера?

Чтобы понять мой вопрос, прошу припомнить, что мы, семинаристы, а потом и студенты, были хладными в вере; а потому и в других не могли понять горячности ее. Отрицать ее у о. Иоанна было уже никак невозможно, а я не раз был очевидцем его пламенного служения на литургии и в проповедях... Да это общеизвестный факт. И для меня его вера была как бы загадкою: чего сам не знаешь, все кажется непонятным.

— Откуда вера? — задумчиво переспросил медленно уже болезненный старец; и некоторое время помолчал. Мы ждали.

— Я жил в Церкви! — вдруг твердо и уверенно ответил батюшка. Я, “богослов”, студент, — увы! — не понял этих слов: “жил в Церкви”. Что это такое? Странное неведение, — скажет читатель... Не отрицаю; а сознаюсь. Но то-то и печально, что будущие пастыри не понимали таких простых вещей, как Церковь”. А о. Иоанну было очевидно. Я же действительно не понял его ответа — точно он мне сказал что-либо на чужестранном языке... Так вот и Никодим не понимал Христа Господа (Ин. 3, 4, 9). И я переспросил:

— Что это значит — жили в Церкви?

Отец Иоанн даже несколько огорчился:

— Ну, что значит? Ну, я служил вот Божественную Литургию и другие службы; молился вообще в храме. — Потом, еще подумавши, продолжал: — Любил читать в церкви минеи... Не Четьи-Минеи (не Жития Святых)... Хотя и те прекрасны!.. А минеи богослужебные. Любил читать каноны святым.

Он действительно всегда на утрени выходил на левый клирос и сам читал каноны им. И как читал?! С великим дерзновением... Почти как бы требовал их заступления у Бога. Помню, первый раз мне пришлось посетить его в день преподобного Алипия (Столпника), 26 ноября [34]. Как о. Иоанн взывал к нему с силою!

— Преподобие отче Алипие! Moлu-u Бога о нас!

“Моли-и!” Точно он стоял перед ним и горячо просил ходатайства... И вся служба проходила у него с силою...

Не помню уже других подробностей этой важной беседы о Церкви.

— Вот что значит: жить в Церкви, — закончил он. Постепенно и для меня вскрывалась вся важность Церкви. Я теперь, вспоминая прошлое, первый и даже второй периоды моей веры, должен сознаться, что она держалась не Словом Божиим, и тем менее — житиями святых или творениями св. отцов. Можно сказать, что я последних, как и житий, даже и не читал почти: ни в духовной школе, ни в семинарии... Странно это? — Бесспорно... Но никто не интересовался этими источниками, и никто из старших даже никогда не говорил нам о важности их, не затеплил интереса. Я сам был библиотекарем в семинарии, видел эти толстые книги, помню и кожаные переплеты “Добротолюбия” [35]; но ни разу даже и крышки не раскрыл в них. Дух был у нас земной, естественный.

А Писание, как я уже писал, было лишь учебником и притом — холодным. И мы тоже не питались им.

Следовательно, вера моя, как и у других товарищей, жила не Словом Божиим, не житиями, а чем-то другим. Чем же? Я уже сказал: родительской и общей традицией, да еще — сердцем собственным. Но это далеко не все. Ведь традиции и сердце у всех бывали, но не все оставались верующими. Этому много причин. И одна из важнейших — Церковь. Кто жил в Церкви, тот хранил и веру: а кто уходил из Церкви практически, у того нередко и вера слабела.

Тот же о. Иоанн Кронштадтский в своем дневнике “Моя жизнь во Христе” говорил так (пишу по памяти): “Я еще дивлюсь: как это наши интеллигентные люди, ушедшие от жизни Церкви, все же хранят остатки веры?”

И наоборот, мне пришлось слышать от одной христианки уже за границей такие разумные слова: “Я уверена: если кто посещает постоянно церковь, тот не может быть неверующим”.

Здесь — великая правда. Немного вскрою ее по опыту, почти всем нам известному.

Может быть, иной подумает, что на нас действовали проповеди? Люди так высоко ценят свое слово теперь...

Нет! Я до самой академии не помню ни одного случая, чтобы вообще проповеди произвели на меня сильное впечатление. Да их в духовном училище и семинарии почти и не произносили. Во время причащения священнослужителей в алтаре певчие пели что-нибудь “концертное”. Что же? Может быть, чтение отрывков из Апостола и Евангелия? — Тоже нет. Апостола мы почти никогда не понимали. Да! И расценивали его с точки зрения громогласия и красоты голоса. А Евангелие мы знали на память; и никогда чтение его не захватывало нашего сердца... Проходило мимо... Что же? Неужели вот те каноны, какие любил читать из миней батюшка о. Иоанн? Еще менее. Почти никогда мы не внимали им. А если слушали, то больше красивое пение ирмосов [36]; особенно если было “трио” из чудных теноров и баса.

Тогда что же осталось от “Церкви”? — Самое главное: вот это простое стояние в храме; конечно, участие в произносимых молитвах (у каждого в разной степени); ну — и слушание Слова Божия... Вот эта “служба”, особенно же литургия, сами по себе, то есть без особенного участия ума, хранили и воспитывали нашу веру. Вот это самое простое: я был в церкви, я ходил к обедне, я отстоял службу — какими-то дивными путями держали в нас веру... Какими? — Мы никогда и не задумывались над этим... Задумывались ли вы? — А между тем именно это самое “хождение” крепче всего питало нас...

Я не говорю уже о необыкновенных моментах исповеди и Святого Причащения: тогда мы, конечно, поднимались на более напряженную высоту. Но ведь эти моменты были так редки... Раза два в году... Следовательно, не на них могла держаться вера наша, полученная от отцов. А именно на тех постоянно повторяющихся “праздниках”; воскресеньях, двунадесятый днях, на четырех постах, на памятях святых...

Ведь если теперь оглядываешься, то видишь, что вся жизнь была переплетена с Церковью: пришло Введение, слышишь уже ирмосы на Рождество: “Христос раждается, славите!”; пришли святки, тут уж целый венок праздников: Рождество Христово, Обрезание и Новый год. Крещение, Василий Великий, Иоанн Креститель; накануне Рождества — сочельник, не есть до звезды; накануне Крещения — не пить до святой воды... Прошли святки, святые дни, скоро масленица и пост: заунывный благовест, темные облачения, говение (и рыбы не полагалось есть: кроме Благовещения и Входа в Иерусалим), исповедь искренняя, святое Причастие... И это на полтора месяца. А там поражающие дни страстные: чтение 12 Евангелий. Плащаница, Погребение Христа... И полуночная Светлая Заутреня... Пасха! Воскресение Христово... Боже, какая радость. Целую неделю трезвон беспрерывный.

Скоро и Юрьев день: скотину выгоняют, молебен служат; отощавших за зиму коров святой водой кропят, и они идут на луг щипать тощую еще травку. Вознесение... Троица с зеленью и цветами... “Иван-купала” — 24 июня... “Петры и Павлы”... Опять пост... “Казанская”... У нас в округе ярмарка годичная. А тут уже близехонько и первый “Спас” (1 авг.) с маком; и второй “Спас” — Преображение с яблоками (прежде у нас строго хранилось: грех есть до освящения)... Третий пост — Успенский. Третий “Спас” — нерукотворный образ (16 авг.). “Усекновение” главы Предтечи (29 авг.). Рождество Богородицы (8 сент.)... “Вздвиженье” — как говорили в селе — Креста Господня (14 сент.). Осенняя “Казанская” (22 окт.). И опять — “Введение”... Опять пост. И опять кружатся праздники целый год. А сколько святых особых в году! Вешний и зимний Никола. “Евдокеи мученицы”. “Стояние Марии Египетской”; “Спиридон поворот” (12 дек. солнцеворот), “Михаил Архангел”, “Иван Богослов”. “Герасим Иорданский” со львом (4 марта): грачи прилетели. “Алексей Божий человек” (17 марта): жаворонков пекли! “Козьмо-Демьян” — не раз в год, Марины-“красной” (17 июля) [37]... Опасаться пожара... “Илья-пророк”; уж и вовсе работать нельзя — накажет... “Флора и Лавр, св. Пантелимон” целители... И это целый год... А каждое воскресение — в сущности, воспоминание Пасхи...

Ну кто же из русских не знал всего этого? Самый неграмотный мужичок жил в этом круге идей и быта. Говорилась ли проповедь в храме, понимал ли он Апостола (Евангелие-то всякий понимал): вникал ли он, “что там” на клиросе читает “дьячок”, все это не так важно еще. Но вот что он помнит: завтра воскресенье или особые праздники: в церковь нужно сходить, “постоять”... А если и дома останется, он все равно знает, что ныне “праздничен”... И колокол слышал. А может, хоть один кто из семьи сходит и “благодати принесет”... А в большие праздники: на Рождество, на Крещение, на Пасху да на “престольный” “батюшка” с иконами в каждый дом пойдут, молебен пропоют, святой водой окропят, крест поцеловать дадут, с праздничком поздравят. А у нас в селе еще Покров чтили (1 окт.). Свадьбы в этот день по всем селам кругом венчали... Убрались крестьяне с полевыми работами, засеяли новые “озими”, продали лишнее на базаре... И детей женить можно... После венчания в храме — три дня пировали... Это все... А тут еще у каждого что-либо особое: у кого ребенок родился — крестины, кумовьев искать, имя называть; у другого умер кто: общее сочувствие и участие в похоронах; заболел иной — за батюшкой ехать, “сообщить” нужно, а то и пособоровать потом...

Так вот вся жизнь и вращалась весь год вокруг храмов Божиих. Недаром же они и ставились на лучшее место, и строились выше, и украшались колоколами, куполами, иконами, свечечками да лампадочками...

Вон она, “жизнь в Церкви”... И если даже посмотреть на нее только с точки зрения хотя бы непрерывного воспитания людей в течение целого года, то как не удивиться поразительной мудрости тех, кто все это придумал и в быт провел! Это даже не человеческое изобретение, заранее рассчитанное и специально придуманное кем-то... Нет, это — мудрое установление Святого Духа, “Царя Небесного, Утешителя, Духа истины”... Исполняется Слово Христа Господа: “Создам Церковь Мою, и врата ада не одолеют ее” (Мф. 16, 18). “Утешитель же, Дух Святый.., — говорил Он и перед смертью Своей ученикам, — научит вас всему и напомнит вам все, что Я говорил вам” (Ин. 14, 26).

И ап. Павел учил своего помощника Тимофея: “Пишу тебе, ...чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины” (1 Тим. 3, 14, 15).

И совершенно потому верно и глубоко установилась вера в Церковь. Она есть наша Мать Духовная... Ни родители, ни школа, ни проповеди, даже не Божественные книги учили собственно нас, а вот именно Церковь Божия, Мать наша, — всем своим премудрым строем и бытом... Сюда входило незаметно и учение: всякий знал основы веры и воспитание нравственности: всякий знал, что хорошо или худо. И как еще знали! Достоевский удивляется, как глубоко в русском сознании было понятие греха и святости! Помню, и англичане, приезжавшие в Россию, в Московской Троицкой Лавре спрашивали у профессоров академии, откуда русские, большей частью безграмотные, знают православие? И получили ответ: из Церкви... Это верно! Совершенно верно говорится, что Церковь — мать, воспитательница: не только духовно-благодатно, через таинства, — но даже и душевно (психологически) — через весь свой богослужебно-просветительный строй.

И понятно, что уходящие из Церкви постепенно теряют почти все: и веру, и дух.

Продолжу свои записки о вере. Может быть, и повторюсь в чем-либо по забвению; не велика беда.

+ + +

Итак, в академию я приехал с простою верою, но с рациональным умом, которому все нужно “доказывать”. Но постепенно — и даже довольно быстро — этот тяжелый груз рационализма, ложной веры в могущество ума стал спадать с моих духовных плеч... Я освободился от этого зловредного гнета... Я увидел относительную ценность всякого вообще “знания” и с очевидностью узрел полную несостоятельность ума в предметах веры. Мало-помалу прежний страх пред недоказанностью пропал у меня... Потом я даже перестал хотеть доказательств от ума — как немощных. Далее я узрел другие пути духовных знаний, не рациональные... И они мне нравились уже несравненно больше, чем прежние “доказательства”... А потом я даже невзлюбил доказательства, а полюбил “тайны”, коих прежде боялся малодушно и совершенно ложно даже с рациональной точки зрения... И таким образом, я воротился — какое круговращение! — к той же “простой вере”, какою всегда жил, с какою приехал и в академию. Но только теперь эта “простота” была ограждена не одним сердцем и традицией, а уже и тем самым умом, который прежде казался врагом простоты. “Знания” помогли “вере”; ум — сердцу.

Так наступил и прошел второй этап моей веры, так называемый “сознательный”, т. е. когда вера прошла чрез горнило рассудка, “знания”, критической гносеологии (учения о способах познания). У нас тогда говорили о таком периоде веры, что мы веруем уже “по убеждению”, т. е. будто бы на основе разума. В сущности, такое определение совершенно неверное: ибо вера (как увидим) по-прежнему осталась вне и выше рассудка, но поскольку разумное обследование способностей самого ума показало несостоятельность его в областях веры, а тем самым — устранило его с дороги веры, освободило ее от мнимых уз ума, постольку можно сказать, что к вере прибавился важный придаток: устранение умом ума... По выражению одного из ученых и глубоких архиереев, наука устранила саму себя; ум как бы съел самого себя. Вера освободилась... А уж потом тот же самый ум начал и помогать немного вере: но не “доказывая” ее, а подводя некоторые “вспомогательные” подпорки. Поставленный в законные рамки, ум уже сделался добросовестным и скромным помощником веры, как низший орган для высшего (духа). Прежде он считался господином, теперь стал слугою. И известное выражение схоластического западного богословия, что “философия есть служанка (ancilla) богословия” отчасти верно: но только далеко не в объеме схоластической расценки ума. Схоластика верила и думала, что умом можно все объяснить, старалась это делать; я же усмотрел совершенную ложь такой высокой оценки ума; но все же увидел частичную пользу философии — именно в подготовке души к вере, в устранении рациональных препятствий к ней, а потом и в некоторой последующей помощи. Разница — большая.

Как все это произошло в душе моей — об этом буду писать в следующей части записок. Первая кончилась.

И если первый период можно назвать “детской” верой, то наступивший — второй — назову условно “разумной” верой. А потом будет еще третий этап ее. Но всему время...

Примечания автора:

[I] Впрочем, при мне уже было 2 бунта в семинарии, но они не имели решительно никакого отношения к вере; однако показали душевное разложение.

[II] “Всякий, желающий злое, ненавидит свет и не идет к свету; … а поступающий по правде идет к свету” (Ин. 3, 20, 21).

[III] Ибо “в злохудожну душу не внидет премудрость”.

[IV] Я читал несколько случаев о действительном проглатывании. И даже недавно: в Красном море моряк был проглочен китом и остался еще живым, когда животное поймали. Это я сам читал в газетах.

Примечания составителя:

[1] После окончания академии (1907—1908 гг.) иеромонах Вениамин стал профессорским стипендиатом на кафедре Библейской истории, а затем занимал должность инспектора в Санкт-Петербургской Духовной Семинарии. В Парижском Православном Богословском институте епископ Вениамин преподавал в 1925—1927 и 1929— 1931 гг. Отец владыки Вениамина — Афанасий Иванович Федченков — происходил из крепостных крестьян Смоленской губернии; он был дворовым человеком Баратынских — потомков знаменитого русского поэта Е. А. Баратынского. В возрасте 13—14 лет его отправили конторщиком в тамбовское имение.

[2] Кожевников Владимир Александрович (1852—1917) — автор книг и статей по истории религии, богословию, проблемам нравственности, писатель и общественный деятель. Считаем возможным привести небольшой перечень его работ, посвященных теме веры и неверия: “Философия чувства и веры в ее отношениях к литературе и рационализму XVIII века и к критической философии”. — М., 1897; “О добросовестности в вере и неверии (К учащейся молодежи)”. — М., 1908; “Исповедь атеиста (По поводу книги Ле-Дантека “Атеизм”)”. — М., 1911; “Современное научное неверие. Его рост, влияние и перемена отношений к нему”. — М., 1912.

[3] В России существовал обычай (светского происхождения) сопровождать движение крестного хода в пасхальную ночь фейерверком, иллюминацией, а также орудийным или ружейным салютом. Сразу же после завершения крестного хода, когда начиналась Светлая Заутреня, стрельба и фейерверк прекращались.

[4] Христианския кончины живота нашего... — слова из просительной ектений.

[5] В 1924—1925 гг. епископ Вениамин (Федченков) был законоучителем в двух кадетских корпусах — Русском и Донском им. генерала Каледина.

[6] Сергиевское подворье в Париже было основано в середине двадцатых годов трудами управляющего русскими приходами в Западной Европе митрополита Евлогия (Георгиевского), кн. Г. Н. Трубецкого, М. М. Осоргина и других русских изгнанников. При подворье был создан Богословский институт, в котором преподавали о. Сергий Булгаков, Г. В. Флоровский, Б. П. Вышеславцев, А. В. Карташев и В. Н. Ильин. Епископ Вениамин был профессором, а также занимал должность инспектора института. По отзывам современников, владыке Вениамину Богословский институт во многом был обязан царившей в его стенах особой духовной атмосферой, почти монастырским укладом жизни.

[7] Граф А—н — вероятно, граф Апраксин — член так называемого “Крымского Синода”, Временного Высшего Церковного Управления (ВВЦУ) епархий юго-востока России, членом которого состоял и владыка Вениамин.

[8] Библейская книга Псалтирь, включающая 150 псалмов, для употребления ее при богослужении разделена на 20 отделений, называемых кафизмами. На воскресной утрене, входящей в состав всенощного бдения, читаются вторая и третья кафизмы. В состав второй кафизмы входит 13-й псалом, начинающийся словами: “Сказал безумец в сердце своем: “Несть Бога...” (Пс. 13, ст. 1).

[9] Речь идет о книге русского публициста, социолога и естествоиспытателя Н. Я. Данилевского “Дарвинизм. Критическое исследование Н. Я. Данилевского” (Т. 1—2. СПб., 1885—1889).

[10] Казанский монастырь в Тамбове, основанный в 1667 году, с 1761 года существовал как архиерейский дом — резиденция архиерея.

[11] О священнике о. Василии Светлове владыка Вениамин рассказывает подробно в книге “Божьи люди”, упоминает его и в других своих произведениях.

[12] Святитель Феофан, Затворник Вышенский (+1894) — в миру Георгий Говоров — выпускник Киевской Духовной Академии, был в Святой земле, на Афоне, в Константинополе. В 1859 году хиротонисан во епископа Тамбовского и Шацкого, с 1863 по 1866 год занимал Владимирскую кафедру. В 1867 году удалился на покой и жил в затворе в Вышенской пустыни, проводя время в молитве и составлении Трудов религиозно-нравственного содержания. Основные труды его: “Письма о христианской жизни”, “Толкование апостольских посланий”, “Начертание христианского вероучения”. Св. Феофан Затворник причислен к лику святых Русской Православной Церкви на Поместном Соборе 1988 года. Обитель, где подвизался святитель Феофан, именовалась официально Успенской Вышенской пустынью и находилась в Шацком уезде Тамбовской губернии. То, что митрополит Вениамин именует ее Казанской, объясняется, вероятно, тем, что в обители существовал Казанский собор, в котором находилась чудотворная Казанская Вышенская икона Божией Матери, давшая, по-видимому, второе название монастырю.

[13] Александр, епископ Тамбовский и Шацкий, в миру Александр Васильевич Богданов (1830—1898), занимал Тамбовскую кафедру с 1892 по 1898 год.

[14] Димитрий, архиепископ Херсонский и Одесский, в миру Михаил Георгиевич Ковальницкий (1839—1913), в 1902—1903 гг. в сане епископа проходил свое служение на Тамбовской кафедре.

[15] День святых равноапостольных Кирилла и Мефодия по новому стилю отмечается 24 мая.

[16] Иподиаконы — младшие клирики, церковнослужители, прислуживающие архиерею во время богослужения.

[17] Вот загремели позвонки серебряные... — серебряные позвонки на облачении архиерея призваны напоминать ему о необходимости постоянного проповедования Слова Божия своей пастве.

[18] Митрополит Антоний, в миру Алексей Павлович Храповицкий (1863—1936), — выдающийся иерарх Русской Церкви рубежа столетий, яркий проповедник. Владыка Антоний (сначала в сане епископа, а затем — архиепископа) управлял Волынской епархией с 1902 года и почти до начала мировой войны. На поместном соборе 1917—1918 гг. был одним из кандидатов на патриарший престол, во время гражданской войны участвовал в Белом движении. С 1920 года — беженец. Один из главных инициаторов так называемою “карловацкого раскола”.

[19] Успенский пост начинается с 14 августа и продолжается до дня Успения Пресвятой Богородицы — 28 августа (н. ст.).

[20] Духовная Академия в Санкт-Петербурге находится в непосредственной близости от Александро-Невской лавры.

[21] Фома Аквинский (1225 или 1226—1274) — богослов и философ Католической Церкви, монах-доминиканец. Западной Церковью канонизирован.

[22] Св. праведный Иоанн Кронштадтский († 1908) — великий молитвенник земли Русской, обладавший даром чудотворения и прозорливости, проповедник и духовный писатель. Причислен к лику святых Русской Православной Церкви в 1989 году. Со св. Иоанном Кронштадтским владыка Вениамин (тогда молодой иеромонах) встречался и сослужил ему во время Божественной литургии. Память великого праведника владыка чтил всю свою жизнь и часто обращался к его наследию.

[23] Тихомиров Лев Александрович (1850—1923) — публицист, редактор газеты “Московские ведомости”, сотрудничал в “Новом мире” и “Русском обозрении” В молодости — революционер-террорист, член партии “Земля и воля”. Жил в эмиграции с 1883 по 1889 год. Пересмотрел свои убеждения в результате внутреннего переворота и вернулся в Россию.

[24] Возможно, речь идет о митрополите Кирилле (Смирнове) (1863—1941 или 1944). С ним владыка Вениамин довольно тесно общался во время работы Поместного Собора 1917—1918 гг. В жизни митрополита Кирилла были и законоучительство в Елизавет-польской гимназии (1881), и труды в духовной миссии в Урмии (1902—1906). С 1910 года владыка Кирилл занимал Тамбовскую кафедру, в 1914 году участвовал в торжествах прославления св. Питирима Тамбовского († 1698), на которых присутствовал и архимандрит Вениамин (Федченков), тогда ректор Духовной Семинарии.

[25] Переход евреев через Чермное (Красное) море описан в библейской книге Исход, а пребывание пророка Ионы во чреве кита — в книге пророка Ионы.

[26] Гладков Борис Ильич — общественный деятель, писатель, поборник народной трезвости, автор ряда работ апологетического характера (“Библия в общедоступных рассказах”. — Спб., 1915; “Благовествование четырех евангелистов, сведенное в одно повествование”. — Спб., 1908; “Да, Христос действительно воскрес!” — Спб., 1906; “Общедоступное толкование Евангелия”. — Спб., 1906; “Помогите вернуться к Богу”. — Спб., 1910; “Первопричина нашего атеизма”. — Спб., 1911).

[27] Речь идет о Семене Людвиговиче Франке (1877—1950), религиозном философе и психологе, прошедшем в своей жизни сложный путь от атеизма к вере, от марксизма к служению Православию.

[28] Преподобный Серафим Саровский († 1833) — святой старец, обладавший дарами исцеления, предвиденья. Учил о “стяжании” Духа Святого как высшей цеди жизни христианина.

[29] Епископ Феофан, в миру Василий Дмитриевич Быстров (1872—1940), был ректором Санкт-Петербургской Духовной Академии. Оказал огромное влияние на будущего владыку Вениамина, будучи его духовником.

[30] Святитель Иннокентий, митрополит Московский, апостол Америки и Сибири († 1879). Канонизирован Русской Православной Церковью в 1977 году.

[31] Старец Иоанно-Предтеченского скита на Валааме о. Никита и старец Гефсиманского скита Троице-Сергиевой лавры о. Исидор предсказали владыке Вениамину его дальнейший жизненный путь (монашество и архиерейство), когда он, будучи студентом Духовной Академии, посетил этих праведников. (См. подробнее о них в книгах владыки Вениамина “Божьи люди” и. “Записки архиерея”. Рассказ об этом приведен митрополитом Вениамином в VI части настоящей книги (“Чудеса Божий”), а также в его “Записках архиерея”.

[32] Книга историка Михаила Петровича Погодина (1800—1875) “Простая речь о мудреных вещах”. — М., 1873.

[33] Книга протоиерея, магистра богословия Григория Михайловича Дьяченко “Из области таинственного. Простая речь о бытии и свойствах души человеческой как богоподобной духовной сущности. С приложением рассказов и размышлений, приводящих к признанию духовного мира вообще”. В 3 ч. М., 1900. И добавление к книге — “Из области таинственного. Духовный мир. Рассказы и размышления, приводящие к признанию бытия духовного мира” (М., 1900).

[34] День преподобного Алипия Столпника († 640) отмечается по новому стилю 9 декабря.

[35] Добротолюбие представляет собой сборник творений святых отцов, преимущественно аскетического содержания: св. Иоанна Лествичника, преп. Нила Синайского, преп. Аввы Дорофея, свв. Варсонуфия и Иоанна, преп. Исихия, пресвитера Иерусалимского, св. Иоанна Кассиана и других подвижников.

[36] Ирмос (связка) — песнопение, входящее в состав канона — произведения, исполняемого на утрене и во время некоторых других богослужений. Канон состоит из девяти частей — песен. Ирмос же “связывает” песни между собой.

[37] Даты праздников указаны по старому стилю.


О вере, неверии и сомнении - Часть II. Разумная вера

О вере, неверии и сомнении

Часть II. Разумная вера

УМОБОЯЗНЬ

Начну с воспоминания о том, что мы, интеллигентные люди, боялись ума в деле веры. И наблюдая не только за собой, но и за другими людьми — даже до сего дня — я вижу: как заражены этим ложным страхом многие довольно образованные люди и теперь! Скажу больше: самая наука богословская все еще находится в плену у ума, “знания”, философии, почитая не ее, а себя “служанкой”. Теология была введена в один из видов философии. И все наши богословы с необыкновенным (и совершенно не похвальным) усердием стараются надеть на себя одежду, обличие философии. Пока не наложена печать: “это умно”, а потому и “дозволено цензурою”, — дотоле наши ученые богословы все еще чувствуют себя неловко, стыдятся своей “веры”... Если же сама наука оказалась так пуглива перед “умом”, то что же говорить об обыкновенных средних образованных людях, коим не под силу разобраться в глубинах гносеологии веры и так называемого “знания”? Где же обычному интеллигенту, не достаточно опытному в религиозной жизни и поверхностно образованному философски, разобраться во взаимоотношениях веры и знания, если и богословы не все принимают это, а идут по протоптанному схоластикой пути переоценки ума?

Возьму в пример этого среднего интеллигента, хотя бы Л. Толстого. Не раз мне приходилось слышать о нем такое суждение: он велик и гениален как писатель, но совсем не глубок как мыслитель. И это совершенно верно: как философ он не поднялся выше посредственного уровня среднего русского интеллигента. Его отношение к миру сверхъестественному, в частности — ко всему чудесному в евангельской истории, до такой степени шаблонно и поверхностно, что ничем не отличается от воззрений какого-нибудь нигилиста-преподавателя: он не преодолел рационализма своей эпохи, он разум ставил выше веры, подчинил ему, его суду, вопросы, совершенно ему не подлежащие — как легко увидим сейчас.

А между тем он оказал немалое отрицательное влияние на современное общество, содействуя разрушению веры мнимыми “разумными” возражениями. Правда, он не стал чистым безбожником, как это делали еще более легкомысленные интеллигенты; он выработал себе свое весьма путаное религиозное воззрение — без личного Бога; а какого же? Это чрезвычайно неясно. Он все же признавал величие Христа, но лишь как моралиста, а не Сына Божия; он отрицал и даже поносил Церковь (всякую), а дважды стремился в Оптинский монастырь к “старцам” [1], и в последние дни жизни кружился около этих монастырских стен, был у своей родной сестры, монахини Шамординской женской обители, Марии Николаевны... И скончался в недоумениях и муках: “а мужики-то, мужики-то как умирают...” — кричал он, вспоминая мирную кончину православных крестьян... “И все?! И конец?” И больше ничего?” — спрашивал он самого себя при других.

Да, Толстой кончил свою жизнь банкротом. И совсем неверно опираются на него другие. Один из приятелей его как-то спросил Чехова: “Что вы думаете о вере?” — Чехов на это со скептицизмом ответил: “Э-э! Если уж сам Толстой сломал себе тут шею, то где уж решать что-нибудь нам, маленьким людям?”

И действительно, он не решал ничего до конца. Но к его чести нужно сказать, что и он не сделался безбожником; скорее, в его произведениях можно найти уважение к людям верующим и даже симпатию.

Но таков уж был этот зараженный век, что интеллигентному, так называемому образованному, умному человеку нашего времени веровать не полагалось: вера была — по общему ходячему мнению — несовместима с разумом. Если же и пробивались иногда в эту интеллигентскую тьму иные идеи, шедшие из философских кругов, — что вера не враг разуму, а, наоборот, что и умному человеку совершенно открыта дорога для веры, самой чистой, а не урезанной, — то такие идеи не находили себе широкого признания, а казались какими-то темными призраками “средневековья”, суеверного прошлого, неизжитыми предрассудками недоумков, чуть ли не признаком политического изуверства. Либеральный же человек, этот будто бы настояще умный европеец, должен был быть или безбожником-нигилистом, или в самом лучшем случае — мог быть скептиком, агностиком, остановившимся между верой и неверием. И такое умонастроение перешло и в послереволюционный период. Переписка населения, произведенная советской властью несколько лет тому назад [2], свидетельствует, что наряду с открытыми безбожниками сохранился и тип “агностика”. Когда переписчики, не всегда достаточно образованные, спрашивали ответа на вопрос, верует ли гражданин, то иногда, преимущественно от более квалифицированных интеллигентов, получали заявление: “Я — агностик”. И недоумевающие переписчики не знали, куда же поместить такого страшного гражданина, в верующие или неверующие? Бывали случаи, что один из таких переписчиков советовал товарищу своему: “Пиши его верующим”. — “Да нет, это неверно, — протестовал агностик. — Я не являюсь верующим”. — “Так что же? Вы, стало быть, неверующий?” — “Нет, и неверующим не состою: я же агностик, сказал вам...” Неграмотные переписчики совсем терялись перед таким мудреным гражданином-товарищем.

Совершенно то же самое мне пришлось лично слышать и от американских интеллигентов. Студент Харвардского университета, весьма симпатичный по сердцу своему человек и довольно широко образованный, на мой вопрос о вере сразу заявил, что он — агностик... А друг его, у коего он гостил, был священником — и не менее того образованный. В другой раз я спросил одну из знатных женщин, состоявшую членом так называемого общества “христианского знания”, верует ли она во Христа, как Сына Божия? Она со смущением ответила: “Не знаю”... Так с недоумением и осталась. Много раз приходилось убеждаться, что, по-видимому, в американском обществе широко распространено это неопределенное отношение к вере: “не знаю”. Его нельзя назвать даже собственно “философским агностицизмом”: это есть практический индифферентизм, полусонное состояние людей, ничего глубоко не думавших и ничего до конца не решивших.

Все это я рассказываю для того, чтобы понять и психологию семинариста: если таков был общий дух времени во второй половине XIX столетия, то некуда было убежать от него и нам. Дух рационализма, идолопоклонничества перед умом, знанием, наукой до такой степени проник во все щели нашего века, что и мы, даже вопреки личным склонностям, заражались им: все истинное должно быть умным, т. е. оправданным от ума, “доказанным”. А так как заранее решено было “кем-то”, что вера не разумна, вера не оправдывается умом, то отсюда неизбежно получался другой закон: умный человек должен быть неверующим!

Хотя наш дух инстинктивно протестовал против такого отвратительного предубеждения и мы, семинаристы, любили даже оспаривать его, но сознаюсь, что в глубине души меня все же мучило это скрытое опасение: “умному человеку не свойственно веровать!” Я насильно захлопывал двери своих рассуждений и вопреки собственной подозрительности продолжал веровать по-прежнему, попросту, детской верой... И успокаивался на ней...

Вспоминается мне и опыт духовного училища, когда я боялся верить Псалмопевцу, что лишь “безумные”, не умные, говорят “в сердце своем: несть Бог”. Хотелось этому веровать, а боялся: да так ли? И в семинарии “науки” богословские вслед за Псалмопевцем, в сущности, старались доказывать то же самое о разумности веры и безумности неверия, но отрава рационального века, поклонение уму, признание его превосходства над верою, — мешали веровать... И это — не случайно, и не от плохих преподавателей, а от самой рациональной системы учебы. Именно. Как я уже говорил, наша богословская наука и дух современных представителей — авторов и преподавателей — покоился на принципе: все нужно доказать! И старались доказать. Но именно этим предупреждением — все разумно, все должно быть понятно — в нас внедрялась ужасная боязнь контроля ума. А так как довольно легко было узреть, что некоторые (пока скажу хоть это: некоторые) истины веры не объяснимы умом, или, как смешивали тогда: “противоречили” уму, то наша вера в умность догматов веры легко и подрывалась. В самом деле. Бог един, но в трех лицах... Три и один... Какому уму понять это? А если непонятно, то — по интеллигентско-семинарскому катехизису — и неверно или, во всяком случае, сомнительно, ...еще нужно “доказать” это... А доказать невозможно... И мы попадали в порочный заколдованный круг недоумений. Но вера в ум и тогда оставалась незыблемой. Этот идол стоял твердо. Никто не решался сбросить его вниз, как св. Владимир сделал это с языческим Перуном, выбросивши его в Днепр на ужас простецам, нашим предкам.

Правда, в каких-то небольших дозах преподавалось нам — и в основном в богословии и в догматике, — что истины веры таинственны по существу своему и не подлежат рассудочному объяснению; но эти дозы подавлялись такой тяжестью рационализма, веры в силу и превосходства ума, что очень скоро растворились в идолопоклонстве перед “наукой”, знанием, разумом; и мы сами себе боялись признаваться, что верим и можем верить, имеем право верить в тайны, необъяснимые умом... Боязнь “тайн” — эта рационалистическая отрава всех интеллигентов, от семинариста до Толстого, — была присуща и мне очень долгое время, пока я не убедился путем опыта, а не научным, в ее огромной лжи и опасности. И утверждаю, что никогда в семинарии — а пожалуй, даже и в академии, — мне не пришлось слышать не только основательных суждений, но даже хотя бы легкого предупреждения или внушения, что умному человеку совсем не нужно бояться тайн и непознаваемости вообще, а в вере в особенности. А между тем если это было бы нам и объяснено, и внушено, и доказано, — что совершенно было нетрудно, — то нам была бы растворена свободная дорога к вере... Увы! Наоборот, мы воспитаны были в воззрении: “Все — понятно”... И наши науки, сказавши пару слов о таинственности, тотчас, точно боясь этого, шарахались в обратную сторону, и тысячи слов летели в наши головы и сердца — с противоположной целью: “доказать”. Противоядие подавлялось ядом...

И после, когда уже передо мной раскрылась вся фальшь рационализма, я не мог не видеть, как в лекциях профессоров Академии и в книгах господствовал дух ума...

Я не боюсь сказать теперь, что это был злой дух, бесовский дух, диавольское наваждение — в подлинном смысле этих слов. Этот дух противоречил и Евангелию, и Посланиям, и гносеологии святых отцов, и вообще — существу истин веры; но отрава эта заразила наше образованное общество чрезвычайно глубоко, мешая веровать просто или даже разрушая веру, как это было с несчастным Толстым и миллионами интеллигентов. Отравлены были и мы.

Но вместе с этим, — и даже еще более прочно, — я пронес через семинарию и ту простую веру, какую имел с детства: она была у меня в сердце и в жизни, а рационализм — лишь в голове, да и то больше как искушение, противное для души моей. Однако он беспокоил меня как непрестанно ноющий от боли зуб: а вырвать его я не умел; и врачи, мои учителя, не учили меня этому искусству. И только одна детская вера непосредственно преодолевала эту болезненную отраву, заглушала ее, пока наконец я уже сам не справился с этим наваждением... И притом справился тем же самым путем ума, каким и был отравлен, по пословице: “клин клином выбивай”, “чем ушибся, тем и лечись”.

ПРОЦЕСС ПРЕОДОЛЕНИЯ НАВАЖДЕНИЯ

Вот как это произошло, насколько помню в существенных чертах. Конечно, процесс борьбы веры против разума шел в моей душе постепенно и многослойно, разными путями. И растение раскрывает свою жизнь незаметно; и ему нужны и тепло солнца, и соки земли, и обмен воздуха, и влага. И не видишь, как уже появились и цветы за одну ночь, а там недалеко и до плодов. Так, несомненно, было и с моей душою: она росла постепенно и незаметно, пользуясь разными способами собственного удовлетворения и успокоения. И теперь я бывший сложный процесс могу записать упрощенно, в нескольких ясно сконцентрированных пунктах. Впрочем, для выяснения вопроса о росте и процессе веры эти пункты именно и нужны, как главные вехи пути. Шли они большей частью вместе.

Сейчас намечаются в моем сознании следующие более важные способы, содействовавшие преодолению рационалистической отравы: рассудочный же, или философский, потом — опытный, или сердечный, или психологический, и, наконец, благодатно таинственный, мистический. Об них и напишу здесь.

Процесс этот происходил преимущественно в моей собственной душе. И это всегда бывает особенно важно. Тогда все приобретаемое нами бывает и ясно, и убедительно, и прочно. Собственный опыт — наилучший учитель. А когда мы получаем знания лишь от других, со стороны, тогда они легко забываются или улетучиваются, не имея глубоких корней в нас самих. А то, что прошло через горнило нашей души, потом нам кажется таким простым и очевидным, что даже странным кажется: как этого не видят другие? Скажу даже больше: я теперь думаю, что мысли мои, излагаемые здесь, настолько мне представляются простыми и элементарными, что даже стыдно доказывать их мыслящим людям. Ведь все это так ясно и самоочевидно. Но в свое время для меня эти мысли были как бы “откровением”, как же, думалось, я прежде-то не видел этого?! Поэтому осмеливаюсь предполагать, что, вероятно, и для других мой душевный процесс если не покажется откровением, то все же подтвердит или прояснит их собственные переживания; а может быть, и будет для них интересной новостью... Ведь душа наша в общем — одинакова, и потому опыты — сходны.

Итак, процесс шел в глубине собственной души моей. Но ему несомненно помогали и опыты, пережитые другими людьми прежде меня: я разумею главным образом труды писателей — и древних, и новых. Но эти книги лишь помогали или шли навстречу тому процессу, который был в душе моей.

Здесь я могу с величайшей благодарностью вспомянуть добрым словом книгу Вл. А. Кожевникова (Царство ему Небесное!) об отношении веры и знания. В ней он разбирает основные возражения “знания” против веры. Книжка — довольно небольшая, страниц до 100, издана была Рел.-фил. библиотекой (М. А. Новоселова). Она представляет, кажется, ряд лекций, прочитанных Владимиром Александровичем в кружке московской молодежи. И я рекомендовал бы всякому интересующемуся этими вопросами не только прочитать ее, а просто изучить, проштудировать самым основательным образом: тогда читатель избавится от необходимости изучать многотомные философии.

Через него же я узнал и ряд других книг в том же направлении.

Огромную пользу принесло мне и чтение святых отцов, которыми я начал заниматься с первого курса академии, особенно участвуя в студенческом “златоустовском” кружке [3]. Правда, я не помню сейчас каких-либо выдающихся специальных трактатов из них по вопросу об отношении веры и знания. Но отдельные отрывки, краткие изречения, случайно оброненные мимоходом глубокие мысли иногда давали сильный толчок моему уму, обогащая и укрепляя его и изъясняя природу веры и знания. Припоминая теперь святоотеческие творения, я могу назвать имена святого Григория Богослова, св. Исаака Сирина, св. Иоанна Дамаскина, св. Отцов Добротолюбия, св. Симеона Нов. Богослова, Златоуста, у коих я встретил больше всего материала по интересовавшим меня вопросам. Было бы чрезвычайно важно собрать в системе их воззрения на веру и неверие. Припомню сейчас — не имея под рукой творений их — два-три выдающихся изречения (хотя бы и не буквально).

Св. Антонии Великий сказал: неверие есть легкомысленная дерзость.

Св. И. Златоуст: вера есть удел душ благодарных.

Св. Дамаскин: Бог выше всякого понятия и всякого бытия — а потому совершенно непостижим.

Он же: Относительно Бога мы ясно постигаем (понимаем) лишь одно — непостижимость Его (непознаваемость).

Св. Григорий Богослов: иногда все так ясно о Боге; а в другой раз попадаешь в бездну неведения. — Следовательно, состояния неверия, маловерия знакомы бывали даже и святым.

Св. Златоуст: Если чего-нибудь не понимаешь, то прими простой верою; ибо это Сам Бог сказал.

Ах, как прекрасно говорят св. Отцы! И как приятно даже просто переписывать их золотые слова. Известно, что многие любители издавна собирали изумрудные изречения их.

Напишу еще несколько выдержек из книги св. Отцов.

Его же: “Если при естественном действии невозможно объяснить способа зачатия, то как можно объяснить его, когда чудодействовал Дух?.. Пусть стыдятся те, кто старается постигнуть сверхъестественное рождение!.. Не думай также, что ты все узнал, когда слышишь, что Христос родился от Духа”.

“Христос произошел от нас, из нашего состава, из Девической утробы, а каким образом? — того не видно. И так: и ты не разыскивай; но верь тому, что открыто; и не старайся постигнуть того, что умолчено”.

“Не исследуй: как это? Где хочет Бог, там побеждается порядок природы”.

Св. Василий Великий: “Да не будет у тебя излишнего стремления размышления”... “Я исповедую недоступность для мысли и невыразимость для человеческого слова образа Божественного рождества”. “Да смолкнут излишние вопросы в Церкви Божией; да славится вера; да не испытывается она мудрованием”.

Св. Феодот, еп. Анкирский: “Возвещаю тебе чудо: оставь исследования!” “Душевный человек, прилепляясь к земному и испытывая все помышлениями ума, почитает чудеса Божий безумием; потому что они неизъяснимы по законам природы”. “Знамения и чудеса приемлются верою Божиею, а не умом испытуются”. “Если хочешь знать это (воплощение), то знай, что соделался; (а) КАК соделался, сие ведает Один Чудодействующий”. “Божественное естество не доступно понятию ума человеческого; оно — выше того, что постигается нашим чувством. Итак: у нас нет познания Бога — по причине превосходства Его естества”.

Св. Димитрий Ростовский: “Тайны Божии, чем больше о них говорить, тем они сокровеннее, непостижимее”.

Казалось бы, что по этим вопросам можно бы найти материал в главном источнике веры — в Св. Писании, в Слове Божием. Но этого я тогда не обрел. Писание до такой степени уверено в бытии Божием, что даже и не ставит таких вопросов. Да и мне, — при семинарском маловерии в Слово Божие, — не хотелось даже искать ответов там... И только впоследствии узрел я и тут главные откровения о вере и неверии. Например, Господь говорит иудеям: “Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне. Но вы не хотите придти ко Мне (курсив автора. — Ред.), чтобы иметь жизнь” (Ин. 5,39 — 40).

“Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единаго Бога, не ищете?” (ст. 44). Смирения нет.

“Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего”. А это отчего? Оттого, что “ваш отец диавол, и вы хотите исполнять похоти отца вашего” (Ин. 8 43 44); а “он лжец” и “человекоубийца” (44). Неверие — от ДИАВОЛА.

“Кто от БОГА (выделено автором. — Ред.), тот слушает слова Божии... вы не от Бога” (47). Вера — от БОГА.

“Кто хочет творить волю Его (Отца), тот узнает о сем учении, от Бога ли оно...” (Ин. 7, 17). Опыт показывает истинность веры.

“Но вы не верите, ибо вы — не из овец Моих”; а “овцы Мои слушаются голоса Моего” (Ин. 10, 26 — 27). Неверующие чужды по духу своему Христу Богу. Наоборот, верующие — сродны Ему, подобны, как дети похожи на родителей.

“И оправдана премудрость (истина) чадами ее” (Мф. 11, 19), т. е. сродными ей по духу. Еще древние говорили: подобное познается подобным. Истину о Боге открывает Сам Христос. Истинное Слово Божие: “...Отца не знает никто, кроме Сына, и кому Сын хочет открыть” (Мф. 11, 27).

Но если и Его откровения люди не принимают, то это — уже по собственному их ожесточению и упорству: “не могли они веровать”, потому что сами ослепили глаза свои и окаменили сердце свое (Ин. 12, 39 — 40).

После отшествия из мира Христос вместо Себя послал “другого Утешителя”, Духа Святаго, Духа истины (Ин. 14, 16, 17). Он “научит вас всему и напомнит вам все, что Я говорил вам” (ст. 26); Он “наставит вас на всякую истину” (16, ст. 13).

“Жестоковыйные, — говорит Стефан своим соплеменникам евреям, — вы всегда противитесь Духу Святому, как отцы ваши, так и вы” (Деян. 7, 51). — И доселе упорствуют они.

“Мы от Бога; знающий Бога слушает нас; кто не от Бога, тот не слушает нас” (1 Ин. 4, 6). — Сколько уже раз указывается, что вера — от Бога: в ком Бог, в том и вера будет. И наоборот. Следовательно, дело совсем не в уме, не в знаниях, а в духе, в сердце — и еще глубже: в Боге, живущем в сердце и открывающемся ему. А в ком Бог пребывает? — “Кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том” (1 Ин. 3, 24).

В частности, — и даже в особенности — “Кто не любит, тот не познал Бога. потому что Бог есть любовь” (1 Ин. 4, 8); “...если мы любим друг друга, то Бог в нас пребывает...” (1 Ин. 4, 12).

“Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного...” (1 Ин. 5, 20). Христос есть основа веры.

Вера наша “не на мудрости человеческой, но на силе Божией” (1 Кор. 2, 5). “А нам Бог открыл это Духом Своим” (2, 10).

“Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать” (1 Кор. 8, 2). “Но кто любит Бога, тому дано знание от Него” (ст. 3).

Много и еще есть подобного материала в Слове Божием. Впрочем, все оно учит вере. Но только не философским путем, а несравненно более иными способами: непосредственным откровением о проявлениях иного мира, фактами и проч. Об этом будем после говорить; а сейчас скажем о вере и отношении к ней знания, науки...

К этому и перехожу.

ВЕРУЮТ ЛИ УЧЕНЫЕ?

В широких кругах интеллигентного общества установилось, как известно, ужасное предубеждение, будто наука несовместима с верою; или проще, что ученые, умные люди не могут веровать.

И должно сказать правду, что фактически это имело основание: наши, сравнительно образованные, классы в последнее столетие несомненно проявили огромную наклонность к неверию. Неверие сделалось почти признаком “мыслящего” человека. Все мы, русские, знаем это и по опыту школьному, и по выдающимся писателям нашим, и просто по интеллигентскому быту. Вера ушла от интеллигенции.

Но вот вопрос: почему? Обычно на это отвечают, что прежде же люди были “темные”, непросвещенные, всему слепо верили, а теперь будто стали умными и увидели-де, что все это одни лишь выдумки, нужные для обмана простодушных людей.

Но в самом деле это — неверное объяснение. Причина неверия наших образованных классов иная: не в науке, а в их воле; не в уме, а в сердце. А что это именно так, доказать совершенно легко — хотя неверующий всегда будет противиться и самоочевидным доказательствам. Но мы пишем не для “жестоковыйных” упорцев, а для ищущих истины.

Путь доказательства — очень прост. Если бы в самом деле ученость и вера были несовместимы по существу своему, тогда ни один ученый не был бы верующим. И наоборот: если хоть некоторые истинно ученые люди все же остаются и верующими, то очевидно, что наука и вера совместимы сами по себе. Если же, следовательно, есть ученые неверующие и ученые верующие, умные безбожники и умные христиане, то совершенно ясно отсюда, что причина веры и неверия — не в уме или не в недостатке ума, а в чем-то ином.

И вот давно уже существует один способ опровержения лживого предубеждения о неверии ученых — это собрание фактического материала о вере ученых людей. Таких сборников немало и за границей, на иностранных языках; появились они и у нас в России, ввиду нараставшего безбожия интеллигенции. Мне известен из позднейшего времени сборник английского исследователя этого предмета, Табрума, — именно по вопросу о том, веруют ли современные ученые. Сначала скажу об иностранцах. Чтобы не ссылаться на другие подобные источники, я остановлюсь на нем, тем более что мне посчастливилось заполучить эту книгу недавно из России...

Вот что дает нам этот интересный и серьезный труд нашего современника. Оказывается, что из 100 запрошенных современных ученых людей лишь около 10% заявили себя неверующими; а остальные 90% открыто признавали себя религиозными людьми. Правда, ответы их были разными, соответственно их вероисповеданиям; но все они заявляли о своей вере в Бога.

Называть отдельные имена их не имеет смысла, потому что нам, русским, они неизвестны, разве, может быть, за исключением нескольких ученых наших. Напомню лишь ученейшего Оливера Лоджа. Но русские люди даже и не слышали этого имени; и оно ничего не говорит нам.

Зато всякому образованному человеку известно имя Чарльза Дарвина. Его имя не упоминается у Табрума; потому что он относится к более старому поколению. Но дело не в этом, а в том, что именем его злоупотребляли и злоупотребляют доселе: представляют его чистым материалистом и противником религии. Судя по прежним его заявлениям, Дарвин не был чистым безбожником, а признавал некую творческую силу, которая создала первые виды организмов. И если он впоследствии и склонялся к неверию, то все же признать его неверующим нельзя. И наши материалисты уже поправляют его, — то говоря о “неодарвинизме”, то ссылаясь на его письмо к К. Марксу, что “он сознательно избегал говорить о религии и ограничил себя областью науки”.

Но если бы он и был после неверующим, то никто не говорит, что среди ученых нет безбожников: они всегда были, и есть, и будут. Что же из этого? Безбожники всегда были. Не об этом мы говорим. А о том, что многие ученые были верующими: прежних времен — Ньютон, Лейбниц, Кант и др. Были и есть верующие из ученого мира.

Но я позволю себе идти далее: для ума и этот мир представляет сплошное чудо. То есть мы “знаем”, то есть опытно воспринимаем существование этого мира и его функций (действий); но не “понимаем”, не “воспринимаем” ни первоначального появления его, ни даже функционирования проявлений. Мы наблюдаем факты, но объяснить их не в состоянии. Приведу пример.

Недавно я имел встречу с профессором ботаники, который проработал в университете сорок лет; потом вышел на пенсию. И теперь интересуется религией. Я видел у него богословские книги.

В беседе я задал ему простой вопрос. Мы все “знаем” по опыту розы: розовые, красные, белые, желтые.

— Понимаете ли вы как профессор ботаники, почему (не для чего, а именно почему?) розы разнообразны по окраске?

— Нет! — ответил он скромно.

Не будем увеличивать число примеров — хотя их можно бы приводить без числа!

А факт — налицо! Этого никто отрицать не может! Но как все “это происходит” (не говорим уж: как произошло?) — не “знаем”. Кругом — чудеса!

Если так происходит в земном, естественном мире, то что же говорить про так называемый “сверхъестественный”?

И потому неверно говорят, что этот мир “познается умом”, а сверхъестественный — “верою”. Нет!

И тот и другой воспринимаются непосредственною верою, опытом, — как факты. А “понимать” их мы не можем. Поэтому нужно различать лишь предметы (объекты) восприятия и органы, коими мы это воспринимаем: мысли есть, но их мы не “видим”; любовь есть, но мы ее не “слышим” ухом, и т. д. А путь познания один и тот же: “непосредственное восприятие” — опыт. А предшествует ему — вера (доверие). Но об этом будет еще специальная речь дальше.

Можно указать на другую книжку по вопросу об ученых и верующих. Деннерт (немец) на эту тему приводит также массу примеров.

Из русских писателей нужно сослаться на профессора Киевского университета (бывшего), прот. Светлова [4], который с резкостью даже высмеивает тех, кто думает, будто “ученые” и “наука” давно сдали в архив вопрос о превосходстве науки пред религией.

Но нам, повторяю, достаточно назвать несколько имен ученых и верующих: и для нашей цели (о совместимости веры и ума) совершенно довольно. Кстати, напишу об известном французе Вольтере. Читателям известно, что будто он не только не верил в Бога, но даже шутливо кощунствовал. Но, кажется, почти никто не знает конца его. К нему пришел священник... И Вольтер написал последние слова, что он умирает верующим. Эта запись хранилась в Парижской библиотеке. Кто сомневается в этом, тот пусть заглянет в Энциклопедию Брокгауза и Ефрона и прочитает точные слова его.

Впрочем, должно признать справедливым отчасти это ходячее представление, что “ученость” действительно часто соединяется с безрелигиозностью. Не будем исчислять, кого больше из ученых — неверующих или верующих? Но несомненно существует связь между неверием и так называемой образованностью.

Во всяком случае, среди христиан первого времени верующие происходили по преимуществу из “простого”, так называемого низшего класса. Именно. Апостолы набраны были Господом из рыбаков, а из образованных были немногие: Никодим, Савл-Павел и т. д. Наоборот, “образованные” (по тому времени) начальники — первосвященники, фарисеи, книжники, саддукеи, Пилат (ни во что не верующий скептик: “Что есть истина?” — и ушел, не дождавшись ответа от Господа) и др. — не только не приняли Христа, но и распяли Его.

Из апостолов может быть выделен бывший сборщик податей Матфей — евангелист, Лука — врач и художник и т. п.

Но зато с уверенностью можно сказать, что большинство христиан происходило из рабочего класса, о чем свидетельствует ап. Павел: “Посмотрите, братия, — обращается он вообще ко всем, — кто вы, призванные: не много из вас мудрых по плоти (внешней ученостью), не много сильных (власть имущих), не много благородных...” (1 Кор. 1, 26).

И теперь верующие происходят преимущественно из рабочего класса: они наполняют и храмы наши, из них набирались монахи, оттуда же пополнялись и кадры клириков (до семинарий, т. е. до половины XVIII столетия, и теперь); а главное — на “народе” стояла Церковь Божия, это — неоспоримые факты!

Но дело здесь не в учености, по нашему мнению, а в чем-то ином. В чем же именно?

В несмиренности! Или проще, в гордости! По крайней мере, мое наблюдение таково. Ученость выделяет людей из массы простых рабочих, дает им преимущества пред последними, растет самомнение, прибавляется и богатство: а со всем этим приходит и гордость.

“Вера же есть смирение”, — говорит св. Варсануфий Великий. Но главное — не в этом; ученый человек начинает верить в себя: в свой ум, в свои знания, а не в Бога, не в благодать Божию.

Это же самоверие, ни в чем ненуждаемость мало-помалу затемняют все иное, кроме себя, и прежде всего — Бога. Так и говорит тот же апостол:

— Потому “Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значущее избрал Бог, чтобы упразднить значущее, — для того, чтобы никакая плоть не хвалилась пред Богом” (1 Кор. 1, 27 — 29). И о самом себе апостол говорит: “И слово мое и проповедь моя” заключалась “не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией” (2 гл. 4 — 5).

Смирение — путь к откровению Божию нам, уподобляющее нас Богу, делающее нас способными воспринимать сродную истину (Мф. 11 гл., 19, 27, 29). Обратимся теперь к своим русским ученым. Нам, русским, ничуть не менее авторитетны и, конечно, гораздо более известны и убедительны имена и сведения о наших русских ученых верующих людях. Не имея под руками подобных сборников, я сошлюсь на всем известных русских выдающихся людей, открыто исповедавших веру. Перечислю лишь их имена; иногда же скажу и еще два слова о них.

Писатели-беллетристы. Н. В. Гоголь. В его письмах осталось очень много религиозных мыслей; у него есть объяснение Божественной Литургии. Но кто знает об этом? И говорили ли нам о том в гимназиях и семинариях?.. Увы, нет! “Ревизора” учили, как заповеди Божии; читали “Мертвые души” и мелкие рассказы его. А о письмах не слышали даже. И смысла “Ревизора” не знают доселе, хотя Н. В. Гоголь сам объяснил его: истинный ревизор — Господь.

В. А. Жуковский. От него осталось очень много рассуждений философско-религиозного характера и именно по вопросу о вере и знании. Но я уверен, что разве 1:1000 интеллигентов хоть слышал об этом! А баллады учили наизусть.

Ф. М. Дocтoевcкuй. Boт о ком уж все мы знали, что это был человек не только верующий, но и православный христианин. Но даже и этот гигант не мог повернуть на путь веры современную интеллигенцию, уклонившуюся в либеральное безверие. Так и не осталось у Достоевского прямых учеников и наследников. Большинство пошли по западническому пути — атеизму и гуманизму. Но достаточно назвать одно имя Федора Михайловича, чтобы порядочному интеллигенту стало стыдно всех умных людей зачислять в безбожники.

О Толстом и Чехове я говорил выше.

Из новых писателей с уважением нужно назвать светлое имя Шмелева; лично мне известно, что он исповедовался и причащался Св. Тайн на Сергиевском подворье в Париже, в бытность мою там. И после службы я пригласил его откушать у меня чаю.

Да не будет забыто и имя С. И. Гусева. Пусть в его прошлом и темное было: он отказался от своего священства. Но вот на старости лет искренно, сознательно, а вместе с тем и просто сердечно молится Богу, прося о спасении души. Можно бы назвать и еще несколько других менее важных имен... Но не стану беспокоить их самолюбие: пусть спасаются в тишине.

Несравненно более верующих из философского круга. Можно утверждать, что тут огромное большинство их были людьми верующими. И это будет понятно дальше. А теперь лишь укажу на то, что поверхностное образование может отдалять от веры, а глубокое знание в худшем случае сделает человека “агностиком”, а в лучшем — приведет к вере или уж во всяком случае не сделает человека “сознательным” атеистом. И понятно: философы знают пределы человеческого ума и бессилие его в области веры.

Из многих философов достаточно назвать имена славянофилов: Хомякова, Киреевского, Страхова, Данилевского... После — Владимира Сергеевича Соловьева, оставившего несколько томов философско-богословских сочинений и имевшего, не только в свое время, но и до наших еще дней, большое влияние и на университетскую молодежь, и вообще на интеллигентское общество... Однако и ему не под силу было остановить катившийся в пропасть нигилизма воз интеллигентской России: безбожие и материализм перешагнули и через Соловьева. Много у него неправославных мыслей, но это уж частный вопрос; а вера его — вне сомнений. И один из близких друзей его при жизни говорил мне, что, умирая, В. С. Соловьев смиренно-покаянно сказал: “тяжела работа Господня”. Напугал он и своей унией с католичеством, но и тут он искал “Царства Божия”, — только неверно им понимаемого.

Из других философов вспомним имена профессоров Московского университета — Лопатина, С. Н. и Е. Н. Трубецких; но в особенности стоит остановиться на живом и доселе профессоре СПб университета Н. О. Лосском. В светском университете недопустим профессор, открыто верующий в Пресвятую Троицу, — как он сам поведал об этом в одном из изданий своего капитального труда об “Интуитивизме”.

Вспомним имена и наших современников философов — С. Л. Франка (б. еврея, ныне православного), Н. А. Бердяева, Вышеславцева и др.

Историки и политико-экономы. Отец Владимира Сергеевича Соловьева, Сергей Михайлович... Современник его, проф. Русской Истории Московского университета М. И. Погодин. После этого человека осталась весьма интересная книга под интригующим заглавием: “Простые речи о мудреных вещах”. Собственно, более серьезная часть книги — первая, где он высказывает вдумчивые и основательные свои переживания и думы именно об отношении веры и знания.

Во второй части он собрал много фактов (недостаточно равноценных, впрочем) о явлениях из потустороннего мира. В третьей оспаривает теорию дарвинизма, тогда захватившую почти весь читающий мир.

В начале прошлого столетия всем было известно имя канцлера Сперанского, — он оставил после себя специальные богословские книги. Из нового времени с почтением нужно вспомнить имя политико-эконома Павла Ивановича Новгородцева, написавшего за границей книгу “Об общественном идеале”, в коей он, между прочим, открыто заявил всему интеллигентскому миру о крахе ложной идеи (еще Соловьевской) о “Царствии Божием на земле”. Скромный он был при всей своей образованности, блестящей звездой пронесся по политико-философскому горизонту. Константин Леонтьев [5] — кончивший жизнь в Оптинском монастыре возле старцев; “Это — наш”, — говорил о нем о. Амвросий. Пусть останется в потомстве и память о проф. Харьковского университета Максиме Максимовиче Ковалевском. Член Думы... Боже! Боже! Какой печальный шум подняли его знакомые и сочлены по партии, когда он пред смертью пригласил священника (моего сотоварища по академии, о. С.) и исповедался и причастился Св. Тайн. Но он поступил по суду своей совести, вопреки интеллигентскому нигилизму.

Шире известны имя и труды другого профессора политической экономии, С. Н Булгакова. Он прошел и падение в безбожие, был марксистом, а потом воротился к вере и кончил свою жизнь в священном сане... Вся его наука не помешала ему воротиться к Православной Церкви.

Естественники. Сложилось убеждение, что ученые этого типа особенно страдают безбожием, хотя никаких специальных причин в самих науках о мире, которые вели бы непременно к атеизму, нет. И пусть даже это отчасти и верно. Но известны глубочайшие ученые — и древнего, и нового мира (и особенно среди именно этих последних), медиков, — которые были верующими. Из русских светил назову три имени. Интеллигентному миру, особенно наших предшественников — дедов, известно было имя знаменитого врача, биолога, хирурга Пирогова. Его именем до последних годов назывались медицинские общества. Но мало кому известен его дневник с глубокомысленными заметками. Там он не только свидетельствует о своей вере, но даже открывает свои собственные опыты об ощущения им явного существования бесов. Но кто об этом читал?

Еще более велико имя всемирно известного химика Менделеева. Его учение о периодической системе элементов принято всем ученым миром, как азбука. Немногим известен его интересный и поучительный труд “К познанию России” и другие. И этот гигант науки был глубоко верующим христианином. И в то же время в науке оставался реалистом. Реализм его помог ему остаться таковым же и в вере: всякий сознательный верующий — реалист, а не фантазер.

Повсюду говорили и еще будут говорить и писать о последнем великане науки И. П. Павлове, не так давно скончавшемся в России. Родился он в семье священника. Про него сложилась интересная и поучительная легенда — а легенды важнее и фактов. Ехал ли он в трамвае или шел пешком по СПб, но на пути показалась церковь. Павлов снял шапку и перекрестился. Бывший тут товарищ-рабочий, для которого все вопросы о вере “решены” были в партийной программе, снисходительно хлопает Павлова по плечу и говорит: “Эх, темнота, темнота!” Не знаю, что уж ответил сам Павлов: предание передает различно об этом. Советские писатели стараются снять вопрос о религиозности Павлова, но историческая легенда еще упорнее будет отстаивать свидетельство о вере его.

Нечего уже говорить о вере военных деятелей, из коих были люди гениальные в своей области и талантливые вообще. Русскому человеку дорого имя А. В. Суворова. Это был человек необычайной личной святости. Подвижник православия. Но почему же нам, даже в духовных школах, не раскрывали его образа с этой стороны? Писали о его шутках и даже шутовстве. Но о вере не говорили. А ведь он одно время хотел даже постричься в монашество. А какие были его приказы солдатам! Тут всегда мы слышим о Боге. Например, пред взятием Измаильской крепости он отдает приказ: “День молиться, день поститься, а на третий Измаил взять!”... И взяли... Да и как не взять, если люди молились да постились?! Геройство русского солдата от этих двух дней утроилось!

Потом — Кутузов, Муравьевы и многие, многие другие — все это люди сильной веры!

Если вспомнить и мир артистический, то, к неожиданности, мы среди этих лицедеев, певцов, музыкантов встретим массу верующих людей. Из имен последнего времени можно назвать хотя бы Давыдова, Варламова, Савину, Шаляпина... Последний имел духовником своим за границей парижского прот. о. С — го. И незадолго перед смертью он исповедовался и причащался. А имена музыкантов Римского-Корсакова, Балакирева. Рахманинова, Чайковского, Смоленского, Кастальского, Гречанинова — посвятивших дарования свои и Церкви, ее песнопениям — свидетельствуют о вере их авторов!

Гениальные художники живописи — братья В.М. и А. М. Васнецовы, М. В. Нестеров, Серов. Иванов и проч. и проч. — отдали себя на служение вере. Мне лично пришлось знать немного Виктора Михайловича Васнецова... Какая скромность при гениальности! И какое внутреннее благочестие, светившееся из благолeпнoгo лица его!

Ну кто осмелится сказать про всех них, что они при вере своей были малограмотной “темнотой”? Многие из них были профессорами наук в университетах; почти все прошли высшую школу, одарены были гениальными способностями.

Справедливо вспомнить, не боясь нарекания современных безбожников, многих государственных людей, занимавших положение министров... Не говорим уже о самих царях... Можно сказать, что в прежнее время министр-безбожник даже просто был немыслим. А такие имена, как Столыпин, войдут в историю.

Наконец, нам осталось упомянуть об огромном классе специалистов богословов: святителях, духовных отцах, профессорах академии, светских религиозных писателях. Сколько среди них было людей не только талантливых и широко образованных, но даже и гениальных... И если недостаточно нашего свидетельства, то можно сослаться хотя бы на Герцена. Он как-то обронил слово: “Немало пришлось видеть бесталанных губернаторов; но еще я не видел ни одного глупого архиерея”... Пусть это даже преувеличено об архиерейском классе вообще. Но несомненно среди святителей было немало людей очень ученых. Вот митрополит Московский Филарет, человек гениальных способностей, разносторонний знаток богословских наук, советник царей; премудрый администратор: его резолюции изучаются как образчики рассудительности: глубокий и красноречивый проповедник: святой жизни, хотя и сокровенный в подвигах. И справедливо называли его “Филаретом мудрым”.

Или великий богослов, еп. Феофан затворник Вышенский, автор толкований на Послания ап. Павла, переводчик “Добротолюбия”, автор множества других книг (“Путь ко спасению”. “Письма о духовной жизни”, “Начертание христианского нравоучения” и проч.). Ученейший человек своего времени вообще. Оставил архиерействование и ушел на 30 лет в затвор для духовной жизни... Не напрасно же это сделал он, а по глубочайшему убеждению своего обширного ума и опыта.

Современник его, еп. Игнатий Брянчанинов, блестящий ученик Инженерного училища, оставил все и ушел послушником в монастырь, после архиерей, а потом — снова на покое в обители: он оставил после себя 5 томов сочинений.

Или известный ученый митрополит Московский Макарий Булгаков: и догматист, и историк, и проповедник, и администратор; автор множества трудов.

А еще: архиепископ Херсонский, русский златоуст. Иннокентий; другой Херсонский архиерей-философ Никанор; Платон – митрополит Московский — все это высокоученые люди. И из духовных лиц и светских профессоров можно назвать десятки блестящих и глубоких умов: знаменитый Болотов, философ Несмеянов, философ Каринский, многоученый профессор Глубоковский, Голубинские и проч. и проч... Все это люди учености мирового масштаба и — православные. Сколько ученых из духовенства!

И теперь спросим: неужели же все эти люди веровали потому, что были малоучеными, неумными, простоватыми? Так думать о них в высшей степени легкомысленно было бы и даже смешно!

Наоборот, нетрудно понять, что никто другой так много не думает о своей вере, как именно верующий и в то же время образованный человек. В самом деле: решившийся быть неверующим просто бы отрекся от всего, отмахнулся от всяких вопросов; ничего, мол, не признаю... И он — “свободный”: ничего не думай, ничего не опровергай! — Совсем иное дело быть верующим для образованного человека: если я признал веру, то я не могу на этом остановиться. Не только другие могут спросить меня, но и мой собственный пытливый интеллигентный дух вопрошает меня по тысяче вопросов, трудных для ума: а почему я верую в Бога вообще? А почему я признаю в Троице Единого Бога? Kaк мыслимо воплощение Сына Божия? Что такое благодать Святого Духа? Как можно принять таинства Церкви? Как хлеб и вино превращаются в Тело и Кровь Христа Господа? Отпущаются ли грехи в исповеди? Почему иконы и крест? Как мыслимы чудеса, превышающие законы естественной природы? Сильна ли молитва? Есть ли загробная жизнь? Есть ли ангелы и бесы? и проч... — На все это отвечай себе! Все это продумай! И сколько таких вопросов... И как постоянно они могут становиться перед нашим просвещенным сознанием! Взять хотя бы таинство причащения: мирянин теперь обычно причащается раз в год; а мы — еженедельно и чаще. И перед нами постоянно может стать пытливый вопрос: а почему веруешь? А так ли? — и по известному закону ассоциации идей мы совершенно не в силах воспрепятствовать появлению этих вопросов; следовательно, нужно найти ответы: отмахнуться нельзя. Да, совершенно истинно, что никто так много не думает о вере, как образованный верующий, да еще и в духовном сане, или богослов! И потому крайне легкомысленно говорят неверующие о нас, будто мы “несознательно” веруем. Нет, вот они действительно мало об этом думают; а нам нельзя не думать: если уже не для других, то хоть для себя самих.

Не меньше приходится думать и мирянину, если он решается быть верующим, особенно среди современного маловерующего общества.

Таким необыкновенным человеком был, между прочим, известный славянофил А. С. Хомяков. Разносторонне ученый человек, он потом сделался и богословом. И в то же время он строго исполнял церковные постановления — даже и в постах. Роды Самариных. Аксаковых, педагоги К. Д. Ушинский, С. А. Рачинский и проч. — умнейшие люди своего времени, не боявшиеся идти против мнений своего шаблонного века, — они были верующими, конечно, не по “темноте”, а по глубоко просвещенному дознанию. И отрицатели веры перед ними являются школьниками, а не судьями их.

Наоборот, неверующие должны бы задуматься над нами, образованными христианами: почему же мы, при всем нашем незаурядном просвещении, веруем?

Одного из русских писателей, моего знакомого, как-то спрашивают знакомые: — Как это вы, N. N., такой умный — и в то же время веруете?

А он ответил им:

— Ну, знаете, есть много людей куда умнее меня, и, однако, веруют. Уж лучше об уме нашем помолчать!

И это совершенно верно: ведь огромнейшее большинство маловеров и неверов очень мало или даже совсем не думали серьёзно о вере и неверии... А решили: ничего этого нет!.. Верующие же думают.

И потому я в заключение этого отдела основательно бросаю обвинение, обвинителям нашим: они, в огромном большинстве своем, стали неверующими не потому, что были учеными, а, наоборот, по своей малоучености и легкомысленности; не потому, что много думали, а именно оттого, что слишком мало думали о том, от чего отреклись. Совершенно точно сказал о них св. Антоний Великий: “Неверие есть легкомысленная дерзость”. Это есть истинная темнота! И теперь я в свою очередь спрашиваю: почему вы, неверующие, не веруете? Скажите нам: какие ученые доказательства привели вас к необходимости неверия? Мы, верующие, можем сказать вам, почему именно мы веруем. А вы что скажете?.. И по опыту знаю, что неверующий обычно не может привести серьезных оснований за себя. А начинает скорее спрашивать нас о вере.

Они не столько доказывают и оправдывают свое неверие, сколько возражают против нашей веры. Что же? Принимаем и такой способ борьбы. И будем отвечать им. Но пока уже предлагаем им после сказанного раз навсегда забыть свое ложное и легкомысленное предубеждение, будто все ученые не веруют, будто вера и знание несовместимы и что верующими могут быть люди только малограмотные, темные, необразованные. Эта ложь опровергается тысячами обратных примеров людей, ученых и верующих. А примеры сильнее всяких слов доказывают истину. Если бы кто сказал: все лебеди белы, но нашлись бы и черные лебеди (я таких видел в Крыму), то уже после таких примеров нужно раз навсегда забыть прежнее мнение о белизне лебедей придется говорить потом, что есть лебеди белые и есть лебеди черные. Так и об ученых нужно говорить: есть ученые неверующие, а есть ученые верующие. Следовательно, ученость сама по себе еще не ведет непременно к неверию. Нужно искать другие причины неверия. Все это очень ясно! — Да и в обыкновенной жизни мы видим подобные же случаи. Вот в семье два брата разные: один религиозный, другой маловер. Два семинариста, студента: один верующий, другой объявляет себя безбожником. Муж и жена, по уму приблизительно равные, но по вере — разные. Даже один и тот же человек то бывает верующим, потом теряет веру, а после снова возвращается к ней. Отсюда легко сделать наблюдение: эта разница в вере — не от ума, а от чего-то иного... Об этом будем говорить дальше: отчего же именно? Только не от ума, не от учености.

Приведу пример. Как-то я дал одному юноше, кончившему высшую школу, книгу Табрума [6] “Веруют ли ученые?”. Он прочитал ее. Но она не оставила на нем никакого, по-видимому, впечатления: как был, так и остался неверующим! Может быть, теперь уже не посмеет сказать, что вера и наука несовместимы; но лично он даже не задумался, а почему такие великие ученые все веруют? Не подумать ли и ему? Не переоценить ли свое неверие? Нет, — остался по-прежнему холодным. Ясно, что не ум, не ученость мешают ему, а что-то в душе его, более глубокое и опасное.

И я не думаю, чтобы предыдущими справками об ученых верующих людях мы смогли направить неверующего на путь веры. Но несомненно, что этими примерами мы выбиваем из рук противников одно из самых ходячих и фальшивых оружий неверия. И если мы упорных безбожников не обратим к вере, то искренно ищущим ее — а тем более верующим людям — подобными фактами мы облегчаем путь веры, устраняя с дороги пугало, будто ум и вера несовместимы. И уж одно это облегчение препятствия не бесполезно. Неверие опровергается примерами.

А теперь перейдем уже к разбору возражений против веры.

ВОЗРАЖЕНИЯ ОТ УМА ПРОТИВ ВЕРЫ

А) Незнание не есть отрицание.

Я думаю, что почти каждому из нас встречались люди, которые на вопрос, почему они не веруют, очень легко и победоносно отвечают: мы не знаем, да есть ли другой мир? И на этом одни, более скромные и разумные, и останавливаются. Но иные, более дерзкие по душе, осмеливаются делать и дальнейший, совершенно ложный, вывод: я не знаю этого мира, а следовательно, его и нет. От своего незнания делают вывод о небытии иного мира.

Разберемся в этом возражении. Правда, внимательному и глубокому уму сразу видна вся неосновательность такого вывода — из незнания к небытию. Но в практике до такой степени постоянно приходится сталкиваться с подобными легкомысленными суждениями, что я нахожу не бесполезным разобраться и в этом детском возражении. Кроме того, я и не для ученых пишу, а для людей рядовых, обычных, коим приходится слышать такие суждения. Насколько часто приходится слышать их, приведу несколько примеров.

Часто говорят: а кто видел это?

В семинарии был такой случай. По утрам, часов в 7, после молитвы, мы шли в буфетную, чтобы получить свою порцию полбулки. Как-то собрались раньше срока, пришлось ждать. От безделия некоторые начали балагурить.. Кто-то упомянул и про Бога. Семинаристы вообще хранили веру. Один из товарищей, Миша Т., никогда не отличавшийся дотоле вольностью мыслей, вдруг выпалил: — А кто Бога-то видел?

Мы или не хотели спорить, даже не любили таких болтунов, или же не сумели возразить ему — и молчали. Здесь же присутствовал помощник эконома, почему-то называвшийся “комиссаром”, по имени Василий. Видя наше молчание, он обратился к Мише с вопросом:

— Барин! (так называли почему-то нас тогда служители).

— Что?

— Так вы говорите, что коли Бога не видели, так уж и нет Его.

— Ну да!

А вы мою бабку видели?

— Нне-е-т, — робея, ответил Троицкий, чувствуя западню какую-то.

— Ну вот! А она и по сию пору жива!

Общий довольный смех был ответом молодцу Василию. А Миша конфузливо так и не мог сказать больше ни слова.

Случай этот слишком прост и, вероятно, покажется слишком вульгарным, элементарным. Это — верно. Но могу уверять, что тысячи таких Мишей — маленьких и больших — путаются в подобных детских недоумениях, не зная, как справиться с ними. А рабочий Василий справился. Хороший и разумный был человек!

Впрочем, этот конкретный случай нужно обобщить в одну отвлеченную формулу, и тогда она покажется более серьезною на вид, хотя такой же детски-наивной по сути; именно от незнания нельзя никогда делать вывода о небытии.

Эта формула и выглядит уже будто и серьезнее и умнее. Но ведь всякие формулы являются лишь выводами из самых простых случаев. И хотя разумному человеку совершенно очевидно высказанное положение о том, что незнание еще не есть небытие того, чего мы не знаем, однако остановлюсь и на нем немного подробнее, чтобы устранить с пути веры и этот камень. И приведу еще несколько примеров из жизни: может быть, они кому-нибудь пригодятся.

Что такое “не знаю”?

“Не знаю” есть не только не знаю. Или иначе: может быть, это есть, а может быть, и нет; может быть, так, а может быть, и не так. Мне, допустим, неизвестно ни то, ни другое; и я говорю: не знаю.

А что такое “отрицаю”? Что такое “нет”, если я говорю это слово? Если уж я говорю о чем-либо, то я уже знаю об этом достоверно, несомненно, что его нет на самом деле. Иначе: если я что-либо отрицаю, признаю не существующим, то я уже знаю об этом точно.

А если бы я не знал о чем-нибудь — есть оно или нет, — то как бы я мог отрицать его или говорить “нет”?!

Все это — очень просто и очевидно. И следовательно, если я о чем-нибудь думаю и говорю, что не знаю этого, то совершенно невозможно говорить о том, что его нет.

Возьму еще простые сравнения. Я не знаю, например: что думает сейчас мой читатель? И потому не могу сказать: он ничего не думает. Я не знаю, например, есть ли при вас деньги, и потому не имею права сказать: их нет. Я не знаю, есть ли у вас в России родственники или нет; и никак не буду говорить: их нет. Я не видел Австрии, а она есть. Я не слышал какой-нибудь певчей птицы, а она есть. Я не вкушал (а читатель мой, вероятно, и не слышал об этом) пекмеса, а он есть: это густо вываренный сок из арбузов.

Пусть все это очень простые примеры, как и вопрос о бабке; но воистину все на свете очень просто в конце концов; а кажется оно лишь мудреным оттого, что люди интеллигентные формулируют простые вещи в кратких “отвлеченных” общих понятиях. “Незнание не есть небытие”. И иному это покажется чем-то философским, “ученым”, “умным” и трудным для понимания, и нелегким для доказательства. А скажи: бабку мою не видел? — и все будет крайне просто; и справедливо, по-моему, переиначить слова проф. Погодина совершенно наоборот: не “Простые речи о мудреных вещах” — а “Мудреные (умные) речи о простых вещах”. И я намеренно припомнил именно этот случай о бабушке: его уж не забудешь: а вопрос станет ясным: из незнания не делай вывода — “нет”. “Не знаю” есть только — не знаю. Ничуть не больше.

А если кто смеет сказать “нет”, тот проявит лишь собственное неразумие, очевидную глупость... И теперь становится совершенно понятным изречение Псалмопевца: “Безумный сказал: нет Бога”. Да, именно лишь отказавшийся от ума, от очевидной логики, может сказать это. Если человек не знает ничего о Боге и Его существовании, каковы неверующие, то он только это и имеет право сказать: “не знаю”. И конец! А если он дерзнул сказать: “Нет Его!” — то уже пошел против ума; он по всей справедливости оказывается без ума, “безумным”. И мое детское недоверие к словам Псалмопевца теперь бы успокоилось: он совершенно прав, называя неверующего безумным, без ума.

Скажу даже больше. Если человек говорит о Боге и сверхъестественном мире лишь — “не знаю”, то одним этим он становится ближе не к неверию, а именно к вере. Каким образом? Просто. Если я говорю о чем бы то ни было “не знаю”, то тем самым я уже допускаю, что, может быть, оно и есть...

Правда, я в то же время допускаю и обратное: может быть, того и нет. Но во всяком случае уже совершенно очевидно, что я никак не могу сказать: этого НЕТ. А если я не могу отрицать, то допускаю “есть” — хотя и не знаю о том доподлинно. Таким образом “незнающий” близок к вере. Он близок и к неверию, но чтобы ему стать неверующим, нужно сначала убедиться в небытии Бога; а это невозможно никак! Но и для веры нужно как-то убедиться в бытии Божием: однако если я еще и не убедился в этом, то для моей веры путь всегда открыт: ибо в “не знаю” всегда есть предполагающееся “может быть, есть”, “отрицать не смею”.

И когда человек объявляет себя агностиком, он всегда ближе в душе к вере, чем к неверию. Я это знаю по известным мне “агностикам”. И вполне понимаю советских переписчиков, когда они про агностиков говорили: “пиши его в верующие!” Это — логичнее. Я уже не говорю о настроении сердца: именующий себя агностиком, “незнайкой” честнее и умнее мнимого безбожника, ибо он не дерзает говорить глупости о небытии того, чего не знает. А раз он честнее душою и глубже сердцем, то с ним несравненно легче продолжать обсуждение вопросов о вере; и можно надеяться, что он скорее придет к вере, чем упорствующий безумный отрицатель. Про таких “незнаек” можно сказать словами Господа Иисуса Христа ученикам: “кто не против вас, тот за вас”. Я это знаю и на личных примерах. А из прошлой жизни мне вспоминается весьма характерный случай, рассказанный в книге Погодина. Припомню его, как он запечатлелся в моей памяти; если детали неверны, это неважно.

Как-то, еще в крепостное время, крестьянин вывез на базар продавать возик сенца. Было ли сено его плоховато или покупателей оказалось мало, но только воз его остался непроданным. А в это время один барин (Погодин написал и фамилию его: да я забыл) от нечего делать вышел погулять по Москве и забрел на сенной рынок. От скуки подошел к мужичку с сеном и, попусту болтая, спросил его, почему он не продал своего воза? — Не дал Бог счастья! — смиренно ответил крестьянин. Услышав слово о Боге, барин, человек неверующий, с усмешкой стал трунить над простодушным мужичком: да при чем тут Бог? Да кто видел Его? Да никакого Бога и нет! — И прочие глупые слова.

Выслушал крестьянин барские пустые глумления и говорит — а они оба были уже старички:

— Эх, барин, барин! Нам уж с тобой и помирать — скоро! А ты — такие слова! Негоже!

— Да кто же знает, что есть Бог?! — продолжал отшучиваться барин.

Мужичок, оказавшийся умнее господина, скромно задает ему вопрос:

— Барин! А ну-ка да Он есть?

Барин хотел что-то возразить, но не смог придумать ничего серьезного. А может быть, и сболтнул еще что-нибудь несерьезное. И отошел от мужичка. Пошел домой: а слова крестьянина врезались в память ему: “А ну-ка есть?” И что барин ни делал, они из ума не выходили. Никакие возражения не помогали. Начал барин мучиться: а ну-ка есть? Ведь тогда и суд есть, и отвечать придется... А у него была тетушка, княгиня, лично знакомая Московскому митрополиту Филарету Мудрому. Он поделился с ней своими думами. Та, что могла, объяснила ему, но не в силах была убедить племянника до конца. И посоветовала ему побеседовать с м. Филаретом — предварительно лично ознакомив его с делом... Боюсь теперь сказать, чем кончились беседы бывшего безбожника с митрополитом: кажется, он воротился к вере. Но не в этом теперь соль этого рассказа, а в другом: незнающий — близок к вере. У него всегда может встать этот вопрос мужичка: “А ну-ка Бог есть?”

Пришлось мне слышать откуда-то подобный, но еще более странный случай. Один священник, не то переживший неверие, не то лишь притворявшийся им (неверующим), сдружился с местным помещиком села, открытым безбожником. Они проводили время в картах и ночных попойках: а потом священник, как ни в чем не бывало, шел служить литургию в храм. Так продолжалось долгое время. Но как-то священник, за картами, говорит партнеру по-приятельски:

— А какие мне стали приходить мысли! Все чаще приходит в голову вопрос: а что, если Бог и на самом деле есть? Ведь тогда страшно... Что же мне будет за мое лицемерие и обман людей! Помещик со смешком стал что-то говорить, но успокоить священника не мог. Наоборот, доводы последнего стали действовать и на помещика. И они оба никак не могли устранить страшного вопроса... Кончилось, кажется, тем, что оба стали верующими: или этим путем умный батюшка “догадливо” (Лк. 16, 8) привел заблудшую овцу к вере — уж не помню. Но смысл рассказа все тот же: не знающий близок к вере, ибо никак не может доказать ни себе, ни другим, что Бога нет.

И если уж вы довели кого-нибудь или он сам дошел до ясного убеждения — а это совершенно легко, как мы видели, — чтобы он понял свое “не знаю”, то такой человек “недалек” от Царствия Божия.

А если ему еще привести для аналогии примеры из жизни, что мы очень многого не знаем, а все же принимаем на веру, тогда ему еще легче прийти к ней; или во всяком случае такому человеку легко будет отбить нападения от неразумных безбожников “незнаем-отрицателей”.

В самом деле, давно уже замечено, что большинство из наших знаний принято нами не потому, что мы сами все это узнали, да проверили, да поняли собственным умом, нет — большая часть наших знаний принята на веру от других. Это — очевидная истина, но о ней не все знают. А знать крайне легко.

Возьму примеры.

Все первые знания мы приняли на веру от родителей, а не от собственного опыта: не бери, не касайся; это можно, а это нельзя; здесь обожжешься, там пальчики отморозишь; это ешь, а то не ешь; делай то, не делай этого — и прочие без конца советы: все это мы приняли от отцов на веру. Потом, поступивши в школы, стали принимать на веру сведения от учителей: где какие страны, какие города, народы, их жизнь; какова жизнь природы, животных, небесных светил. От Солнца столько-то миллионов верст до Земли: верим. Или вот еще лечение: как мы верим докторам, совершенно не зная, какие именно лекарства и почему именно они действуют на нас, принимаем их с верою: да еще и совершенно слепой. При нашем неведении их любой аптекарь мог бы отравить нас, давши вместо безвредных капель какого-нибудь яду: ведь мы же не знаем разницы в лекарствах! И прочее, и прочее...

И, однако же, никто не протестует против такой веры, не требует непременно собственного знания. И да где же это возможно: если самому доходить до всего “собственным умом”, для этого потребовались бы каждому сотни лет, да и то всего не узнать бы! И люди благоразумно принимают на веру большую часть знаний.

Но на это можно возразить нам, что все (или хоть многие) естественные знания сообщены нам людьми, которые сами непосредственно узнали их и проверили опытно. Верно. Но ведь совершенно то же самое и мы, верующие, говорим, что мы, хотя сами не видели, но другие видели и узнали, а потом и нам сообщили. Все Божественное Откровение дано нам через посредников Божиих, получивших его непосредственно. Когда мы читаем Слово Божие, то нет никакого сомнения, что очевидцы сообщают нам то, что они “знали”. Да и сами они утверждают, что говорят о вещах, им совершенно известных, несомненных. Как-то прежде я не обращал на это внимания, а не очень давно меня удивили слова апостола Павла: “Я знаю”, “я знаю”... Он решился в защиту своего авторитета открыть коринфянам о чрезвычайном видении, о коем он молчал 14 лет. Но так как оно было слишком необычно, то апостол заранее усиленно утверждает, что это не измышление, не фантазия, а истинный факт, о коем он точно “знает”. Но одновременно с этим скромно и твердо сознается, что нечто в этом откровении он не понимает, “не знает”. И эта оговорка его о незнании еще более убеждает нас в истинности того, что он “знает”. Приведу эти слова, полные силы:

“Не полезно хвалиться мне, ибо я приду к видениям и откровениям Господним. Знаю человека во Христе, который назад тому четырнадцать лет (в теле ли — не знаю, вне ли тела — не знаю: Бог знает) восхищен был до третьего неба. И знаю о таком человеке (только не знаю — в теле, или вне тела: Бог знает), что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать” (2 Кор. 12, 1 — 4).

Апостол несомненно говорит о себе самом. И дальше он прямо дает это понять: “И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился” (ст. 7).

Не говорю уже о видениях ему Иисуса Христа, являвшегося при жизни не менее 5 раз.

Так же или подобно этому утверждают свои знания и другие апостолы: “О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни” (Иисусе Христе)... — о том (снова повторяет ап. Иоанн), что “мы видели и слышали, возвещаем вам” (1 посл. 1, 1, 3).

И ап. Петр заявляет твердо:

“Мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия. Ибо Он принял от Бога Отца честь и славу,. когда от велелепной славы принесся к Нему такой глас: “Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение”. И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе” Фаворской (2 Пет. 1, 16, 18).

Но сильнее всех говорил Сам Господь, постоянно свидетельствуя, что Его учение есть прямое откровение Отца Небесного: “Я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить. И Я знаю, что заповедь Его есть жизнь вечная. Итак, что я говорю, говорю, как сказал Мне Отец” (Ин. 12, 49 — 50).

“Вы (евреи) не познали Его (Бога), а Я знаю Его, и если скажу, что не знаю Его, то буду подобный вам лжец. Но Я знаю Его” (8, 55).

“Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего” диавола (8, 38. 44).

“Мое учение — не Мое, но Пославшего Меня” (7, 16).

“Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете”, а “Я знаю Его, потому что Я от Него, и Он послал Меня” (Ин. 7, 28, 29).

И еще говорил он Никодиму ночью:

“Истинно, истинно говорю тебе: мы (Господь тут включает и всех апостолов, и всех веровавших Ему христиан) говорим о том, что знаем, и свидетельствуем о том, что видели; а вы (евреи) свидетельства Нашего не принимаете” (Ин. 3. 11).

Так утверждать о себе могут лишь те, кто действительно знает то, о чем они свидетельствуют. А прежде мы показали, что вообще все Писание написано очевидцами. А если это так, то как же не верить им?! И если мы верим обычно людям, то многократно более и несомненно сильнее мы должны принимать учение и откровение от святых, не лживых людей, а наипаче от Самого Господа, Который сказал о Себе: “Я есмь путь, и истина, и жизнь” (Ин. 14, 6).

Следовательно, если чего мы сами не видели, то за нас видели другие. И совершенно неоспоримо, что наши свидетели без сравнения достовернее земных отцов учителей, очевидцев, рассказчиков: их святость, да еще засвидетельствованная потом и смерть за проповедуемую истину, ручаются за достоверность их свидетельств. И если люди верят другим очевидцам, то тем более должны бы все верить нашим. А если иные не верят им, то совсем не потому, чтобы наши свидетели были недостоверны, а оттого, что не хотят верить, как это было и с евреями: “Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я” (Ин. 7, 28), но “не хотите принять”.

Но упорствующие против истины, как и евреи, будут искать все новых возражений и самооправдания. Так и с нашими вопросами о вере отрицатели могут говорить дальше:

“Но всякое наше человеческое знание каждый может проверить и сам на опыте; и тогда вера обратится у него в собственное знание”.

Допустим — и так. Но то же самое можно сказать и про религиозное знание. Если верующий будет искать подтверждения своей веры опытом, то и он доступен ему в разных степенях. Об этом будет особая речь дальше. А пока заметим лишь, что и в естественных знаниях лишь кое-что немногое мы может проверить опытно; а большая часть — особенно же о последних основах бытия — останется совершенно недоступною не только почти всему человечеству, но и самым ученейшим людям. Это будет показано в следующем отделе, к которому я и перехожу сейчас.

Заканчивая же этот отдел, мы совершенно уверены, что всякому очевидно поставленное раньше положение:

Из незнания нельзя делать вывода о небытии. И если это усвоить, то навсегда будет убран с пути к вере этот досадный и детски-наивный камень, коим злоупотребляют или неумные люди, или злонамеренные упорники против истины.

Но это тупое оружие их обращается потом против них самих: незнайки, осмеливающиеся, однако, отрицать то, чего не знают, оказываются очевидно неумными, обнаруживают этим самым собственное безумное “безумие”. Мало того, проявляется в то же время и их злостное настроение сердца, не желающего принимать истину, заранее злонамеренно хотящего отрицать веру, вопреки логике.

А через это они подрывают сами собственное неверие, и тем должны оттолкнуть от себя порядочных честных людей, действительно ищущих истины.

Б) Непостижимость не есть небытие.

Если предыдущее возражение о “незнании” является поверхностным, то второе, подлежащее нашему рассмотрению, несколько тоньше, хотя по существу является продолжением предыдущего. Доселе говорилось о личном нашем незнании вещей, которые все же могут быть познанными кем-то другими. А теперь нужно рассмотреть тот случай неведения, который ни в коем случае не может быть постигнут умом. Предметы веры нашей являются в последней глубине тайнами, совершенно не подлежащими уму.

Идолопоклонникам “ума” захочется заранее торжествовать над таким нашим утверждением о тайнах веры: мы-де умные люди, потому и не можем принять веру, что у вас там все — тайны. Мы же никаких тайн знать не желаем, а признаем лишь разумное, понятное!

Торжество это — преждевременное и ложное. Но как оно понятно нам, интеллигентам! Я и по своему опыту знаю, как мы, воспитанные в поклонении уму, боялись тайн. Хорошо помню, что верить в неоправданные “господином” умом догматы считалось у нас почти неприличным. И потому, если уж мы не могли чего объяснить, то все же старались делать вид, что-де понимаем. А если уж вынуждены были в конце концов признаваться в непостижимости религиозных тайн, то мы считали это “последним делом”, проявлением нашей умственной убогости; и стыдились ее. “Доказывать” какую-либо истину веры текстом Слова Божия нам казалось признаком нашей несчастной безвыходности.

Да и какое же это доказательство?! Ведь умом тут ничего не объясняется, а лишь повторяется тайна веры другими словами — “от Писания”. И верно: Писание было лишь свидетельством, а не убеждало доказательством от ума. И у нас образовалась другая боязнь, происходящая от первой: боязнь ума привела нас к “тайнобоязни”.

И эта тайнобоязнь, боязнь непостижимости истин, веры, приносила нам огромный вред. И когда я понял ложь этой болезни, то я был этому очень рад, точно разорвал путы на себе. И с той поры я уже не боюсь тайн.

Мало того: считаю их необходимыми. Еще больше: теперь люблю тайны. А бестаинственность считаю неразумием для веры. Слава Богу! И я хотел бы теперь помочь и читателям понять все это и придти к таким же успокоительным выводам. Через это мы сбросим с дороги веры гораздо более тяжкий камень, чем два прежних — о неверии ученых и об отрицании “незнаек”. И это тоже нетрудно. Сначала поясню свою задачу очень простым примером, который мне часто припоминается.

Я был студентом Духовной академии. Из Юрьевского университета проездом на родину заехал ко мне товарищ по семинарии, Г. М. Конечно, мы скоро подняли вопрос о вере. Миша Г. с самого начала заявил весьма авторитетно:

— Мы (непременно “мы”, а не “я”!) принимаем лишь то, что понимаем, а никаких тайн и гипотез не принимаем!

Всякий знает, что во всех науках и были, и есть гипотезы (прежде ими были атомы, эфир и пр.); но забудем о них, будем говорить уж прямо о тайнах в собственном смысле, т. е. о вещах, действительно и очевидно непостижимых для ума.

Выслушав товарища, я случайно взглянул на его сапоги (пусть читатели не посетуют на меня за такой “грубый” пример: так было тогда), хорошо блестевшие от ваксы:

— Ты не признаешь тайн. Допустим. А скажи вот, почему блестят твои сапоги? Ты это понимаешь? — спрашиваю я.

— Конечно: свет падает на гладкую поверхность, отражается, падает на наши глаза, и мы видим его.

— Хорошо. Уж тут есть тайны: почему именно свет отражается от гладкой поверхности? И почему этот угол падения равен углу преломления? Да и самое “видение” — тайна: как от раздражения сетчатой оболочки нашего глаза получается точное впечатление предметов, а не сливаются они в пятно? Глаз — чудесный аппарат! Но не буду уж говорить об этом, а вот лишь — о сапогах. Почему же поверхность их стала гладкой?

— От ваксы.

— Ладно. Но и тут далеко не просто: если ваксой намазать лишь сапоги, то они будут темными, а не блестящими; и еще нужно ваксу потереть щеткой, чтобы она заблестела. Почему она блестит от трения? Знаешь ли ты это — не знаешь! А спрошу тебя я еще дальше: почему именно вот вакса натертая заблестит, а если мы смажем сапог дегтем или салом, то, сколько ни три, отражения не будет. Ну скажи: почему это? Почему вакса блестит?

— Ну, уж это — такое свойство ваксы! — ответил более скромно Миша.

— Вот и кончилось тут все твое “понимание”. И как скоро? Да и о каком пустом предмете — о сапогах! Если уж ты не мог сказать ничего больше, как сослаться на “свойство ваксы”, то этим самым ты отказался от дальнейших объяснений: за этим для тебя стоит тайна, о которой ты никогда не думал и не подозревал даже. Сознайся!

Он молчал. Да и что тут скажешь? Тут и ученейшие люди станут в тупик.

Вот другой пример, уже от лица ученого профессора. В нашей СПб академии был философский кружок. Профессора и студенты читали доклады по разным вопросам, а потом происходил обмен мыслей. Однажды на самоуверенное объяснение какого-то вопроса профессором С-м я — с тайным умыслом — задаю ему вопрос дальше:

— В. С.! А это почему?

Он что-то сказал. А я опять дальше:

— А это почему?

С великими натяжками профессор выбросил и последний балласт своего ума.

— А это почему? — намеренно шел я дальше.

— Ну послушайте, Ф. (назвал он мою фамилию), так нельзя спрашивать: почему да почему!

— А почему же нельзя? — будто в недоумении спрашиваю его.

— Да просто потому, что если так спрашивать все дальше и дальше, то на ваши “почему” скоро не скажешь ничего!

— Да я вот именно этого и добиваюсь: послушать вас, вы будто все знаете, все понимаете. И нам внушаете такую же веру в ум. На самом же деле в конце концов человек стоит перед тайнами. Получается обман.

— Ну конечно! — ответил умно ученый профессор. — Мы знаем лишь очень немного; корни же вещей для нас непостижимы. Это из Канта известно: мы познаем лишь феномены (явления), а сущность их вне разума.

— Профессор! А я думаю, что и феномены мы не “познаем”, т. е. в смысле понимаем, а только принимаем, как факты.

— Ну, это другой уже вопрос, — сказал он. И мы воротились к докладу. Довольно и этих примеров, чтобы противники тайн сразу сбили спесь свою. В самом деле, если уж в этом мире мы постоянно сталкиваемся с бесчисленными тайнами, то не тем ли более мы должны ожидать тайн в мире ином? Если скоро “не скажешь ничего” о мире естественном, то можно ли требовать полного знания о мире сверхъестественном?

А что в этом мире все полно тайн для ума, — это нетрудно доказать. И я приведу еще несколько примеров: они сильнее запечатлеют в нашем сознании эту простую, но далеко не всем очевидную истину. Не помню — где-то я, вероятно, читал, — как профессор СПб университета Хвольсон, начиная курс физики своих лекций, (сказал) студентам:

— Г.г. студенты! Вам в гимназиях ваши преподаватели физики все “объясняли”, и вы думали, что мы все понимаем. Я же курс лекций начинаю с того, что утверждаю: мир есть тайна.

И действительно, лишь поверхностному уму может казаться все доступным пониманию. А внимательному наблюдателю — совсем даже не профессиональному ученому — нетрудно узреть это. Возьмем несколько совершенно очевидных примеров.

Мы ежедневно видим небо. Кто не задавался вопросом о том, кончается ли оно (пространство вообще) или не имеет конца? И какой бы ответ мы ни приняли, оба будут равно непостижимыми уму. Если мы скажем, что пространство где-то кончается, мы тотчас же спрашиваем себя: а что же дальше? “Ничего” мы не можем ни принять, ни вообразить. И как будто кажется легче допустить, что за этим “концом” начинается снова бесконечное пространство! Тайна! Если мы примем другое решение: пространство бесконечно, то и это представление совершенно не вместимо нашему уму: на опыте мы ничего без конца не знаем и допустить не можем; а если бы и допустили — по той необходимости, что не можем понять конечности пространства, то все равно вообразить этого не можем. И таким образом, мы постоянно пребываем в полной беспомощности: ни конца, ни бесконечности мы не понимаем. Вот одна из нагляднейших тайн этого мира!

Совершенно подобно этому мы не можем понять и происхождения мира, начала времени. Принимаем ли мы религиозное учение о творении мира из “ничего”, мы этого не понимаем нисколько: из ничего ничего не бывает; и мы не можем представить себе это “ничего”. Если же допустим, что мир существовал “вечно”, всегда — и это непредставимо: мы ничего не знаем без начала.

А у нас всегда будет стоять вопрос: откуда же и когда он начался? Непостижимо, или — как говорят иногда по-латински — “crux super rationem” (крест над разумом). Снова тайна.

Если мы обратимся к более частным вопросам, об отдельных силах природы, то замечаем лишь действие их, а понимать самые силы не в состоянии. Что такое закон притяжения? — тайна: это сознавал и говорил сам Ньютон; что такое электричество, радио — откуда такие силы в них? — тайны, нами не понимаемые. Мы даже и не задумываемся над ними, хотя и пользуемся этими силами.

А мир животных — разве не полон тайн? А особенно — высшее из животных существ — человек? Душа и тело, мозг и ум сердце и чувства — полны таинственности. Как это серая мозговая кора думает? Как красный кусок мяса чувствует? Какая поразительно премудрая организация всего нашего существа! Да сколько мы в нем не понимаем! Например, что такое сон? И по чему многие органы во время сна бесчувственны (слух, осязание и проч.), а желудок продолжает работать, сердце бьется, легкие дышат? Как происходит, что у одних волосы черны, у других — белы, у третьих — рыжи? Разве мы понимаем это? Нет! — Как зарождается живое начало в существах? Не знаем. Естествоиспытатели все хотели бы открыть, что жизнь зарождается самопроизвольно из мертвой неорганической материи: им не хочется признавать учение о творении жизни Богом. Но допустим, что они и сумели бы достигнуть этого.

Разве чудо было бы от этого меньше? Так же, как в самом происхождении (или “вечности”) мира тайна, так и зарождение жизни из материи было бы тайной: из мертвого — живое.

Да и не перечесть всего дивного и непостижимого в мире! Смотрю я на цветы: какое чудо! Из одной и той же земли и воды произрастают розы, лилии и прочие бесчисленные цветы. И как это из зеленого ствола вдруг выходит совершенно иного цвета какой-то венчик? И почему именно такого, а не иного цвета? И почему одни розы — красны. Другие — белы, третьи — желты, четвертые — розовые? Никакая наука не открыла разницы в существе розовых семян; а цветы из них разны. Разве кому-нибудь это понятно? А если бы и открыли какую-нибудь разницу в семенах, тогда станет последующий вопрос: а почему эта разница в семени производит желтый или красный цвет? И опять ум остановится: опять на “почему” скоро “не скажешь ничего”. А трудолюбие и мудрость пчел и муравьев! Известно ли, например, всем, что форма сотов — шестигранные цилиндры — является идеальной для того, чтобы в известном пространстве положить как можно больше меду, а в то же время дать восковым стенкам большую при этом сопротивляемость? Круглая форма сотов была бы еще более прочной, но зато между круглыми цилиндрами оставалась бы напрасная пустота; или ее нужно было бы бесплодно заливать повыше воском. Четырехгранные соты вместили бы меду не меньше, но стенки их были бы меньше прочны. Восьмигранные соты не могли бы соединяться без промежуточной пустоты. И только шестигранная форма является наилучшей! Ну кто их научил? Говорят: инстинкт.

Но этим, будто бы “умным” и непонятным словом люди прикрыли лишь собственное бессилие ума! “Инстинкт” означает непонятную нам силу природы. “Инстинкт” — это означает отказ от дальнейшего рассуждения и понимания. Между тем неверующие не хотят признавать таинственного в мире религиозном, а на каждом шагу вынуждены считаться с бесчисленными “инстинктами” в мире низшем.

Из многих непостижимых “инстинктов” мне пришлось слышать об особенно поразившем мою память и ум — “чуде” про петухов. Это — быль! В одном из полков Белой армии, эвакуированных из России в 1920 г. в Галлиполи, офицеры разговорились как-то о религии. Озорники мысли начали недостойно шутить над тайнами, чудесами сверхъестественного мира. Среди них, по обычаю, присутствовал и священник. Слушая их пустые речи, он вдруг задал им вопрос:

— Вот вы, умники, все хотите понимать о Боге и загробном мире. А я и в этом-то мало чего понимаю. Скажите, пожалуйста, мне вот о чем: почему петухи поют по ночам и притом в определенные три срока, точно часы хорошие?

Офицерам этот вопрос сначала показался смешным. Но священник просил совершенно серьезного ответа: частный пример был очень прост сам по себе, но общий вопрос о тайне многих непостижимых вещей этого мира стоял глубоко и неотразимо. И офицеры “ничего не сказали” отцу духовному.

— Ну вот то-то и есть! — кончил батюшка. — Нужно о себе скромнее думать. Где уж нам над небесными предметами глумиться?

Прошу и я тех, кто будет когда-нибудь читать мои, в сущности полудетские, эти записки, скажите-ка, почему, в самом деле, петухи поют в ночные “стражи”? — Я ничуть не понимаю этого. А вы?

Пришлось мне рассказать про это на одной лекции. Неожиданно (обычно все молчат) инженер-слушатель, с самодовольной улыбкой знатока, стал возражать мне:

— Это объяснимо! Петухи — хорошие самцы. И они своим криком и хлопаньем крыльев отпугивают возможных врагов — зверьков от курочек.

Я печально подивился: и как это “умникам” не хочется признаться в своей ограниченности? “Умобоязнь” — старая болезнь.

Конечно, это выдуманная теория. Но допустим ее на минуту; тайна лишь передвинется, а не уничтожится.

— Хорошо. Допустим. Но тогда скажите мне: почему же стерегут так своих самок одни лишь петухи? А почему не индюки, не гусаки, не орлы, не воробьи? Почему не псы, не кони, не быки? И они имеют те же инстинкты самцов, и они могли бы и кричать, и лаять, и ржать. А они спят себе и даже не просыпаются ночью. Но если бы далее допустить, что все самцы охраняли бы своих самок, как петухи, почему же тогда не кричать бы, не ржать, не вопить им с самой тьмы до восхода солнца? Разве враги приходят лишь через три часа по ночам? Не вся ли ночь в их распоряжении? Почему же так? А если одни петухи выделяются из всего животного царства, то чем объяснить это чудо? — Не знаю! Нет, дело совсем не так просто, г. инженер!

И читателя своего прошу: не глумиться над случаем с петухами. В мире нам многое кажется по привычке простым; а на деле — мудрено!

Почему из совершенно одинакового тела животных у самцов оперение красивее, чем у самок? Почему у львов грива, а у львиц нет? Почему и у людей: у мужчин усы и борода, а у женщин нет; хотя (на голове) волоса одинаково растут? Почему мужчины выше женщин? Кругом — тайны и тайны. Многие из нас замечали, что прежде под телеграфными проводами были белые подставки, а теперь их заменили зелеными? Никто и не задумывался! Один инженер объяснил мне, что, оказывается, электрическому току проводов зеленый цвет мешает меньше, чем белый. А почему? Этого и специалисты не понимают. Случайно заметили такое полезное свойство зеленого цвета и применили его; а почему — не знают.

Один из ученейших физиков сказал: “Мы замечаем лишь последовательное сосуществование (порядок: одно следует за другим), но ни сущности причин, ни происходящих процессов не понимаем!”

Это кажется нам, простым людям, будто уже очень мудреным; а на деле все проще.

Например, я зажигаю спичку о коробочную корявую стенку: появляется пламень. Почему? Произошло трение одного материала о другой; получилась, говорят, теплота, а она перешла в огонь. Будто понятно? А мне — нет. Тут целый ворох тайн: почему теплота перешла в огонь? Почему невидимое сделалось видимым? Как это? Почему от трения происходит теплота? Почему известным материалам легче нагреваться, чем другим? Не понимаю, не понимаю! Не вижу процессов при этом!.. Тайны. Вижу: одно всегда следует за другим (последовательное сосуществование); и по привычке говорится: А (трение спички) есть “причина” В (огонь). Но слово “причина” ничего не объясняет тут, а лишь повторяется: за А следует В. Только! Тайна же процесса остается!

А теперь — радио... Что за диво! Слышим за десятки тысяч верст! Весь мир полон бесчисленнейших звуков, а нам он кажется тишиной; поставьте же дивный приемник радио — и все запело, заиграло, загудело, зашумело, зашептало, зазвенело... Диво! Отчего? — “Таково свойство радио!” — ответят нам. А почему? — тайна... И тайна ничуть не большая, чем случай с сапогами: “такое свойство ваксы” там, то же самое — и здесь.

“Дивны дела Божии!” — говорит русский мудрый народ... А раньше его Псалмопевец в 103-м псалме дивился миру. Он даже дивился такому привычному явлению, как “вино”; “вино веселит сердце человека”...

Истинное непостижимое чудо: вольет в себя человек воды, молока — веселья нет; выпил вина — веселье: “пьяному и море по колено”. Скажут, спирт, алкоголь. Хорошо, ну почему у “спирта” такое свойство? Почему в иных жидкостях спирт?

И восхищенный пророк заканчивает: “Вся премудростию сотворил еси, Господи!” Премудро все! Больше: непостижимо все! Все дивно, чудесно! И лишь слепой упорец не хочет видеть этого.

Теперь очень легко сделать вывод: если уж в этом земном мире столько тайн, то тем более их должно быть в другом мире, высшем нас.

И следовательно, если кто дерзает думать и говорить, что из непостижимости следует вывод о небытии, тот “рассуждает” (совсем не рассуждает, а вопреки рассудку лжет) не только по-детски, а просто бессмысленно. И такому человеку следовало бы сначала отречься от этого мира, столь непостижимого для него. Но он этого не делает благоразумно. Из “я не понимаю” не делает вывода “я не признаю”. Один профессор немец встретил бывшего своего студента по университету. Молодой человек с самохвальной развязностью скоро заявил прежнему учителю, что теперь он уже не верит в иной мир.

— Почему же? — спокойно вопрошает опытный профессор.

— Я не признаю ничего непонятного.

— А вы мясо кушаете?

— Кушаю.

— Какое: сырое или вареное и жареное?

— Не сырое же!

— А почему?

— То вкусное, сырое — противно.

— А вы понимаете, отчего это?

— Не задумывался никогда.

— Ну, в таком случае я бы вам посоветовал и тут быть последовательным: не принимать мяса, раз вы его не понимаете. А когда уже поймете, тогда и ешьте!

Смутился молодой умник, но, вероятно, и потом продолжал есть мясо, не понимая ничего: не любят люди беспокоить себя думами, да еще — о непостижимом; а отрицать, хотя бы вопреки смыслу, любят: дерзка душа легкомысленного человека! Глубоко же умный человек никогда не спешит делать этого: он знает, сколько тайн разлито вокруг него и в нем самом, даже в порядке естественном.

Тем более — в сверхъестественном.

Да и просто не глупому человеку очевидно, что вообще непостижимость не есть небытие.

Непостижимость есть только непостижимость: не больше. Тайна есть только тайна, а не отрицание ее.

Можно бы на этом кончить поднятый вопрос: разумному человеку довольно с избытком: это совершенно очевидно. Но я нахожу практически полезным коснуться одного частного вопроса веры: чудес. Очень уж часто легкомысленные люди злоупотребляют им в борьбе с религией. На этом споткнулся и Толстой. Его повторяют рядовые интеллигенты; дерзко издеваются и неграмотные рабочие, особенно партийные “безбожники”.

О чуде есть целые исследования (в русской литературе есть магистерская работа архим. Феофана, впоследствии епископа Калужского). Но вопрос совсем не сложен; считаю нужным его добавочно разъяснить, хотя все главное уже дано в предыдущем: если в этом мире столько непонятного и дивного, то чему же удивляться в сверхъестественном? И если непостижимость сил и явлений этого мира не ведет к отрицанию его, то еще более чудесность другого мира никак, ни в коем случае не свидетельствует против его бытия. Наоборот, утверждаю я, эта чудесность не только неизбежна в ином мире, но составляет одно из непременнейших условий и форм его бытия. Чудесность не только не говорит против иного мира, а, наоборот, подтверждает истинность и реальность его. Без чудесности был бы не только сомнителен, но и просто невозможен “тот” мир. Все это, собственно, очень ясно. Я даже стесняюсь “доказывать” вещи очевидные...

В) Необходимость чудес: неподобие не есть небытие.

В интеллигентном сознании наряду с “умобоязнью” всегда существовала и боязнь чудесного. Можно сказать, что “чудобоязнь” есть лишь дополнительная сторона боязни страха перед умом: если чего-либо нельзя объяснить “умом” или что-нибудь является не согласным с привычными требованиями нашего мышления, все такое немедленно отдается под подозрение, а то сразу же — и на отрицание.

“Никаких чудес!” — вот заранее заготовленное диктаторское требование умников, суеверных идолопоклонников рационализма. Этим страхом заражены были и верующие, даже богословы. Возьму несколько примеров. Рассказывается чудо о переходе через Чермное море. И у преподавателей является сильное желание: нельзя ли объяснить как-нибудь “естественно”? А так как в Библии прямо указывается, что перед этим был сильный ветер, который погнал воду от берегов, то это желание пугливых богословов приобретает, так сказать, законную почву. Но забывается самое главное: вода стояла “стенами” по обе стороны проходивших евреев; а когда пошли египтяне по тому же пути, то стены сошлись. И, конечно, богословы не смеют отрицать буквального смысла Св. Писания, не могут прямо возражать против очевидной чудесности перехода. Но в таком случае чего же стоят все эти маленькие ухищрения использовать ветер, гнавший воду: если она стояла стенами и после ветра, то могла стоять так и без ветра. Чудо остается чудом! Но пугливому уму хотелось бы обойти это.

Другой пример. Иисус Навин говорит солнцу: “Стой, солнце!” Отрицатели просто говорят: немыслимо! Тогда развалилась бы вся солнечная система от такого быстрого прекращения движения, подобно тому, как если бы мгновенно остановить поезд, то сила инерции сокрушила бы его, а при чрезвычайнейшей быстроте, с коей мчится солнце и кружится вселенная, вещи воспалились бы (земля, луна и др. планеты), испепелились бы мгновенно. И вот является целая пачка “объяснений” необъяснимого: это не было-де чудо, а было такое-то случайное благоприятное стечение атмосферных условий, от которых получилось вторичное солнце, т. е. отражение его в воздухе, не больше; так бывает, например с радугой на небе, когда солнце уже скрылось за горизонтом, но в вышине оно еще продолжает светить, или как бывает “северное сияние” от неизвестных причин... Бесспорно, и это все могло быть использовано Господом. Но ведь текст Библии совершенно определенно говорит именно о чуде, и именно об остановке солнца Божиею силой по молитве Иисуса Навина. И в таком случае приходится делать выбор: либо признавать Библию и чудо, либо объяснять его естественно и отрицать текст. А это последнее несравненно страшнее боязни ума: ибо сомневающийся не боится искажать Библию, не боится отрицать возможность чуда; просто потерял страх перед Богом! И конечно, уж лучше бояться Истинного Бога, чем пугаться самодельного идола — ума.

Третий пример мы уже упоминали прежде — об Ионе во чреве китове. Уж как наши учебники и преподаватели стараются как-нибудь объяснить, от природы и ума: и кит-то не был кит, с его маленьким горлом, а это была китообразная акула; или вообще разумеется здесь огромная рыба и т. д.

Но только бы — не обыкновенный кит, ибо “доказано”, что он не может проглотить человека. Хотя этому лишь верят, а никто не думал проверять или даже усомниться: правда ли, что у китов такое уж маленькое горло? Одному верят, а другому не хотят верить; одно отрицают, другое принимают... Оказывается, были случаи, что и киты проглатывали людей. Ну, в таком случае “можно” верить и про Иону. — А я скажу, в таком случае совсем и не требуется никакой “веры”. Вера — это признание чего-либо не естественного, а превышающего законы естества. Вера же настоящая не боится никакого чуда. И потому с точки зрения подлинно религиозного человека совершенно приемлемо иное утверждение, иная крайность: “Если бы мне Писание открыло, — говорил какой-то католический епископ, — что не кит проглотил Иону, а Иона — кита; я и тогда бы поверил слову Божию”. Бог это — логично [I].

Во всех этих случаях, собственно, важно то пугливое желание богословов объяснять все чудеса естественно, каким страдали и преподаватели, и мы, семинаристы, про интеллигенцию же и говорить нечего. Из-за этих именно чудес Толстой отверг Евангелие и Божество Христа. И эта “чудобоязнь” весьма широко распространена среди не только “общества”, но и (среди) полуграмотных рабочих, тронутых нигилизмом. Отрицание чудес считается признаком умственной порядочности и развития, а вера в чудеса — “от темноты” и политической “неблагонадежности” церковных людей.

На самом деле вскрывается совсем иное, как увидим сейчас. Прежде всего, уже говорилось о тайнах этого мира: тем более их необходимо допустить для другого. Почему “тем более”? По одной лишь вере, что тот мир более всемогущ, чем этот. В том мире — все действует Бог. А одним из непременных свойств Его является именно ВСЕМОГУЩЕСТВО.

И если я хоть сколько-нибудь верую в Бога, тем самым я вынуждаюсь признавать и то, что “Бог все может”. И именно — все! Поэтому странно, что даже верующие боятся чудес. Наоборот, нужно было бы бояться, если бы чудес не было! Тогда можно было бы усомниться: да есть ли тот мир? Чудеса — абсолютно неизбежный спутник и признак сверхъестественного мира и веры в него. И обратно: если мы сомневаемся в чудесах, этим самым мы обнаруживаем лишь свое маловерие и в Бога. И это о верующих.

Для неверующих же в Бога нет никакой высшей силы, кроме этого мира. Но в таком случае с подобными людьми следует говорить их же языком ума и естественных вещей, о чем уже и говорилось: из незнания и непостижимости нельзя делать вывода о небытии. А кроме того, и в этом мире — множество дивного и уму непостижимого. Значит, умный человек в самом меньшем случае должен, обязан благоразумно заявить: “не знаю, все возможно”. А отрицать ничего не смеет. Но тут отрицатель может выставить такое возражение: чудеса противоречат уму нашему. Это — неправильно! Разберемся.

В логике строго различаются два термина: “противоречие” и “противоположность”. Это не одно и то же. Под “противоречием” разумеется такое положение, когда одно (А) совершенно исключает другое (В). Например, я говорю, что такая-то вещь существует, а другой говорит обратное: она не существует. Третьего положения уже быть не может: или есть, или нет — что-нибудь одно верно, а этим верным исключается другое, ложное.

Иное дело — “противоположность”. Противоположными вещами называются те, которые различаются одна от другой. Например, цвета: зеленый, красный и проч. считаются не противоречащими, а “противоположными”, или просто отличными, разными. И один цвет не исключает другой: вещь может быть выкрашена и в один цвет, и в другой, и в третий.

Такое различение терминов в логике известно всякому школяру. С таким пониманием подойдем теперь к чудесам и тайнам.

Я расскажу весьма интересный случай из жизни. Ко мне, к архиерею, пришел молодой, лет 25 — 26, еврей, студент высшего учебного заведения, с просьбой разрешить ему креститься и сделаться христианином. Я, по долгу своему, стал спрашивать его о мотивах такого, необычайного для евреев, намерения. Все оказалось чисто. Тогда я спросил его о предметах веры. Знает все нужное. После всего я уже начал беседу об отношении веры и знания. Студент оказался весьма вдумчивым, серьезным. И между другими вопросами я задал ему такой:

— А не смущает ли вас, что мы, верующие христиане, допускаем множество тайн, чудес? Не кажется ли вам, что это противоречит нашему уму? Не отрицает ли это “законов мышления”, к коим мы привыкли в этом мире? А если противоречит и отрицает, то не ставится ли тем самым под сомнение весь тот мир? Недолго думая, он ответил мне так:

— Нет, это меня не пугает.

— Почему? — спрашиваю.

— Так должно быть. Там, где начинается сверхъестественный мир, на этой грани кончаются законы данного, естественного мира.

Я поразился тогда его умному ответу.

И несомненно, что он не придумал его заранее, а как глубокий человек, легко понял разницу между двумя мирами. Правда, он не устранил разницы между “противоречием” и “противоположением”; но сущность суждения была совершенно правильная. Раскрою подробнее его и мои мысли об этом.

Что такое “законы”? Часто мы их воображаем какими-то нормами, будто стоящими вне бытия; а мир должен им подчиняться, как посторонним меркам. В самом же деле законы — это не что иное, как формулы бытия. Или — то же самое бытие, свойства которого путем отвлечения их от конкретных отдельных случаев возводятся в общие положения, которые и называются потом “законами”. Например. Мы на опыте (а не прежде его) видим, что все известные нам материальные вещи подлежат измерению — в длину, ширину и высоту. Исключений не знаем. И тогда мы делаем общий вывод: все материальное — трехмерно. Получился “закон”.

Вещи, брошенные вверх, всегда падают на землю, следовательно, есть закон “притяжения”. Значит, под законами нужно, собственно, разуметь просто свойства природы или отдельных творений. Еще прямее: законы — это тоже само бытие. И следовательно, не бытие, не природа зависит от “законов”, а “законы” зависят от бытия или являются отвлеченными формулами его свойства.

Такое рассуждение, само по себе ясное, нужно мне для того, чтобы люди не очень пугались страшного слова “законы”, а главное, для того, чтобы дальше сравнивать не законы ума с законами другими, а просто: одно бытие — с другим бытием. И тогда легче понять, что одно бытие не “противоречит” другому, а только “противополагается” ему, “различается” от него по своим свойствам (“законам”). А никакое одно бытие не может никак исключить другого: цвет красный не исключает желтого, одна планета другую, обоняние не отрицает вкуса, слух — зрения. Все это — лишь различные области. Не больше!

Для ясности припомню одну небольшую брошюру, давно попавшуюся мне: (если не изменяет память) ее написал знаменитый художник Виктор Михайлович Васнецов. Автор там рассказывает про обитателей болота. А за болотом — зеленый луг, дальше — лес. По лугу ходит корова и рвет спокойно траву. Лягушка — на рисунке обложки — из болота смотрит на корову и, с несомненностью, думает: у ней — как и у людей, и у птиц — кровь такая же холодная, как и (у самой лягушки); да она и не знает иной крови.

Рыбы, видя, как люди и животные обходятся без воды и не задыхаются от воздуха — что бывает с ними, — в изумлении могут думать: как это возможно? Но не смея отрицать фактов, рыбки благоразумно лишь дивятся “чуду”: у них — не так!

Вот эти болотные рассуждения совершенно можно применить и к людям, дерзающим на основании одних “законов” отрицать другие — на основании одного бытия отрицать возможность иного. Мир водных обитателей — один, теплокровных — другой; да и в воде-то еще живут и теплокровные (бегемоты, киты, носороги). Это — разные миры, разны и их свойства, или законы. Перенесем эти суждения на мир веры, на сверхъестественный порядок бытия. Торопливые отрицатели не признают его вообще или тех и иных чудес его потому, что эти явления отличаются от явлений земного порядка, или, как обычно говорят, “противоречат естественным законам”. А потому, — думают они, — тот мир нельзя и допустить; иначе, просто его нет.

Таким образом неверующие мерят другой мир мерками этого мира, к “тому” бытию прилагают законы “этого” бытия; короче, этим бытием мерят другое, а так как они оказываются несходными, то другое бытие просто отрицается, как невозможное.

Рассуждение, как очевидно, совершенно болотное, но и там дело обстоит лучше. Рыбы изумляются, но людей не отрицают, хотя те живут на суше.

Ведь по такой логике — из-за непостижимости и из-за неподобия одного бытия сравнительно с другим — людям следовало бы не признавать ни рыб — ибо те живут в воде, чего не может человек; ни птиц — ибо они летают в воздухе. Однако люди таких выводов не делают. Почему? Потому, что “видят” факты? Да! Это — правильно! И по отношению к миру сверхъестественному всякий может требовать доказательств его реальности, фактичности: этот путь — законный и верный. И далее об этом будет самая серьезная речь, в ней выясним центр и путь познания. Мы же тоже хотим признавать реальное бытие, а не измышления наши. Но в том беда интеллигентных безбожников, что они раньше этого условия (реализма того мира) уже отрицают его из-за простого неподобия (или — как неверно говорят — “противоречия”). Потому и требуется нам опрокинуть это со всей решительностью борьбы против неумных и противоположных выводов.

Можно ли мерить законами этого мира тот мир? И следовательно, можно ли отрицать чудеса? Абсолютно невозможно!

Послушаем хоть самые слова. Мы говорим: “тот” (а не “этот”) мир, “иной” (т. е. отличный, другой) мир, “сверхъестественный” (а не естественный) мир, или — “небесный” (а не земной) мир. Следовательно, с самого начала мы, верующие, утверждаем различие этих двух миров по их природе, свойствам, силам, проявлениям, или — как говорится — по законам.

Это — очевидно! Но в таком случае какое же право имеют неверующие, когда к иному миру прилагают мерки этого? Они говорят: ваш тот мир не похож на этот! Конечно, — отвечаем мы, — не похож! Мы раньше вас сами утверждали это. Но это еще не самая большая вина и ошибка ваша — а другое: из этого неподобия вы делаете неразумный вывод о небытии того мира — якобы невозможно, раз он не похож на этот, известный вам мир. Вот где ваше преступление!

И если мы говорим “иной” мир, то ясно, что у него и законы (или свойства) — иные, не противоречащие, а особые, отличные от законов этого мира. Неподобие не есть небытие. И совершенно прав тот молодой еврей, который так четко сказал: там, где начинается сверхъестественный мир, на этой грани кончаются законы естественного мира.

Для окончательного пояснения возьму очевидный пример: я живу, допустим, на первом этаже; со мной рядом храм, запах ладана проникает оттуда и ко мне. Надо мной — второй этаж, другие люди, о коих я ничего не знаю и комнаты которых я даже никогда не видел. Могу ли я сказать, что и у них пахнет ладаном или не пахнет ладаном? И вообще, что они живут так же как и я? Это было бы неразумно. И лучше всего предположить что там, где кончается моя комната, где устроен потолок, а для других людей — он пол, на этой грани кончается запах ладана. Правда, мой запах может проникнуть и к ним, но не обязательно. Если есть какое-либо соприкосновение моего пространства с их жилищем (через коридор и лестницу или даже через открытые окна), то ладан залетел и к ним, и тогда уже изменится и их воздух.

Это сравнение дает мне возможность ответить и на последующее возражение о чудесах: может ли иной мир вмешиваться своими законами (действием) в это бытие?

Отрицатели не признают этого. Но на каком основании? Абсолютно без всякого основания. Больше этого: вопреки разумности и опыту. В самом деле, если я ничего не знаю о том мире (а не знать, как мы видели, не значит отрицать, наоборот, можно допускать), то вообще я не знаю и о его силах и возможностях. В частности, совсем не знаю, может ли он вмешиваться в этот мир и применять законы его. Чего не знаю вообще, того не знаю и в частностях. Скорее нужно сказать иное: “все возможно”, “ничего не смею отрицать”. Это обязан говорить и неверующий.

И особенно это верующие должны сказать про сверхъестественный мир потому, что мы тот мир признаем несравненно более высшим, могущественным. А высшее может вмешиваться в низшее и изменять его явления... Запах ладана может проникнуть и на другой этаж и смешать там весь воздух.

Или другой пример. Вот недавно в Нью-Йорке было странное явление: вдруг перестали действовать телеграфные провода. Оказалось потом, что какая-то иная сила вмешалась в нашу область и на время приостановила обычное действие электричества. Так и силы сверхъестественного мира могут переменить действие сил (“законов”) этого бытия.

И когда мы говорим о “чудесах”, то предполагаем именно переменение законов одного мира вмешательством другого.

Иногда некоторые говорят, будто чудеса “сверхъестественны, но не противоестественны”. Это будто красиво и умно высматривает. Но я полагаю, что и здесь еще говорит пугливость перед умом и законами природы. Верующий же человек не только не боится признать чудеса сверхъестественными, но считает их и противоестественными, т. е. “противными”, отличными, несогласными с обычными законами природы явлениями. Стоять воде стеною, конечно, “противоестественно”, остановиться солнцу и луне и не испепелиться — противоприродно. И если я говорил выше, что чудеса не “противоречат” “законам бытия”, — то это относил к законам иного бытия и вообще — к “законам мышления”, а мышление мое совершенно допускает и даже необходимо требует для другого мира и других законов, совершенно отличных от наших законов, но не исключающих двух разных законов!

Но если бы кто сказал вместо слова “разные” “противоречащие” — это было бы логической ошибкой терминов.

Впрочем, для более простого и неточного мышления можно допустить и употребление слова “противоречить”, если под ним разуметь понятие — несогласны, отличны, различны. И тогда про все таинственное и чудесное можно сказать, что оно “противоречит” природе и ее законам. Но только не нужно бояться ни этого слова, ни самого факта чудесности: наше мышление допускает возможность чудес, но не в этом земном мире, а в другом, и при вмешательстве его сил в силы данного порядка. Подведу итоги сказанному.

При таком ясном и правильном отношении к чудесам мы не сделаем ложного, неразумного вывода, что непостижимость их ведет к отрицанию, не позволим сказать, что неподобие двух миров, их сил и законов ведет к небытию одного из них. Наоборот, разумный человек (верующий, а равно и неверующий) должен допустить это неподобие, различие, противоположность; и тогда чудеса не только не будут пугать нас, а окажутся и допустимыми, и даже необходимыми доя иного мира. Без “чудес” не может быть сверхъестественного мира.

А потому если кто-либо (хоть, для примера, Толстой) допустил веру в Бога — в какой бы то ни было степени, то тем самым, безусловно, обязан допустить и возможность “чудес”. Если же он (как и Толстой), веруя, как бы то ни было, отрицает чудеса, то этим он доказывает лишь собственное недомыслие. И только! Неверующий же в самом крайнем случае должен сказать о всяких других мирах и их законах: “Не знаю”. Больше того: он, как ничего не знающий о них, может допустить даже не один сверхъестественный мир, а любое множество их, но не смеет, по логике, отрицать и единый мир, и единое сверхъестественное явление. Поступая же иначе, он обнаружит лишь свою собственную дерзость и неразумие.

Таким путем мы убрали с пути веры еще один камень: из неподобия нельзя делать вывода о небытии чего-нибудь; поэтому чудес не бойся!

Г) Постижение непостижимости и тайнолюбие.

Я по себе самому знаю, какую пользу и утешение принесло мне это “открытие” моего же “ума” — которого прежде мы так боялись. Укажу несколько выводов.

Прежде всего, я действительно отделался от интеллигентского испуга перед тайнами.

Теперь уже это одно мне важно и полезно, с каким бы чудом я ни встречался. Я знаю и говорю: все возможно для того мира! Велико ли, мало ли — все может быть!

Затем я даже полюбил непостижимость, таинственность и чудесность сверхъестественного мира — как одно из необходимых условий его бытия, один из непременных признаков его.

И наоборот, когда кто-нибудь из моих знакомых (это бывало) начинает “объяснять умом” (как это прежде требовалось суеверным идолопоклонством) вещи сверхъестественного мира, мне становится очень скучно. Значит, такой человек не видит одного из главнейших свойств того мира: отличия от этого мира, его непостижимости для естественного ума; значит, он недостаточно умен, и слушать его уж нечего! И если бы (что невозможно по существу) такому легкомысленному мыслителю удалось для меня “доказать” что-нибудь из того мира или объяснить даже будто бы с исчерпывающей удовлетворительностью, то я опечалился бы и за него (за его неразумие), и за себя (за мою убежденность в необходимости тайн); и еще больше опечалился бы — за самый тот сверхъестественный мир: если уж его “объяснили” и “поняли”, то его — нет! Подлинный, истинно сверхъестественный мир непостижим для естественного ума: это безусловное требование!

Наконец, в записках одного законоучителя (не знаю уж, откуда это он взял — или сам понял?) еще в России мне пришлось прочитать интересное и глубокое рассуждение, совершенно обратное интеллигентскому недоверию к чудесам: если, писал он, наша вера была бы понятна и объяснима умом, тогда можно было бы допустить, что она (ее догматы) являются плодом человеческого измышления. (Так, между прочим, и говорил атеист-философ Фейербах.) Но так как все наши догматы выше ума нашего, не вмещаются в него, то очевидно, что их не мог выдумать сам человек.

А они могли быть лишь даны нам или открыты Тем Самым, о Ком эти догматы говорят. Следовательно, самая непостижимость догматов говорит не против них, а за их действительность, истинность. Эта мысль заслуживает внимания!

А что действительно все религиозные догматы превышают наш естественный ум, это — и при небольшом проникновении в них — представляется совершенно ясным нашему опыту, самоочевидным. Остановлюсь на этом: и ввиду истинности этого положения, а также и ввиду непрекращающихся схоластических попыток старых и новых богословов объяснить все умом, — и произошли все ереси, до нашего времени включительно.

Еще древние святые отцы утверждали, что для нас умом постижима только непостижимость Божества. И это — точно. Обыкновенно ссылаются на непостижимость догмата о Троичности Лиц Единого Бога. И несомненно — это величайшая тайна.

И какие бы ни делались попытки объяснить ее, все равно тайна остается тайною, невместимою для ума. “Не терпит тайна испытания” — поется в церковном богослужении.

Но те же самые люди, которые допускают непостижимость догмата Троицы, думают, что идея Бога вообще — хотя и не совсем — умопостижима, но она будто бы несравненно проще. И правда, существовали ложные попытки, дошедшие до наших дней, “упрощать” веру, обрезать у нее все более сложное и непостижимое, лишь бы облегчить уму возможность хоть как-нибудь веровать, а со временем-де — соединить весь мир в “единую” религию. Мысль эта в наше рационалистическое время проникла и в христианские группы протестантского исповедания: ради этого рационализма в Германии образовалась даже среди пасторов группа, целая школа, отрицавшая Божество Христа Господа.

Среди методистов Америки также произошло глубокое разделение на ортодоксальных последователей и на модернистов, которые тоже признают Христа лишь учителем.

Можно сказать, что и все протестантство с бесчисленными его сектами, начиная с самого Лютера, больно этим же недугом: рационалистической боязнью всяких тайн, чуда и непостижимых предметов. Потому они отвергли и таинства, оставив лишь собственно одно: крещение; а причащение они понимают рационально, для символического напоминания о жертве Христовой. Они отвергли бы и крещение — да Свящ. Писание этого не дозволяло им буквальным повелением: “Идите, научите и крестите!” А может быть, они боялись, что без крещения не пойдет за ними народ. Впрочем, многие секты в Америке, выросшие из протестантства, уже и крещение принимают лишь в нравственном истолковании его, как обещание Богу “умереть” для греха и “восстать” (подняться после погружения из воды) для новой жизни. И эта тайнобоязнь присуща очень многим “мыслящим” (но недомыслившим) христианам и в православии, и в католичестве: в последнем даже больше, потому что ложное схоластическое богословие приучило католиков веками все объяснять “разумно”.

Я считаю такую боязнь таинственных догматов при вере в Бога простым недомыслием, легкомысленным недоумием. И это крайне легко сейчас понять.

Что такое “Бог”? Многим кажется это чем-то очевидно несомненным и понятным. В самом же деле — совсем наоборот. И древними отцами, и новой философией нашего времени установлено, что никакие “определения” Бога решительно не дают положительного представления о Нем нашему уму; они больше говорят о том или отрицают то, что не должно мыслить о Боге, дабы не впасть в ложное понятие о Нем или в ересь. Потому такому богословию присвоено наименование “отреченного”, или отрицательного. Например: “Бог есть Дух” — вот первое определение Его. Что это значит? Что такое “ДУХ”? Понимаем ли мы? — Ни в малейшей степени (если не будет это открыто иным путем). Однако это определение имеет свой смысл, поскольку оно этим отрицает в Боге всякую материальность: Бог не есть материя. Он не причастен ни в малой степени материальному.

Или: Сын Божий “рождается от Отца”. Что-нибудь понятно? Абсолютно нет. Дух Святой “исходит” от Отца? — Понятно? И чем это отличается от “рождается”? — Не знаем!

Как Бог Един и Троичен? — Непостижимо...

Но я остановлюсь на одном первичном “понятии” “Бог”. Понимаем ли мы ясно, внутренне, опытно хоть что-нибудь в Нем?

Нет! И совершенно прав св. Иоанн Дамаскин, когда утверждает, что Бог не только выше всякого бытия, но и всякого понимания. Это очевидно и нашему уму. А раньше св. Дамаскина то же зрели и другие отцы. Между прочим, доселе сохранились речи некоторых последователей еретика Нестория, потом обратившихся к Православной Церкви, которые заявляли следующее (о воплощении Христа и отношении в Нем Божеского и человеческого естества):

То, что это есть, принимаем. А как? — этого не постигаем.

Совершенно то же самое, и еще прежде, должно утверждать и вообще о Боге: Он есть — принимаем. А что Он есть — не постигаем.

Скажу прямее и точнее: принятие или вера в Бога заранее обрекает нас или предполагает, что мы должны отказаться от всяких умственных требований от Него. Бог — превыше всякого ума. Ум, приняв Его, поставил над собою крест: здесь уму конец! В Боге все возможно! И ни о чем ум не может уже сказать: это — “немыслимо”. Сам Бог, весь, всецело, — “не-домыслим”. Таким образом, приняв веру в Бога вообще, мы заранее допустили все “самое невозможное” для нас — возможным в Нем; всякие тайны, все непостижимое. Понятно ли это читателю? Мне просто очевидно!

А теперь сделаем вывод отсюда. Если я отрекся совсем от ума, то почему именно показался бы мне “более” или “менее” непостижимым какой-либо отдельный догмат? Почему вера в Бога будто бы более приемлема, чем вера в Троицу? Ничуть! Если я ничего не постигаю в Боге, то не смею отрицать ни единичности Его, ни двоичности, ни Троичности. Я уж заранее согласился на всякую возможность невозможного в Нем. Следовательно, сюда включается все последующее: и Троичность, и Рождаемость Сына, и Исхождение Духа. Все это — как и прочие тайны о Боге — заранее включено в общую несомненную истину о непостижимости Бога вообще.

И только поверхностному уму кажется далее резким противопоставлением: 1 и 3 — Единство Бога при Троичности Лиц. А последовательный ум заранее допускает все и не может отрицать ничего о Боге, ибо отрекся от себя с самого начала веры. Веровать же человеку во что бы то ни было ум нисколько не препятствует — как мы выясняем все время. Если же уж поверили мы, то заранее необходимо допускать все самые непостижимые из непостижимых догматов.

Другой вопрос: почему же я верую? Но это уж — иное дело! Только одно утверждаю: ум не препятствует чудесам и тайнам, — а даже требует их от “иного”, “другого”, “того”, “сверхъестественного”, “небесного” мира.

Это совершенно логично! Противное — нелогично, неразумно, бессмысленно.

Вот к каким выводам, и притом умом же, пришли мы, исследуя возражения ума: они направились теперь против самого же ума и его идолопоклонников.

Один архиерей, на основании собственного огромного ученого и духовного опыта, рассказывал нам, студентам академии, какой путь прошел он. Сначала он занимался, как и полагалось, богословскими науками. Потом, в академии, он решил изучить основательно философию, надеясь найти в ней обещанное ею разрешение вопросов. Но неожиданно для самого себя он пришел к иному выводу: оказалось, что философия, бесконечно путаясь в искании ответов, показала лишь собственное бессилие в этом. И таким образом, ум, можно сказать, уничтожил самого себя, выяснил свою несостоятельность в общих вопросах, в частности, и в вопросах религиозных: о Первопричине мира, о происхождении его, о цели бытия, о сущности вещей и проч.

Но это банкротство ума принесло ему (владыке) большую (пользу): с той поры он уже не искал ответа там, где найти нельзя. И даже был благодарен уму, что он сам же подорвал ценность свою. Тогда владыка обратился уже к иным источникам истины, и прежде всего — к религиозным философам, то есть к святым отцам, где и нашел (вместе со Словом Божиим) и удовлетворение для ума, и мир искавшему сердцу.

Этот вывод позволяю себе делать и я: мы видели, как ум логикой своей разбивал один за другим камни, лежавшие на пути веры, и честно сознавался в собственном бессилии, толкая нас искать истину иными путями. И еще дальше он поможет нам в прояснении познания и себя самого, и веры.

И много раз я благодарил Бога за то, что для меня вскрылась эта немощь ума; за то, что я до очевидности узрел сущую ложь суеверных интеллигентов о том, будто ум не позволяет веровать, будто он не допускает никаких тайн и чудес, будто для умников уже предрешено непременно неверие. Ложь, ложь и ложь!

И потому — как уже говорилось — я давно перестал пугаться тайн и чудесного. Слава Богу! И стало мне легко: точно я сбросил с души тяжелые оковы или вышел из непроходимого леса на вольный свет Божий. Какая отрада! И думаю: почему это не научили нас такой “свободе от ума” в семинариях, академиях?! Сколько бы отпало тогда лишних мук, сомнений, путаницы, тьмы, лжи! И как просто и легко веровалось бы тогда в тайны. Или, по крайней мере, как ясно было бы, что ум наш не мешает вере. Скажу больше. Ум тогда давно бы оказался не врагом нашим, а другом и помощником веры. И тогда ясно было бы, что и этот дар — ум — дан нам Богом не ко вреду, а на пользу же; что и он не отводит от Создателя своего, а приводит к Нему; что он не разрушает тайн и чудес Божиих, а, наоборот, ограждает их от ложных нападок злых сил и испорченного сердца дурных людей.

Теперь я спокойно могу веровать во все. Например, читаю ли я на литии: “Господи Иисусе Христе Боже наш, благословивый 5 хлебов и 5000 насытивый, Сам благослови и хлебы сия”, — я не смущаюсь уже, как это бывало в духовном училище, верую: Сын Божий все может! Стою ли я перед престолом и произношу: “И сотвори убо хлеб сей честное Тело Твое”, “Чашу же сию — честную Кровь твою” — я не пугаюсь уже пытливых вопросов ума: “Да как это? Да возможно ли?”, ибо знаю, что ум не имеет даже права задавать таких вопросов, а должен лишь скромно молчать, так как тут творятся вещи, превосходящие не только ум человеческий, но и ангельский. Сам Господь сказал эти слова. Он и может их осуществить. И нет препятствий к вере!

Творю ли крестное знамение на себе, благословляю ли в храме Божиих людей — я знаю, что через эти видимые знамения креста ниспосылается благодать Божия, а не являются они обманом, за которым нет ничего, пусто... Нет! Бог и из “ничего” сотворил величайший мир! Он все может!

Я уже не касаюсь сейчас еще более высоких предметов веры: Самого Бога, Троичности, воплощения, смерти, воскресения и вознесения Сына Божия, Сошествия Святого Духа в виде огненных языков; не сомневаюсь в необычайных дарах первохристианам, когда галилейские безграмотные рыбаки вдруг заговаривали на неведомых языках, как даже тень их исцеляла больных, как они победили мудрецов мира и всю вселенную... эти 12 простых рыбаков... Чудеса!

И не только не смущаюсь, а радуюсь и торжествую, хотя (или даже — именно потому что) “окаянный аз есмь человек” (Рим. 7, 24). Да и как не радоваться?! Послушайте, родные по духу читатели, послушайте об этом... Вот что я где-то и читал и сам переживал много раз...

Люди “боятся тайн”. Не хотят их “признавать”... Бедные, бедные люди! Жалкие слепцы, сами выбрасывающие из души своей бесчисленное богатство, которому цены нет, которому нет ничего подобного в этом мире, перед которым бледнеет вся красота и сладость земных вещей!

Ну подумайте только, что обещает нам “тот” мир! Он открывает и утверждает прежде всего, что он есть, воистину есть этот другой величайший мир. Боже! какая радость! Если Колумб и его моряки не знали, как выразить свой восторг, и кричали в восхищении: “Земля, земля!”, то как же мы, верующие, должны радоваться и взывать: “Небо, Небо”! Если Америку называли и еще иные называют “Новым Светом” — что неверно, ибо ничего “нового” на ней не оказалось — та же земля, те же грешные люди, та же болезненная “история” войн и борьбы человечества; то мы, верующие, несравненно более и совершенно вправе взывать: “Новый мир; Светися, святися, Новый Иерусалиме!” (Апок. 21 — 22 гл.) Да, перед нами воистину “Новый” мир, с новыми условиями блаженной жизни, с бесконечным существованием вечно блаженных существ! Там нет ни горя, ни нужды; там и солнце не нужно, ибо все заменяет Сам Агнец Божий, Господь Иисус Христос! Там человек сбрасывает с себя ограниченность свою — пространством и временем, сбрасывает свою большую телесность, как куколка, снимает свою оболочку прежнего червяка и радостно порхает по красивым цветам, сося из них сладкое питье! Там уже нет ни борьбы из-за “куска хлеба”, из-за одежды на нагом и беспомощном теле, из-за “жизненного места” — из-за коего теперь ведутся ожесточеннейшие войны озверевших людей.

Вот это действительно “иной” мир, “Новый Свет”! И кого же сподобятся там узреть удостоившиеся? Не только своих близких по земле, родных, но — несравненно более славных великанов святости и духа: праотцев, пророков, апостолов, тысячи тысяч мучеников и мучениц за Христа, величайших подвижников иноков, сонмы неизвестных святых в миру, дивных ангелов и архангелов, херувимов и серафимов... И далее Саму Пречистую Богоматерь Приснодеву Марию. К видению Ее даже преп. Серафим Саровский готовился несколько дней, как к событию поразительно-прекрасному! О Матерь Божия! Не лиши и меня, окаянного, узреть это!.. Грешен, грешен я! Но не отвержи и меня от Твоих созерцателей, Пречистая!.. Вот даже сию минуту (пишу для тебя, дорогой читатель, а не для похвалы своей: знаю, что струпы мои уже не позволяют мне хвалиться!) пишу о Ней, Преблагословенной, и тихо текут сладкие слезы из грешных очей моих...

Я уже умолчу о том, что могу узреть и Самого Творца моего, Спасителя и Утешителя Духа!.. О, окаянный я человек!..

И те, что знали о том мире по опыту своему — как Иоанн, Павел и многие другие, те нам сказали, что “там” такое блаженство, которого и око не видело, и ухо не слышало и что на сердце человеческое не приходило (1 Кор. 2, 9). Созерцавший aп. Павел, 14 лет молчавший о видении, потом сказал, что он видел то, чего и после не мог пересказать на слабом языке человеческом (2 Кор. 12, 1 — 4).

Ну, что перед этим все блага земли! Целый новый блаженный мир тайн, чудес, преславных вещей открывается вере нашей!

И не понимаю, не понимаю: почему это род человеческий делает над собою такое духовное самоубийство, что хочет ограничить себя лишь этой малюсенькой планеткой — Землей, с ее несовершенством и ожидающими (мертвеца) тремя аршинами темной могилы, полной жадных и гнусных червей!

Бедные, бедные люди!

И счастливы верующие!

Почувствовали ли вы, дорогой друг, читатель, какая радость для нас от веры нашей?

Увидели ли, как мы бесконечно богаче и счастливее неверующих? “Блажен, кто верует, тепло тому на свете”, — даже на этом еще свете! А там?! Ап. Петр, узрев лишь Славу Преобразившегося на Фаворе Христа Господа, воскликнул в непонятном восторге: “Как нам хорошо!.. Построим три палатки: одну Тебе, одну Моисею, и одну Илии”.

...Сам от радости не знал, что говорил! А о себе, Иоанне с Иаковом даже забыл!

И этот мир действительно существует, как — увы! — существует и третий мир: ад с его странными насельниками, бесами и грешниками... Да, — и он существует так же несомненно, как существует и блаженный рай... Но мимоходом вспомнив о нем, оставим его до времени... А утешимся открывшимся миром тайн и блаженных чудес! О, если бы сподобиться их!

И есть надежда на это. Сам Бог воплотился, чтобы спасать и меня, грешного!

Как же не любить этих тайн, как не радоваться им?!

Но иные хотят, подобно Фоме, сначала увериться, ощупать: да есть ли он, этот новый мир? Пути к нему открыты...

Но скажу, что мне никогда не нравилось это любопытство ап. Фомы: покажись! осяжу! — Другим “испытателям” этого именно и хочется... А мне нет! Странно это для умников... И пусть они дивятся. Я же люблю самую таинственность тайн того мира! Мне нравится ап. Иоанн, который только подошел ко гробу Воскресшего и даже не полюбопытствовал узнать: что там? — и не вошел в гроб, а уже “уверовал” (Ин. 20,8). Почему я эту самую таинственность — которой так боятся умники, даже люблю, — но это факт моей жизни!

И Сам Господь похвалил таких: “Блаженны не видевшие и уверовавшие” (Ин. 20,29).

Хочу, хочу быть с этими блаженными, а не с несчастными сомневающимися и пытающими!... Довольно другие за меня пытали: я — не хочу! В самой таинственности есть нечто привлекающее... Помню, и св. Григорий Богослов любил тайны. Тут есть некий глубокий смысл: тут есть путь к блаженному ощущению и зрению того светлого мира. Но пока еще не пришло время говорить об этом.

Пока еще нужно идти детским путем — ума и веры. И пойдем им сейчас опять, как шли и доселе!

Д) Тождество путей веры и знания: познание чрез откровение.

Теперь нам остается устранить самое главное и наиболее серьезное возражение против веры со стороны ума: защитники и поклонники последнего утверждают, будто все и всякое знание приобретается умом, тогда как вера — сердцем. А так как сердце уже заранее осуждено, как “темное” и “неразумное”, ум же считается светлым и авторитетным, то отсюда делалось заключение в пользу знания против веры. И это предубеждение стоит твердо до наших дней, как нечто бесспорное. И даже в православном Катехизисе нашем говорится, что знание есть дело преимущественно ума, хотя влияет и на сердце; а вера есть плод сердца, хотя влияет и на знания.

Я позволяю себе не соглашаться ни с тем, ни с другим. Мои наблюдения, а отчасти и философия XVIII и ХIХ века, привели меня к иным выводам, не унижающим ни пути веры, ни знания, а объединяющим их обоих в общем методе познания вещей. Здесь мне придется коснуться выяснения способа познания предметов веры и знания, что относится к специальной науке философской: гносеологии (науке о знании). Об этом я очень кратко сказал раньше, а теперь остановлюсь подробнее.

Насколько я понимаю, доселе по этому вопросу существовало два главных течения. Одно — противоположение веры и знания, как различных путей познания, при этом верующие мыслители устанавливали свое право веры на специальный путь (сердцем, опытом), параллельный уму, как пути знания, а неверующие отрицали всякое достоинство и ценность за этим религиозным способом познания, признавая лишь одно рациональное знание.

Другое течение и среди богословия требовало подчинения веры знанию, требуя все доказать и объяснить. И этот способ ввели в религиозные науки, как мы уже неоднократно говорили, считая в лучшем случае ум слугою веры, “философию служанкой богословия”, как выражались схоластики богословы.

Всматриваясь внимательнее в оба эти течения, я в том и другом вижу часть правды, но еще больше замечаю все тот же неизжитый испуг перед умом, знаниями, наукой и проч. Бесспорно, что и ум может послужить вере. Все предыдущие наши рассуждения доказывают это. Но вопрос – в объеме и способностях или границах, какие доступны уму в деле веры. Я с решительностью утверждаю, что ум совершенно и нисколько не может понять или объяснить предметы веры по их природе или по существу. Вера – сверхрассудочна целиком. Ум же может лишь делать подготовительную работу к вере или после нее устанавливать логические выводы. Поэтому не только госпожей над верою, но даже и служанкой ей, ее догматам, ум быть не может. И если схоластическое богословие, используя его, думало, что и в самом деле предметы веры от этого стали понятными, то тут происходила огромная ошибка с самообманом: истины веры и после этого (и слава Богу!) оставались и остаются все равно непостижимыми естественному уму. Ни Бог, ни Троичность, ни Дух Святой, ни благодать Таинств, ни воплощение, ни воскресение Христово, ни загробная жизнь, ни небожители, ни рай, ни ад, ничто другое в вере -–ни в какой степени не подлежит ведению ума. В акафисте Божией Матери сказаны, между прочим, глубокие слова о Ней: “Ты – Свет (Христа) неизреченно родившая, а еже како (а как?), ни единаго же (никого) не научившая”. Почему? Потому, что и для Нее Самой это было фактом истины – но превышающим даже ее познание, или ум. “Вся паче смысла”, - поет Церковь о Богородичне. И это есть основа учения Церкви о предметах веры: “все выше смысла”, разумения. Схоластическое же богословие еще боялось (и доселе, увы, боится) ума и потому притянуло его насильно к несвойственной ему роли: помогать вере, а правильнее бы сказать, защищать, по мнению схоластов, такую “слабосильную” и “беззащитную” младшую сестру свою – веру! Но от этой услуги получился великий ущерб: защитник (ум) почел себя господином над своей “сестрой” – верой. А так как он по-настоящему защитить ее не мог и не может, а только делал фальшивые попытки к этому, то умные противники веры скоро увидели несостоятельность доводов незаконного адвоката – ума и стали разоблачать его неосновательные, преувеличенные выводы. Известно, например, что Кант показал логическую несостоятельность так называемых “доказательств бытия Божия”. А ведь нас в семинариях и после учили им, как непреложным и неотразимым истинам.

Подобным образом я рассуждаю и о другом течении: о противоположности знания и веры. Здесь – больше правды. Эти мыслители видели несостоятельность ума в деле веры, точнее – в объяснении им догматов ее; потому и отвели его в сторону, защищая право веры на свои особые пути познания. И наш Катехизис в этом случае более прав, чем схоластика. Однако и тут проглядывает боязнь ума: ему отводится свое почтенное, особе место, не похожее на путь веры; а вера намеренно отгораживается от этого опасного соседа специальным забором – (теорией) параллелизма путей: ты-де к нам не вмешивайся, а мы – о преимуществах наших, а станем уважать друг друга, и тогда все будет благополучно между нами. Свобода веры при свободе знания.

Наши пути – разны!

По-видимому, это представляется правильным по существу и практические выгодным для веры.

Но не таков наш ум, чтобы легко смиряться и сдавать свои позиции! Тем более, что вековые привычки к господству над всем познаваемым материалом слишком убедили его в своей мнимой силе. И потому неверующие “умники” никак не соглашались с таким ограничением и разделением сфер ума и веры, а по-прежнему требовали подчинения ее уму. В противоположном же случае – основание к чему давали сами защитники параллелизма, признававшие неподсудность веры уму – вся религиозная область объявлялась ничтожной, недействительной. А параллельная богословская наука обзывалась “темной мистикой”, “средневековьем”, даже “мракобесием”. Умные же нигилисты воображали себя победителями.

На самом же деле они не имеют решительно никакого преимущества над верой – в путях познания; и наоборот – вере решительно нечего смущаться перед знанием и боязнью отгораживаться от него теорией параллелизма. Дело в том, что, по моему суждению, пути так называемого знания и пути веры совершенно одинаковы по способу знания: они – тождественны. Лишь предметы познания и органы его – различны. Это вот и нужно мне показать сейчас – тем же самым умом нашим. Если мне удастся показать истинность этого третьего течения – гносеологического тождества путей веры и знания, тогда уму уже совсем не придется возноситься над верою, а ей унижаться и отгораживаться от ума.

Что такое “знание” вообще? Обычно думают, что под этим словом разумеется лишь умственный багаж, на самом деле – не так. Под знанием вообще нужно разуметь всякого рода познания, каких бы вопросов они ни касались и какими бы путями ни приобретались. Красота мира и человека приобретается не умом, а непосредственным восприятием ее, – есть наше “знание” о ней. Запахи, вкусы и прочие познания, приобретаемые органами чувств, – тоже знание. И предметы веры, принимаемые нами, увеличивают объем наших знаний, познаний, истин. С этой стороны, так сказать, со стороны содержания, материала, вошедших в нашу душу, в наш опыт, вера есть знание. И совершенно напрасно рационалисты считают знанием только рассудочно доказанные положения.

Но мы сейчас говорим о всяких знаниях с точки зрения именно гносеологической: способа приобретения их. Вот тут прежние рационалисты и гордились над верою: они-де все понимают и принимают умом, а вера — неразумна. Такое мнение об уме ложно.

Я утверждаю, что большая и основная часть наших познаний приобретается не путем ума, а чрез непосредственное восприятие. Теперь есть целая философская школа реал-интуитивизма (Лосский, Франк), но, не вдаваясь в сложные рассуждения ее, подойдем к вопросу проще, анализируя наш собственный опыт, на коем стоят, в конце концов, и самые сложные философские системы.

Огромнейшее количество наших познаний об окружающем нас мире человечество получало и получает непосредственно, помимо ума: пространство, время, свет, цвета, вкусы, звуки, твердость, тяжесть и проч. и проч. — все это дано нам ничуть не рассудочным путем, а через соответствующие органы чувств. И если бы мы не имели какого-нибудь органа, или он был бы испорчен, или сами лично не получили бы восприятия предмета, то мы не могли бы иметь никакого познания о нем, хотя бы тот существовал несомненно. Возьмем пример, всем известный с детства. Слепому рассказывают о белом цвете, а он спрашивает, что это такое. Говорят: как снег. Значит, он — холодный? — и проч. И сколько ни объясняли слепому о цветах, он со всем своим умом ничего так и не мог “понять”, потому что сам не видел, сам непосредственно не воспринял цвета за отсутствием органа зрения.

А у некоторых органы испорчены — и тогда никакой ум не может помочь. В физиологии известен недостаток зрения под именем “дальтонизма”. Эти люди не видят каких-нибудь отдельных цветов. Я лично знал одного фельдшера, который не различал зеленого цвета: он ему казался серым, как и каменная мостовая. И ничто не могло помочь ему.

Или я имею и отличное зрение, или вкус, но пока еще не воспринял им чего-нибудь. Ум не поможет тут нисколько. Например, если я не вкушал меду, то совершенно нельзя объяснить мне этот вкус никакими словами и понятиями.

Так же точно нельзя объяснить никому ни запаха цветов, ни звуков певчих птиц, ничего иного, чего не воспринимали мы сами лично. А что восприняли или чему поверили от опыта других — то является материалом в нашей душе, над которым потом уже оперирует ум: сопоставляет, сравнивает, делает выводы, предположения и проч.

И с этой стороны ум уже является не источником знания, а утилизатором его. Его задача, так сказать, больше формальная, служебная. Это — машина, которая перерабатывает готовый уже материал, полученный нами совсем другими путями, непосредственно. Такова скромная роль ума. Он и в этом естественном мире не дает нам “знаний”, а лишь комбинирует их и делает выводы, иногда гениальные...

Знания же приобретаются опытом или интуицией, или непосредственным восприятием.

Теперь всмотримся немного подробнее в процесс этого источника знания — опыта. Что он такое? Что это за “непосредственное” восприятие?

Возьмем опять простой пример. Я “вижу” зеленый цвет дерева. Что это означает? Я имею орган зрения, или восприятия, — око. Око — открыто, т. е. готово к восприятию. В него попадает зеленый цвет от предмета (дерева, краски) — не самый предмет, а его свойство, действующее на воспринимающий орган; поэтому можно сказать, что предмет познается через непосредственное действие свое на воспринимателя. Или еще иначе выражусь: предмет открывает себя через действие совне. Не покажись, не откройся дерево на поле нашего органа восприятия, то, сколько бы мы ни смотрели, ничего не увидели бы, ибо ничто не действовало (бы) на нас.

Итак, сущность познания есть непосредственное действие на нас бытия, или самооткровение, откровение, открытие, показание, обнаружение, явление его нам. Мне наиболее подходящим для целей моих рассуждений представляется термин откровение, его я и буду употреблять дальше.

Что же важнее из этих двух сторон познания: действие откровения предмета или восприятие этого действия нашими органами? Конечно, важны они обе; без одной из них не будет познания. Но сравнительно важнее — откровение объекта, а не восприятие субъектом. Воспринимающий является больше пассивной стороной, а активной, действующей является предмет, открывающийся нам. Поэтому можно сказать, что познание есть не столько интуиция или непосредственное восприятие, сколько самооткровение бытия, вызывающее в нас ответное ощущение, или восприятие.

Таков общий закон познания естественного мира: непосредственное откровение.

Следовательно, и в познании мира действует совсем не наш ум, а действует сам мир, и притом — помимо ума — непосредственно на органы восприятия.

И значит, уму совсем не приходится величаться: он уступает даже перед естественными “чувствами” в деле познания мира; еще более отходит на задний план перед самим бытием, которое само открывает себя, а не по исканию ума. Не будь предмета, не было бы и познания его. Сколько ни напрягай око зрения, но если звездочка не “откроется” ему, не воздействует своим светом на него, все равно ничего око не увидит.

Можно еще иначе сказать: познание есть опыт, т. е. опять-таки — не рациональное, умственное представление, а непосредственное ощущение бытия. И собственно только такое, т. е. “внутреннее”, нутровое, восприятие и есть настоящее познание или понятие. Люди очень часто под “понятием” разумеют умовой процесс; но это не есть настоящее подлинное понятие, — это есть лишь мысль, память, представление, суждение о понятии, но не самое понятие. Понятие — дело внутреннее, опытное. Это показывает даже самое слово “понятие”. Что такое “понять”? Понять — “поять” (буква “н” вставлена для благозвучия) значит — “ять”, “взять”, “по-н-имать”, схватить, “воспри-н-ять”, “принять” в себя то есть. Совершенно очевидно, что этим именем обозначается внутренний процесс приобретения, получения чего-то: предмет дает сам себя нашему восприятию. Я вкусил меда: он дал себя мне, и я чувством своим “при-н-ял” его, и тогда только — “понял”.

Ум неспособен делать это, потому он сам по себе в сущности ничего и не “понимает” по-настоящему. Роль его совсем не первичная, не основная. И потому совершенно напрасно умники так ценят его: это — огромная переоценка, ложная и зловредная!

Таковы мои суждения о познании вообще в этом мире: познание есть непосредственное откровение бытия нашим органом восприятия. Кратко: путь познания — откровение.

И я не одинок в таком выводе. Иностранные философы в своих сочинениях говорят об “инстинкте” вопреки предшествующему рационалистическому философствованию. Я считаю более авторитетным и достоверным свидетелем такого направления в философии нашего русского ученого, философа Николая Онуфриевича Лосского. (Из него) я и приведу соответствующие выдержки, чтобы мои суждения не показались кому-либо любительским, поверхностным дилетантством. В своей книге “Обоснование интуитивизма” (1 — 372 с.) он пишет так о познании: Субъективный идеализм.

“Люди, задумывающиеся над вопросами теории знания, нередко склонны утверждать в наше время, что непосредственный опыт складывается только из личных индивидуальных состояний познающего субъекта” (курсив везде автора). Но философ Лосский не согласен с этим: нам душно в узкой сфере “я”; мы хотим выйти в безбрежное море действительности, как она существует независимо от свойств нашего “я” (с. 3).

“Для всякого, кто уверен в том, что знание проникает в сущность вещей, возникает мучительный вопрос: почему же философия в своем многовековом развитии не только не доказала этого, но даже, наоборот, широко развила в нас склонность к субъективному идеализму” (с. 4), т. е. что познаваемый нами мир есть только мир наших представлений.

ЧТО ТАКОЕ ИНТУИТИВИЗМ?

“Рассматривая эти процессы так называемого внутреннего восприятия, нельзя не заметить, что они характеризуются присутствием объекта в самом процессе знания и что без этого условия никакого знания о нашей душевной деятельности у нас не было бы... объект знания — имманентен процессу знания. Это — первое положение интуитивизма”... (63).

Второе. “...знание есть переживание, сравненное с другими переживаниями” (66); и, как таковой, (объект знания, как сознаваемый объект) “должен находиться в самом этом процессе сравнивания” (67).

“Если... объектом знания служит само сравниваемое переживание, то это значит, что объект познается именно так, как он есть”, “сама эта вещь в оригинале” (68).

“Признак” этого различения “так же прост и неописуем, как краснота или зеленость” (69).

Здесь две стороны: “не-я” и “я”, — “или чувствование субъективности и переживание транссубъективности”... (69). “Я” и “не-я” глубоко отличаются друг от друга, обособление этих двух сфер и сознательно, и безотчетно руководит всем нашим поведением”... (69).

Эти “мои” переживания являются “данными мне” от мира “не-я” (70).

И “сложный, хотя и не дифференцированный клубок идей сразу появляется в поле сознания, как бы по наитию свыше”... имеет характер “данности мне”. “Таковы религиозные экстазы и молитвенное погружение в божественный мир. Таковы переживания, входящие в состав нравственной и правовой жизни” (72).

“Состояний, окрашенных переживанием “данности”, и, следовательно, составляющих мир “не-я”, оказывается так много, что возникает вопрос, осталось что-либо на долю — “я” (73).

“Мир “не-я” познается так же непосредственно, как и мир “я”. Разница только в том, что в случае знания о внутреннем мире и объект знания и процесс сравнивания его находятся в сфере “я”; а при познании внешнего мира объект находится вне “я”, а сравнивание его происходит в “я” (76).

“...Жизнь внешнего мира дана познающему “я” так же непосредственно, как и процесс его собственной внутренней жизни” (77). “Мы будем называть это непосредственное сознавание (я сказал бы, восприятие. — М. В.) внешнего мира термином интуиция, а также термином мистическое [II] восприятие” (77).

“Устанавливается важное, с точки зрения познающего субъекта, различение (я бы сказал здесь: “лишь”. — М. В.) двух сфер транссубъективности” (я бы сказал: “предметов”. — М. В.) (77).

“Весь мир “не-я”, включая и Бога ... познается так же непосредственно, как мир “я” (93).

“В конце XIX века появилось довольно много философских направлений, утверждающих одинаковую непосредственность (курсив мой. — М. В.) знания о “я” и “не-я” (94).

“Знание никогда не бывает трансцендентным, но из этого вовсе не следует, будто оно ограничивается сферою жизни познающего субъекта...” (94).

“Опыт заключает в себе также и нечувственные элементы... Противоречие (я бы сказал: “противоположность”, различие — М. В.) между нечувственным и опытным знанием оказывается предрассудком: сверхчувственное не есть сверхопытное” (96).

На этом мы и остановимся в выписках. Как легко увидеть и читателю, мы видим — в существе наших взаимных воззрений и даже терминологии — не только полное сходство, но и тождество. Между тем я шел собственным наблюдением, и лишь после прочитал “Обоснование интуитивизма” профессора.

Я намеренно распространился такими большими извлечениями. Теперь и критикам “инстинктов” и “чувств” нельзя сказать, что интуитивизм, или по моему формулированию — “самооткровение бытия”, есть подделка необразованного человека; нет, это есть и целая философия специалиста своего предмета, б. профессора СПб университета.

А вот и другой свидетель интуиции, неправославный человек. Его статью “Научные заметки” печатаем здесь полностью.

“Научные заметки”

Бессознательное творчество

Известный французский математик Жак Адамар недавно, перед своим возвращением из Америки в Париж, выпустил книгу под названием “Психология изобретения в области математики” (на английском языке). Значительная часть этой книги посвящена главным образом вопросу о роли бессознательного творчества в математических открытиях. Ряд фактов и соображений, приводимых в данной книге, представляет интерес для выяснения механизма бессознательной душевной работы вообще.

Ныне должно считать установленным, что рядом с сознательной работой психического аппарата существует также и бессознательная деятельность мысли. Дело обстоит так, как если бы душа работала то сознательно, то бессознательно и как если бы существовало общение между процессами сознательными и бессознательными: из области сознания мысль переходит в область бессознательного, где продолжает работать, чтобы потом вернуться в область сознаваемого, ассоциируя продукты той и другой мысли, и наоборот. Или же можно проектировать процессы душевной деятельности в образе сотрудничества двух душ, сознательной и бессознательной, совокупная работа которых наполняет нашу жизнь.

В многочисленных, в том числе самых банальных, случаях сознательная работа мысли находит свое продолжение в работе бессознательной. Школьники знают, что, когда им приходится, например, заучивать наизусть стихотворение, они прочитывают его несколько раз, без особого напряжения, перед тем как ложиться спать; на следующий день утром они в состоянии, без лишнего усилия, повторить на память, как заученное, все стихотворение. Во сне, бессознательным образом, продолжалась работа заучивания.

В других случаях, более замечательных и достаточно загадочных, происходит наяву, а иногда во сне, работа творчества и совершаются открытия, либо возникают идеи оригинальных изобретений.

То — после долгих, утомительных и безуспешных исканий, — решение проблемы, когда вовсе о ней не думают, приходит внезапно, словно в озарении молниею. То — истина открывается, как бы угадываемая, без видимого доказательства и невидимого логического процесса; и потом в течение многих лет длятся искания доказательства открытой несомненной истины. То — открытие совершается в результате умозаключений, которые признаются потом ложными. То — решение проблемы, в процессе работы над важным открытием или изобретением, дается в сновидении, притом в драматизированном облике. То — различные продукты творчества созидаются “интуитивно”, без осознанных логических операций.

Вот некоторые примеры, могущие служить иллюстрацией механизма бессознательного творчества.

Знаменитый французский математик Анри Пуанкаре рассказывал, как он был приведен к открытию важной математической теоремы о “Фуксовых функциях”. Дело здесь не в самой теореме, а в условиях, в которых он ее открыл. В течение двух недель он безуспешно бился над своею проблемою и пришел к заключениям, которые потом оказались ложными. В один вечер он, противно своему обыкновению, пил черный кофе и долго не мог уснуть. Идеи роились в его голове. Он постиг начало решения. Но это был лишь первый шаг. Случилось, что он должен был поехать из Кана, где он жил, в Кутаис, где участвовал в одной геологической экскурсии. Во время переезда Пуанкаре совершенно позабыл о своей математической работе. Прибыв в Кутаис, он вошел в омнибус, чтобы занять там место. Когда он стал на подножку омнибуса, то совершенно внезапно, без всякого предварительного размышления, он был озарен мыслью об оригинальном методе решения вопроса. И это было замечательное открытие. Пуанкаре не имел времени проверить результат и в омнибусе продолжал прерванный разговор. Но он был уверен, что он — у цели. Проверка это подтвердила. Ученый продолжал свои искания. Опять — безуспешная работа. Обескураженный Пуанкаре отдался другой работе. И вот в одно утро, во время прогулки, идея решения пришла к нему сразу, с тем же характером мгновенности, внезапности и твердой уверенности. Говоря о возбужденном состоянии, испытанном в бессонную ночь после выпитого кофе, Пуанкаре добавляет: “Мне представляется в подобных случаях, что тот, кто творит, присутствует при собственной бессознательной работе, которая стала отчасти ощутимою сверхвозбужденному состоянию, хотя и в неизменной природе”.

Другой знаменитый математик, Гаусс, рассказывает, как он, в течение ряда лет, безуспешно силился доказать одну арифметическую теорему. “В конце концов, — писал он, — я нашел решение два дня тому назад, не в результате собственных усилий, а по Божьей милости. Загадка была мною разрешена, как во внезапном проблеске молнии. Я сам не в состоянии сказать, какая путеводная нить сделала для меня возможным успех”.

Гельмгольц в речи, произнесенной им [...], тоже признает факты внезапных и самовозникших актов творчества и серьезных открытий. Гельмгольцу принадлежит изречение: в кассах типографских наборщиков хранится вся возможная мудрость человечества; надо только уметь комбинировать из букв слова и фразы. Как теперь согласуется с этою идеею факт бессознательного творчества?

Ряд физиков и химиков находит в истории собственно творчества подобные же случаи внезапных “откровений”. Согласно психологам, это — явление общее во всякого рода открытиях и изобретениях. Грухам Уоллес определяет внезапный приступ вдохновенного состояния, как “иллюминацию”, или просияние; ему обычно предшествует период “инкубации”, в котором сознательная работа прервана и сюжет как бы забыт.

Данное явление наблюдается не только в области научного творчества, но и в искусстве, и в идейном творчестве вообще. В некий привилегированный момент сразу и неизвестным образом возрастает перед мысленным взором волшебное богатство идеи. Это моменты “вдохновения”.

Руссо рассказывает, что он шел с визитом к Дидро, который тогда находился в заключении в Венсеннском форту. Это было летом. По дороге он остановился в лесу под деревом и присел отдохнуть. Тут он сразу был охвачен необычайным множеством идей, в таком обилии, что он “мог бы наполнить изложением их целые томы”. Длилось это, вероятно, лишь несколько секунд. Он схватил записную книжку, но успел занести на бумагу лишь незначительную часть урожая мыслей в момент вдохновения.

В одном письме Моцарта описывается, как у этого великого композитора возникали внезапно и в чрезвычайном изобилии музыкальные идеи в бессонную ночь или во время прогулки. Композиция мгновенно раскрывается перед художественным взором во всей полноте картины и во всем блеске.

Поэтическое вдохновение у Ламартина поражало приступами творчества, в которых он сочинял стихи мгновенно, без минуты размышления.

Французский поэт Поль Валери, с своей стороны, описывает моменты, когда вдохновение озаряет, подобно молнии, работу творчества, производя надлежащий эффект.

Здесь может возникнуть вопрос о том, в какой мере приступы творчества наступают, хотя и внезапно, но лишь как разряд предшествующей длительной бессознательной работы? И в какой мере здесь имеется сознательная работа, но чрезвычайно интенсивная в быстроте производительности творчества, благодаря которой не воспринимается последовательность ступеней творчества?

Известны парадоксальные на первый взгляд случаи, когда истины, требующие сложной логической работы, открываются, как бы угаданные, без доказательства, или когда истина открывается в результате неверных доказательств или ложных предпосылок. Подобные факты отводятся в области “интуиции”.

Французский математик Фермат (или Ферма) открыл одну важную арифметическую теорему, которую формулировал на полях рукописного перевода произведения греческого математика Диофанта. Формулировку теоремы Фермат сопровождает указанием, что недостаток места на полях рукописи не позволяет дать доказательство теоремы.

Фермат жил в XVII веке. После его смерти была найдена его рукопись. С тех пор продолжают еще искать полного доказательства его теоремы. По-видимому, теорема Фермата верна, так как частичность ее применимости была доказана. Но как открыл теорему сам Фермат?

Чистая математика не допускает гипотез. Но бывает, что математики “чувствуют” истинность какого-либо своего заключения, “угадывают” его, не будучи в состоянии его доказать. Тогда, в некоторых случаях, открытие становится “гипотезою”. Подобный случай имел место в математическом творчестве Бернхарда Римана, когда он формулировал, без доказательства, одну арифметическую теорему. При этом он достиг некоторых важных результатов, но не дал их доказательств. После смерти ученого математики долго трудились над проблемой Римана и, после ряда открытий, нашли некоторые доказательства, но не все. Считается вероятным, что “гипотеза” Римана правильна. Факт тот, что Риман формулировал некоторые математические истины, установление которых требовало знания фактов, ему неизвестных и совершенно вообще неизвестных в его время.

Знаменитый русский математик Чебышев, исследуя вопрос о географических картах, тоже опубликовал одну интересную теорему без доказательства. Через много лет доказательство было дано одним немецким математиком.

Франция — классическая страна выдающихся математиков с мировым именем. Среди них числится Эварист Галуа, судьба которого в высшей степени трагична. Горячий республиканец, он, в возрасте 20 лет, погиб на несчастной дуэли по политическому поводу. До того он представил оригинальный мемуар Академии наук, которая его отвергла, ввиду “непонятности”. В ночь перед дуэлью, за несколько часов до смерти, в письме, торопливо написанном, Галуа упоминает об открытой им новой теореме, причем на полях он прибавил: “У меня больше нет времени”. Идеи Галуа были совершенно забыты, и лишь через пятнадцать лет после его смерти ученые ознакомились с его мемуаром, отвергнутым Академиею, и с удивлением констатировали всю глубину новых идей, которые этот мемуар содержал и которые означали целую революцию в высшей алгебре. Но что в особенности замечательно, это то, что новая теорема, сформулированная молодым Галуа в его предсмертном письме, ныне ясная для математиков, не могла быть понята учеными, жившими во время Галуа. Лишь четверть века спустя были установлены принципы, служащие базою для его теоремы. Знал ли уже эти принципы Галуа, в сущности, тогда еще подросток? Или, что не менее чудесно, открытие самих принципов было у него актом бессознательного творчества, ибо он о них не упоминает?

Нам остается еще отметить другие загадочные явления, входящие в область бессознательного творчества, как открытия и изобретения в переживаниях сновидений, открытие истины, как видимого результата ложных выводов, и возможные последствия внушения. И мы увидим, в какой мере дозволительно связывать их с некоторыми данными физиологии и психологии в исканиях, относящихся к исследованию механизма бессознательного творчества.

Теперь перейдем к рассмотрению способа религиозного познания, или веры. Многократно выяснялось нами, что ум в вере, в познании или в восприятии предметов того мира не имеет места и силы. А после выяснения природы познания естественного мира мы увидели, что даже и здесь он не является источником познания, а имеет случайное значение. Мы видели, что вещи и этого мира познаются “внутренне”, интуицией, или, скажем, “чувством”. Таким образом, то, в чем умники привыкли обвинять веру, будто она одна живет “сердцем” или чувством, это же самое относится и к познанию естественного мира. И вере поэтому нет оснований унижаться перед умом: оба идут одинаковым способом: непосредственным восприятием или внутренним ощущением опыта, или, как про веру говорится обычно, “сердцем”. Всматриваясь далее в процесс религиозного познания, мы увидим полное тождество (в способе познания) веры с знанием. Если мы так узрели основную форму познания — откровение, то так же точно — ни более ни менее — познается и мир сверхъестественный. Именно.

Откуда и как мы “знаем” что-нибудь о Боге? На это в вере и богословии давно установятся ответ: из “Откровения”. Что это значит? Это значит прежде всего, что не сам человек измыслил предметы веры, а они даны ему извне, от сверхъестественного бытия; и затем не своим умом он знает и понимает этот “другой” мир, а воспринимает его тоже опытом, непосредственным “чувством”, воспринимающим действие открывающегося ему “иного” бытия.

Оговорюсь сначала, что не всякий из людей в равной степени получает это восприятие; допустим, что на это способны лишь вожди религиозные, посредники. Это все равно. Нам важен процесс их познания, о котором они потом поведали и другим. Каков же этот процесс, или способ? Читаем ли мы Ветхий Завет, мы слышим: “явился Бог” Аврааму; “показал” Себя, хотя и прикровенно, Моисею; Исайя и Даниил — “видели” Бога и славу Его; ап. Павел “слышал неизреченные глаголы при восхищении на “третье небо”. Значит не умом все это было постигнуто, а только непосредственным, опытом. Что же это такое “опыт”? Не сам человек проник в тот мир, а ему было дано откровение о нем. То есть Сам Бог открывал Себя людям, достойным того. Человек имеет некий орган восприятия сверхъестественного бытия, который обычно называется “сердцем”, а точнее, следует назвать его “духом”, “разумом” (не “умом”), по-гречески — pneuma, — этот высший вид, или часть человеческого существа (выше души) yuch и тела swma. И этому органу открывается Божество. Как? Сам Себя или Свой Божественный мир “показывает” человеку, или “открывает” ему. И тогда получается подлинное познание, или “по-н-ятие”, восприятие того мира. В этом смысле в Писании и говорится: Бог “явился”, “увидел Бога”. Так получали откровение пророки и апостолы. Так даже Сам Богочеловек Господь Иисус Христос говорит о Своем познании: “Я говорю то, что видел у Отца Моего...” (Ин. 8, 38). “Я слышал от Него” (Ин. 8, 26). “Что Я слышал от Него, то и говорю миру” (8, 26). “Я говорю то, что видел у Отца Моего; а вы (иудеи) делаете то, что видели у отца вашего”; “Ваш отец диавол” (8, 38, 44). “И вы не познали Его, а Я знаю Его; и если скажу, что не знаю его, то буду подобный вам лжец; но Я знаю Его...” (8, 55).

А уж потом Господь Иисус Христос “открывает” Отца другим: “Я открыл имя Твое человекам” (Ин. 17, 6). “Я открыл им (ученикам) имя Твое и (еще) открою” (17, 26). “Отца не знает никто, кроме Сына, и кому Сын хочет открыть” (Мф. 11, 27). Сам Христос уже открывал и Себя, и знание Свое о том мире ученикам. И те сначала принимали “на веру”, т. е. по доверию к Спасителю, а сами своим умом ничего не могли “понять” до глубины сути, подлинно воспринять. И мы не раз читаем в Евангелии: “они не разумели” (Мк. 9, 32; Лк. 18, 34). В частности, не понимали, что значит “воскреснуть из мертвых” (Мк. 9, 10). Не понимали смысла Писаний о Христе. И потому потребовался некий дополнительный способ, чтобы они могли что-нибудь подлинно воспринять или “понять”. Что же именно? Внутреннее озарение некое, или само откровение Бога и сверхъестественного мира чрез Духа Святого или непосредственно Самим Иисусом Христом или Отцем. Например, когда Спаситель спросил апостолов: “За кого же почитаете Меня вы?”, то Петр ответил: “Ты — Сын Бога Живаго”. Христос подтвердил это и похвалил его, но при этом добавил, что “не плоть и кровь”, т. е. не естественный ум, не плотские чувства, дали возможность усмотреть и понять эту истину, а “Отец Мой, Сущий на небесах” (Мф. 16, 17). И еще: “Никто не может придти ко Мне (даже уверовать), если не привлечет его Отец...” (Ин. 6, 44). Когда придет Утешитель, Дух истины, Он откроет ученикам все и будет “свидетельствовать” и о Божестве Христа (Ин. 15, 26). Потому и апостол говорит: “Никто не может назвать Иисуса Господом, как только Духом Святым” (1 Кор. 12, 3). И когда ученики не понимали Писания, то Христос каким-то таинственным способом “отверз им ум к уразумению Писаний” (Лк. 24, 45). А когда преобразился пред тремя избранными апостолами на Фаворской горе, то открыл им “некую Зарю Божества” Своего, как поет Церковь. Все это разные виды откровения. Это не обычное узрение и видение естественными глазами; это — внутреннее озарение, внутренне и воспринимавшееся. Ведь и другие “видели” Спасителя глазами, но не узрели Божества Его и даже распяли потом. И на Фаворе, если бы кто посторонний случился с апостолами, то не узрел бы славы Преобразившегося Господа. И спутникам апостола Павла, тогда еще Савла, был слышен голос говорившего Павла, но не слышали они слов Христовых, впрочем, “свет” дано было уже узрет и им; а он был неестественный (Деян. 9, 7; 22, 9).

Итак, и религиозный мир так же непосредственно открывался людям, как и этот мир. Там и здесь — путь познания: опыт. И тут уж еще более ясно, что этот опыт не зависел от человека, а был плодом откровения Бога. Дал Он Себя “познать”, и познают; не дает — и люди не знают Его. Поэтому можно сказать, что вера — это в последней основе есть Сам Бог, действующий на дух человека или открывающийся ему не только Своими действиями и “явлениями”, но и лично, — сколько можно человеку. И тогда наш дух и может иметь веру настоящую, т. е. внутренне воспринимающую открывающееся бытие Бога.

Без этого внутреннего озарения, или самооткровения, познание сверхъестественного мира будет лишь словесным, умовым, можно сказать, как бы “пустым”. Это даже не есть “познание”, а лишь “принятие по доверию”. Конечно, и это называется “верою”, но лишь в первичной, начальной форме ее. Подлинная же вера уже переходит в “видение” или “созерцание”. Но и это — постольку, поскольку каждому дается мера откровения.

Больше и сильнее всего сверхъестественный мир открылся нам в явлении Сына Божия, воплотившегося в человеческом естестве и жившего с людьми на земле. О Нем очевидцы апостолы говорили: мы Его “видели”, “слышали”, “руками нашими осязали”. Но не столько это “видение” — в сущности все же человеческое — убеждало веровать в него, как Сына Божия, как, помимо прямого откровения, дела и сила Его, и само свидетельство Его о Себе. “...когда не верите Мне, — говорил Он евреям, — верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем” (Ин. 10, 38). “Столько чудес сотворил Он” им, — говорит ев. Иоанн с удивлением, — “и они не веровали в Него”, т. е. орган восприятия у них был плох (Ин. 12, 37). Впрочем, даже эти необычайнейшие дела, каковы: чудеса над больными, власть над природой и самой смертью, изгнание бесов и, больше всего, власть прощать грехи — даже они не могли принудительно заставить всех веровать в Божество Его. Ко всему этому нужно было еще внутреннее действие на человеческую душу, чтобы она раскрыла свои духовные очи и “поверила” или “узрела” Божество Христово. Здесь мы уже наталкиваемся на затруднение со стороны воспринимающих людей. Всех равно учил Христос и открывал Себя; но не равно они воспринимали это: отсюда ясно, что это уже зависело от какой-то порчи духовного органа их. В чем же эта порча — вскроется дальше. Пока же нам выяснилось, что основной способ познания религиозных вещей — тот же самый, что и в восприятии естественного мира: откровение бытия воспринимающему субъекту.

Следовательно, должно утверждать, что способы познания обоих миров — с гносеологической точки зрения — тождественны. Разны лишь самые миры по содержанию своему, но путь познания один: откровение. Так уравнялись в достоинстве познания и вера, и знание. Следовательно, если уж естественный мир познается опытом или открывается, то тем более должно признавать, что и сверхъестественный мир может познаваться не умом, а только открываться непосредственно.

С этой точки зрения чрезвычайно важно было религиозное движение XIV века, известное под именем споров о “Фаворском свете”. Православно-мудрствовавший святой Григорий Палама защищал ту точку зрения, что сверхъестественный мир и познается только сверхъестественным путем, чрез благодатное просвещение, или — что то же — благодатное откровение. А еретик Варлаам, каламбрийский монах, находившийся под влиянием рационалистического и схоластического своего времени (и воспитатель Петрарки), учил, что свет Фаворский был естественным, и вообще, что познание того мира совершается обычным естественным способом — умом и обычными чувствами... Какое заблуждение. По этому вопросу Церковь собирала четыре Собора; и в конце концов признала правильным учение св. Григория Паламы; сверхъестественный мир сверхъестественно и познается, или самооткрывается благодатно.

Так и доселе Церковь говорит в конце утрени: “Христе, Свете истинный, просвещаяй и освещаяй всякого человека, ...да знаменается (напечатлеется, осияет, найдет) на нас свет лица Твоего, — и тогда в нем (посредством него) узрим свет неприступный” (непостижимый обычным путем, без этого осияния). И потому истинно говорит ап. Павел: Вы спасаетесь “верою”, но “и сие не от вас, Божий дар” (Еф. 2, 8), откровение Самого Бога нашему духу. Такое определение не только истинно; но оно дальше многое разъяснит нам о процессе веры и неверия. Чтобы закончить этот отдел, мы рассмотрим еще одно частное недоумение: о возможности получения непосредственного откровения. Неверующий может легко согласиться с тем положением, что большинство знаний естественного мира получается опытом, через откровение, потому что всякий опыт есть реальное ощущение познаваемого. Между тем, скажут они, между этими опытами знания и веры есть немалое различие: естественные опыты каждый может повторить и сам убедиться в реальности их; а про мир сверхъестественный этого нельзя сказать: не всякий может опытно “узреть” его, получить непосредственное откровение его. На это нужно ответить так, что никогда количество не решает вопроса: один ли человек видел что-нибудь или множество; один ли раз получилось познание чего-нибудь или многократно. Вопрос тут будет не в количестве откровений, а в качестве свидетелей: достойны ли они веры по нравственному своему состоянию. Если — да, то и одному человеку должно поверить; если — нет, то и стократное свидетельство будет сомнительно. Так бывает и в этом мире. Колумб один раз открыл Америку, и ему поверили, как лицу достоверному; а потом и сами проверили это опытно. И большинство научных “открытий” совершается одним человеком; а мир — даже и не проверяя после — принимает открытое на веру. И вообще большинство наших знаний воспринято нами от родителей и учителей на веру, и лишь кое-что потом проверяется нашим опытом.

То же нужно сказать и о посредниках сверхъестественных откровений. Даже еще больше. Их нравственные достоинства были настолько высоки и бесспорны, что им невозможно не веровать: пророки, апостолы, мученики, пустынники были столь святы, что их совершенно невозможно заподозрить в фальши. Тем более, что они свои слова подтвердили потом и подвигами жизни, а многие — и мученическою смертью. И если мы верим Колумбам, то тем паче обязаны верить Павлу, Петру, Иоанну, сонмам мучеников, подвижникам. Подобным образом можно сказать и об опытной проверке. Она бывает двояка: или каждый может убедиться через повторное исследование открытия, или через восприятие действий открытого предмета. Лишь отдельные единицы идут первым путем, большинство же из нас познает через действия. Например, почти никто из нас сам не видел радиоволн, а действие их все знаем: слышим пение, говорим за десять тысяч верст, видим картины того, что происходит в другом полушарии.

Подобно этому — и в вере: мы не видим Бога явно: но действия Его каждый может испытать и на себе еще в этой жизни. Об этом мы будем особо говорить в следующей главе, потому здесь лишь упоминаем кратко. Я, например, совершенно удовлетворяюсь откровением, полученным другими достоверными свидетелями. И больше всех верою доверился Иисусу Христу, в мир пришедшему. Его истинность засвидетельствована не только Им Самим (“Я есмь истина”) и не только его святостью и чудесами, но и самими врагами. Он Сам дерзновенно задал им вопрос: “Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?” (Ин. 8, 46). Никто из людей не мог бы так сказать о Себе. И следовательно, Христу невозможно не верить. Говорит ли Он о Себе, что Он — Сын Божий: верю Ему. Открывает ли Он, что у Него есть Единственный Отец — приемлю. Свидетельствует ли Он о Святом Духе, от Отца исходящем — это для меня несомненно. Уверяет ли Он, что “у Отца” Его на небе “обители многи суть” — истинно. Заявляет ли Он на кресте сораспятому разбойнику: “днесь со мною будешь в раю” — радуюсь. Свидетель — выше всяких сомнений!

Помню одно переживание и о святых людях. Под праздник Троицы, стоя на клиросе, я пел стихиры о Ней. Непостижимая истина эта. Но вдруг читаю и пою:

— Тако пророцы и апостолы с мучениками проповедаша!

И блеснула ярко мысль: какие свидетели у нас о Троице! Великаны, гиганты духа! Кровью своей запечатлевшие проповедь свою! Им не только можно верить; им нельзя не верить! И твердо, и радостно стало на душе моей.

Вот таким образом постепенно “оправдалась” моя вера уже не на почве детской доверчивости и внутреннего влечения к ней от младенчества до академических занятий, а — и “от разум”. Но как видели мы, ум мой не объяснил мне веры, не дал познать сущность догматов; они остались непостижимыми; а только устранил с пути к вере препятствия, ложно приписываемые ему самому. И лишь с этой точки зрения можно говорить о “разумной вере”, как озаглавлена эта часть моих записок. А по существу все предметы веры остались вне и выше разума, но и это показал мне тот же самый ум и опыт.

Е) Прагматизм веры: целесообразность ее.

Вскрытые выше разумные достижения мои росли постепенно; но суть их была узрена мною в первые два года академии. А еще раньше, в семинарии, мне представляется весьма убедительным, даже будто неотразимым довод о пользе от веры. Я разумел, главным образом, тот смысл жизни, который дается верою. Это рассуждение всякому интеллигентному человеку давно известно. Именно.

Если признавать лишь один этот естественный мир, то смысл жизни почти гибнет: стоит ли жить, если все кончается с могилой? Жизнь оказывается пустой, как ни заполняй ее делами и удовольствиями. А сколько при этом еще скорбей, забот, болезней, мук, недоумений, страстей! Зачем, для чего все это терпеть? Не лучше ли все сразу оборвать самоубийством?! Одно мгновение — и нет “ничего”!

Совсем иное мировоззрение и ощущение бывает у верующего человека: есть еще другая жизнь, загробная, бесконечная и — для удостоившихся — блаженная, прекрасная. Есть Бог, Которым и для которого можно и должно жить. Тогда и эта кратковременная жизнь получает полновесный смысл. Такие рассуждения, лучше сказать, — живые чувства — переживались и мною лично. Мне совершенно ощутительным, осязаемым казалось переживание бессмыслицы жизни, если все кончается “здесь”. Помню, еще одного товарища по семинарии, С. Щ-ва, я спрашивал:

— Ну что же будет, если не признавать Бога и загробной жизни?

Он с хладнокровной усмешкой ответил:

— Закопают в землю. Лопух вырастет. Корова его слопает. Вот и все.

Ему это казалось хоть и не очень утешительным и приятным, но и не очень мучило — быть лопухом для коровы (правду сказать: лопухи-то у нас в России даже и коровы не “лопали” почему-то).

Но мне мучительно было даже допустить такой бессмысленный конец... И жуткий холод овладевал мною при одной мысли об этом! И тогда я почувствовал: почему люди кончают самоубийством от неверия! “Нечем жить”, — писали иногда самоубийцы перед смертью.

И жизнь показывает, что многие самоубийцы кончали расчеты с жизнью именно от неверия и бессмыслицы жизни. И это делали не только мальчики и девочки в 15 — 20 лет, но сознавали и большие ученые. В России была переведена и издана в сокращении “Исповедь безбожника”, члена французской “Академии бессмертных” (какая ирония!), Ле-Дантека. Там он с большой логичностью и откровенностью вскрывает эту бессмыслицу жизни неверующих. И утверждает, — ясно, это было и по уму, и по собственному опыту, — что самым умным для них было бы именно самоубийство. Если же, пишет он, мы не делаем этого, то вопреки всякому здравому смыслу, по тупому инстинкту и по трусости своей.

После в Париже мне пришлось слышать от одного профессора, будто бы тот закончил свою жизнь верой... Не знаю, насколько это верно; но при его воззрении — правдоподобно.

В русской жизни и литературе такой конец безбожия, как самоубийство, известен довольно широко.

В Дневнике своем Достоевский приводит несколько случаев самоубийства, по разным мотивам. Но никто из покончивших с собой не был верующим. Есть дневник Дьяконовой, где она подробно описывает свою жизнь, как она дошла до самоубийства.

И наоборот, вера спасает от самоубийства. Расскажу два случая из моего опыта.

Один бывший богатый человек, приехавший эмигрантом в Америку, рассказывал мне про себя следующее. Тяжелая жизнь в бедности, лишение богатства часто приводили его к мысли о смерти. Однажды вечером он направился к реке, чтобы потонуть. И вдруг он видит во тьме светящееся приглашение такого рода:

— Прежде самоубийства зайдите сюда!

Он зашел... Пастор стал беседовать с ним. И в результате — он остался жив и нашел себе место.

А вот другой случай.

За границей я был законоучителем и духовником в Донском кадетском корпусе. Пришел годичный срок смерти б. атамана К., застрелившего себя из револьвера. Назначена была всенощная, а завтра — литургия и военный парад. Да и самый корпус был назначен во имя самоубийцы атамана.

Я решительно отказался молиться церковно за него и служить службы. Директор обещался жаловаться на меня высшему духовному начальству моему. Я не возражал. Так служб и не было. Парад провели.

После обеда приходит ко мне высокого роста офицер (кажется, подполковник), в шинели нараспашку, и задает вопрос:

— Почему вы не служили ни вчера, ни ныне по нашем атамане?

Я объясняю ему, что так учит наша Церковь — за самоубийц нельзя молиться — если только они не покончили с собой в ненормальном состоянии. И сослался ему на каноническое правило св. Тимофея, патриарха Александрийского. Он выслушал меня внимательно и говорит:

— Ну, благодарю вас!

— За что? — спрашиваю я его удивленно.

— Значит, Церковь строго смотрит на это?

— Как видите!

— А я ныне хотел застрелиться. Но ваше (мое) поведение остановило меня.

И он остался жив, — слава Богу.

Почему это так — понятно. Если человек знает, что есть другая жизнь, и если за наше поведение придется еще и давать ответ пред Господом, то невольно задумаешься пред таким решением.

А еще более важно, что тогда жизнь — даже со всеми ее скорбями и неудачами — получает смысл: над нами есть Промысел Отца нашего небесного. Это всякий из нас знает.

А если Бога нет для нас, нет и смысла жизни! — Но если бы кто-нибудь счел переживания Кириллова и других людей лишь литературным вымыслом Достоевского или недоумием самоубийц, то вот нам открытое признание о себе самом другого писателя — Толстого. В своей “Исповеди” он рассказывает о своих мучительных переживаниях, когда он попадал в полосу неверия. Там он описывает свои шатания. Когда, пишет он про себя, была у него вера, он чувствовал себя спокойным, удовлетворенным. Но стоило ему лишиться ее, как его охватывала мысль о самоубийстве и он думал покончить с своей жизнью, “только не знал: пулей или петлей?” И он сам говорит, что некоторое время носил в кармане веревочку, чтобы повеситься. (См.: Энциклопедический словарь Брокгауза и Ефрона под словом: “Толстой”.)

Приведу, — правда, по памяти, но верно, — следующую заметку Горького о встрече с Толстым... Крым. Ялта. Толстой едет верхом. Догоняет Горького. Тот идет около стремени. Начинается разговор.

Горький: В Ялту приезжает Владимир Галактионович (Короленко).

Толстой: А он в Бога верует?

Горький: Не знаю.

Толстой: Главного-то и не знаете!

Горький молчит.

Толстой: Он верит, да только боится атеистов... И Андреев ваш тоже верует, но и он тоже боится атеистов... И Бог ему странен.

Дальше Толстой продолжает разговор о Боге, о душе, о вере, об уме и пр.

Кстати, хотя это лишь отчасти имеет отношение к данной теме о неверии и самоубийстве, — выпишу из той же заметки из записной книжки Горького.

Встречается Горький с грубым партийцем рабочим. Тот говорит:

— А ежели всмотришься-вглядишься, то иной раз думаешь: вот мы затеяли дело; и к чему оно клонит?

Рабочий при этом рассказал Горькому какую-то “невероятную похабщину” (это — подлинные слова Горького).

— Ведь, как ты ни говори, а умирать придется. А-а?!

Дальше в записках не написано: ответил ли ему Горький или нет — неизвестно.

Но, как видим, и у простого человека вопрос об ответственности связан со смертью...

А вопреки этим несчастным примерам, обычно и совершенно справедливо указывают на тот душевный мир, которым обладают люди верующие, знающие смысл своей жизни. Один из иностранных проповедников остроумно заметил:

— Сколько примеров знает история, как неверующие каялись, хоть перед смертью, в своем неверии. Но еще не было ни одного случая, чтобы верующий раскаивался за веру свою.

И особенно ярко это различие проявляется именно перед смертью, этим экзаменом жизни и всего мировоззрения человека. Мы все знаем, как спокойно относится к смерти верующий, простой крестьянин. Мне пришлось слышать от одного архиерея рассказ про своего отца — иерея. Позвали его напутствовать умирающего старца. Исповедал его батюшка, причастил. А потом, ввиду явного конца, стал успокаивать его — мирно встретить смерть. Немало старался отец духовный, убеждая чадо свое не бояться смерти. А когда он кончил, то умирающий совершенно спокойно сказал:

— Да я, батюшка, и не боюсь.

Растерялся от такого ответа наставник...

Прекрасную и мирную кончину описывает и Толстой — о своей няне в “Детстве” и “Отрочестве”. А между тем сам он, при спутанной вере своей, умирал крайне мучительно: ужасался, кричал, недоумевал! “А мужики-то, мужики как умирают!” — говорил он с завистью. И в своей “Исповеди” открыто признается в этом (пишу по памяти, но верно):

— Поскольку среди нас, людей богатых и аристократов, мирная смерть есть явление редкое; постольку она среди простых крестьян — явление обычное.

И действительно, всем известно, как умирает русский солдат и вообще православный человек.

Замечательна смерть раздавленного деревом приказчика — из “Записок охотника” Тургенева (“Смерть”), можно сказать, святая смерть. Или там же описывается неизлечимая болезнь и тихий конец Лукерьи (“Живые мощи”).

Известны, правда, случаи, что и безбожники умирали мужественно, — особенно из революционеров. Но полагаю, тут мы имеем дело больше с твердостью характера и с упорством материалиста, чем с ясным убеждением об осмысленности смерти. При этом таких борцов за общественные идеалы утешает сознание, что они работали на пользу другим и даже смертью своею продолжают служить человечеству: этот моральный смысл давал им силу.

Но при последовательном рассуждении и это утешение оказывается непрочным.

Мораль без религии не имеет основания. Если все кончается этой жизнью, если нет для меня и никаких нравственных обязательств и норм, кроме одного беспринципного желания — удовлетворять свои собственные случайные стремления и прихоти. Никакого “долга” пред другими, хотя бы пред родным отцом и матерью или перед детьми, нет. Есть лишь один звериный принцип: делаю, что хочу. Если Бога нет, то мне все возможно! Ведь тогда человек — “сам себе Бог”. Никакой морали, никакой общественной солидарности, никаких государственных законов не нужно признавать: “я” сам себе непогрешимый закон.

И человек, потерявший Бога, обычно становится на путь аморализма, нравственного безразличия. Образно, хоть и вульгарно, высказал эту идею капитан Лебядкин у Достоевского:

— Ежели Бога нет, то какой же я после этого и капитан?!

Конечно, это грубо сказано, но — логично: если никакой ответственности у неверующего нет, тогда нет нужды признавать и какой бы то ни было авторитет вообще... Кроме лишь страха террора перед временно имущими власть: тюрьмы, ссылки, смертной казни и пр. ...

Проф. СПб университета Петражицкий, автор сочинения “О мотивах человеческих поступков”, говорил, что основой всякого права, в конце концов, служит или наша совесть, или более сознательная норма — вера, т. е. оба источника религиозного происхождения. Без этого, — без Бога — нет и права, хотя бы самого минимального.

Это — только иными словами — в сущности подтверждает сентенцию капитана Лебядкина. И один из главных вождей русской революции. К., лично мне говорил, что он, как с. р., не может принять безбожия атеистов, потому что тогда, при отсутствии абсолютных оснований, нельзя утвердить самый основной принцип их партии: уважение к личности. Без Бога и бессмертия человек — вещь, вошь, раздавить которую не составляет никакого препятствия. Потому он сам “всегда был верующим: неверие же отвратно мне”.

Сознавая эту аморальную бессмыслицу неверия, руководители общества и считают необходимым, целесообразным, полезным “поддерживать” веру, как фундамент нравственных устоев мирной общественной жизни.

И что поучительно: иногда эти “вожди” сами остаются безбожниками (и теоретическими и практическими); но веру “поддерживают”. Иногда (и не часто ли?) равнодушные к религии капиталисты жертвуют на храмы, на священников, на богословские школы, через которые они надеются держать народ в Божьем страхе; а это выгодно и для их капиталистической деятельности.

Вера, таким образом, является для них одним из видов “бизнеса”, легче держать в повиновении религиозно-моральную толщу народа.

Какое издевательство над религией, над Богом!

Ал. Павел такой взгляд на благочестие называет резким словом — сумасшествием, поврежденностью ума.

— “Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают, будто благочестие (вера) служит для прибытка” (1 Тим. 6, 5).

Это истинно. И это сумасшествие рано или поздно кончается крайне плохо и для самих таких мнимоверующих. Народ, массы мало-помалу начинают понимать ложь и лицемерие своих господ; и становятся сначала сами такими же безбожниками как и те; а потом, конечно, теряют веру и в моральные принципы. Конец же такого обмана — восстание. И это — совершенно справедливое возмездие: всякая ложь в конце концов разрушает и себя саму, и взрывает и себя саму, и взрывает с собой и общество.

Но если даже допустить и полную искренность поддержки веры ради нравственности и преуспеяния общественной мирной жизни, — все же и тогда эти основы веры будут непрочными. Прежде мне казалось иначе; я думал, что этим “разумным” доказательством действительно подтверждается не только необходимость, но и реальность веры, Бога: “Бог необходим, следовательно, Он есть”.

Однако не нужно много думать, чтобы узреть неосновательность такого чрезмерного вывода. Да, религия полезна: слов нет! “Бог — нужен” (да простит Господь, что я дерзаю даже повторять такие фразы их!). Но отсюда еще никак не следует с обязательностью, что уже Он и на самом деле есть. Есть много вещей, которые нужны нам, но они не всегда бывают у нас. И противники веры справедливо возражают, что такие выводы делаются иногда людьми для их собственного утешения и выгоды, — это полезный самообман.

И хотя поэт сказал: “Тьмы низких истин нам дороже нас возвышающий обман” (Пушкин), но это лишь до той поры, пока мы искренно верим предварительно в несомненность нашего идеала. А как только мы узрим обманчивость его, тотчас же падает и все почитание его, и вся польза от него. Истукан низвергнется!

Стало ясно и мне, что из полезности или необходимости чего-либо еще нельзя делать вывода уже и о бытии его. И вопрос в моей душе стал иначе: я должен и хочу веровать не потому, что это нужно, а потому, что это действительно есть. Тогда уже я принимаю и пользу, тогда лишь она и действительно будет, неизбежно будет. Не от пользы — вера, а от веры — польза. Не от смысла жизни — к Богу, а от Бога — к смыслу жизни. Это — две различных установки. Мне неисчислимо дороже Сам Бог, сама вера; а полезно ли это, — вопрос второстепенный и малозначительный. И наоборот, если бы вера в Бога, несомненно сущего, вела бы в этом мире к невыгоде, к гонениям, страданиям, смерти; то для меня было бы ничтожным, раз есть Бог!

Таким образом, прагматический, целесообразный смысл религии, хотя практически и бывает сначала полезен, но логически он сомнителен: из нужды нельзя делать вывода о бытии, реальности.

Я же хочу только реально-сущего Бога. И лишь это даст мне прочное основание в моей вере. Мне нужно непосредственно откровение Его Самого. “Явился мне: да разумно (явно) вижу Тебя”, говорю и я с пророком.

И никакие побочные соображения не убеждают меня в истинности существования сверхъестественного мира. Правда, немного они помогают, т. е. подталкивают к признанию его, вызывают желание его; но не с безумной обязательностью. И мне совершенно понятно, что неверующий не убеждается в вере и после таких полезных соображений. Все это идет еще из субъекта, от человека: а не от Самого Бога. Вера же, как мы показали, есть самооткровение Его. Вера есть — Бог, открывающийся нам. Только такой реализм и убедителен, и прочен. Все иное — сомнительно, хотя бы казалось и нужным.

Между прочим, в богословии есть целое направление о прагматическом значении всех догматов христианства. Оно заключается в том, что там тоже раскрывается полезность веры и в догмате Троичности, и в воплощении Сына Божия, и в Утешителе Духе; разъясняется “динимический” смысл, или благотворное действие на душу человека всех таинств. Есть это течение и за границей. Так называемое “нравственно-психологическое” истолкование догматов является основою такого типа богословствования.

При всей интересности и практичности этого богословского метода я не только не придаю ему большого значения, но считаю его даже неверным и опасным. Прежде всего потому, что такое объяснение не вскрывает главной основы догматов — их фактической реальности, открытой нам. Затем думает объяснить необъяснимое: это все еще последствие рационалистического умопомрачения, отрицающего или пугающегося тайн откровения. Наконец, оно переводит нашу душу от самых догматов в их практичность: с Божественной основы сводит на человеческую, с откровения на ум, с высшего на низшее.

Конечно, и тут может быть польза, — особенно для младенцев по вере, требующих еще все “понять”, “объяснить”. Но если эта теория становится не вспомогательной, а вообразит себя исчерпывающей, главной основой веры в догматы, — то этим она подорвет подлинную основу ее, так как (повторяем для внедрения) всякое познание основывается на реальном откровении объекта, или бытия — субъекту, — а не на человеческих, хотя бы и остроумных измышлениях человеческого ума субъекта. Так именно и утверждает ап. Павел в Послании к Коринфянам:

“Когда я приходил к вам, братия, приходил возвещать (а не доказывать) вам свидетельство Божие (самооткровение) не в превосходстве слова или мудрости, ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого.. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении (откровении) духа и силы чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией” (1 посл. 2, 1,2,4,5).

И сам Савл обратился ко Христу, когда Он явился ему и спросил: “Савл! Савл! Что ты Меня гонишь?” Впрочем, все же и этим “разумным” путем, — особенно для новоначальных в вере и недостаточно острых еще умом, можно принести некоторую относительную пользу. Ум и тут может послужить нам еще раз в так называемой “разумной вере”. Но не глубоко, не фундаментально!

Ж) Смысл аналогий.

Теперь мне осталось разобраться еще в одной услуге ума вере — в методе аналогий, уподоблений, сравнений.

Ввиду того, что истины религиозные непостижимы для ума, а в то же время у человека есть постоянное желание “понять и понять”; всегда религиозное восприятие обращалось к сравнениям, чтобы хоть немного приблизить “к уму”, или к известному уже нам опыту, факту — вещи неизвестные или превышающие ум. Такими сравнениями полны религии. Укажем на несколько примеров из христианства.

Бог Един, но Троичен в “Лицах”. “Лицо” — это сравнение взятое из человеческого мира, чтобы указать на самостоятельность каждой ипостаси Божества. Бог — “Отец”: опять взято из нашего мира, потому что Христос наименовал Себя Сыном, а Сын предполагает Отца; и сыновство требует “рождения”; поэтому про Отца говорится, что он “рождает”, а Сын “рождается”. Но что такое “рождать” и “рождаться” в приложении к Богу, — это сравнение совершенно непостижимо. Про Святого Духа говорится, что Он “исходит” от Отца, подобно тому, как тепло “исходит” от солнца. Но какое различие рождения от исхождения, это знает только один Бог. Никто больше! В символе веры мы читаем: “Света от Света”, — чтобы показать и единосущие (Ее. — А. С.), и бесстрастность рождения.

На этом остановлюсь. Насколько полезны эти сравнения? Достигают ли они своей цели? Объясняют ли в самом деле необъяснимое? Делается ли через это тайна постижимою?

Сначала неопытному ценителю может показаться, будто непонятное стало понятнее. Но на самом деле это лишь поверхностное утешение. Предмет по сути своей остается столько же таинственным, как и был, — как показало выше на сравнениях “Отца”, “Сына”, “рождения”, “исхождения”. Так и должно быть!

Почему? Не только в силу абсолютной непостижимости Божественных вещей, но и в силу единичности всякого вообще бытия, неповторимости его. Всякая вещь единственна, абсолютна и, как таковая, не переводима ни на что иное, ни на какое другое бытие; и никаким сравнением, никаким иным словом не выразима, не объяснима.

Но все же сравнения не бесполезны для новоначальных; для сознательных же верующих в этом уже нет нужды. Начальным же эти сравнения помогают, собственно, не уяснить самый вопрос, а только устраняют мнимые препятствия и тем облегчают принятие непостижимых предметов. А облегчение это совершается таким способом: человек что-либо уже узнал или принял, как факт, хотя бы и не понимал его; и таковой предмет ему кажется несомненным. И когда он встречается с другим, еще непостижимым для него предметом, то обычно старается сблизить его с уже известным. И тогда человеку уже легче допустить бытие нового и непостижимость бытия: раз принято одно, то можно допустить и другое, подобное. Возьму несколько примеров из самой жизни. Когда в Херсонский монастырь [7] приехали для обысков и ареста представители власти, то перед трапезою начальник группы поднял со мной и другими монахами вопросы о вере.

— Посмотришь на вас, — говорил он, глядя на меня, — вы будто человек интеллигентный, а между тем учите народ басням.

— Каким, например? — спрашиваю.

А кругом стоят наши монахи и чины обыска.

— Вот вы учите о Троице, а говорите, что Бог один.

— Вы думаете, что это невозможно?

— Разумеется, невозможно: три не может быть один.

— Вы человек с образованием? — спрашиваю его.

— Да, я кончил реальное училище.

— В таком случае я могу указать вам на то, что не только из трех может быть одно, но даже из семи — одно.

— Что такое? — недоумевал мой совопросник.

— Вы из физики знаете, что такое белый цвет: он кажется обычно простейшим; даже мы говорим: эта стена не выкрашена, хотя и побелена. На самом же деле белый цвет — самый сложный: он состоит, как известно, из семи других цветов радуги.

Всякому известно, что если семь цветов пропустить через стеклянную призму, получится белый цвет. И наоборот, если через ту же призму пустить белый луч света, он разложится на 7 составных своих цветов.

Начальник обыска до такой степени растерялся, что ничего даже и не сказал. Что случилось с ним? Понял ли он догмат Троицы? — Никак! Принял ли? — Нисколько! Но данным сравнением из его возражения было выбито оружие недопустимости Троицы — Единицы, вследствие непостижимости такого сочетания было устранено препятствие. Как? Через сравнение с известным ему фактом сочетания семи цветов в одном. Хоть он ничуть не понимал и этой тайны природы (как и мы с вами, читатель, не понимаем ее и доселе); но самый факт ее был ему известен, — или, как ошибочно говорят, — “понятен”. А если возможно было одно, то уже легче принять и другое подобное. Впрочем, — повторю, — это легче уму неглубокому; а серьезный человек и после этого останется перед непостижимой тайной бытия — не только сверхъестественного (Троица), но и естественного (радуги).

Возьму другой пример.

Я долгое время не знал, что такое “артишоки”. Спрашиваю евших этот плод: объясните! Начинаются сравнения: вы вкушали спаржу? — Ел. — Это похоже. — Ну, вот я теперь думаю о спарже, а ни в малейшей степени не прояснил вкуса артишоков.

И сколько бы ни пытались “объяснить” мне о них, все равно, вещь остается единичной и на другой язык непереводимой. А когда я вкусил их уж сам, я “узнал”, что за вкус в артишоках. Но и после этого опыта я ни другим, ни самому себе этого вкуса и чем именно он отличается от спаржи, от шпината и т. п. (объяснить не могу). Таким образом, аналогии имеют, по существу, очень малое значение, лишь устраняя препятствие к понятию непостижимого, еще не познанного бытия. И сознательный верующий, нашедший другие пути веры, несравненно более серьезные, не будет спускаться на путь сравнений, а сошлется лишь на факт, на откровение; и притом не побоится заявить о непостижимости его. Так именно мы видим в рассказе ап. Павла о видении им “третьего неба”... Это слово “третье небо” он все же изрек, — хотя оно нам с вами совершенно непостижимо; а ему было приемлемо, ибо он это испытал. Но о дальнейшем он совершенно отказался объяснять: “не знаю — не то в теле, не то вне тела”, слышал “несказанные слова”, коих невозможно передать на человеческом языке, т. е. хотя бы сравнить с чем-нибудь известным человеку. А самый факт для него был несомненным: “знаю”, “знаю”, — повторяет он настойчиво (2 Кор. 12, 1 — 4).

Таков незначительный смысл метода аналогий: они лишь для детей кажутся умом и опытом. А так как большинство из нас еще нуждаются в словесном “молоке” (Евр. 5, 12), то употребление сравнений в религии имеет довольно широкое место.

Поэтому я нахожу небесполезным привести здесь несколько примеров: может быть, кому-нибудь они пригодятся.

Как воплотился Бог в человеке и все-таки не смешался с ним в нечто новое, третье? — Сравнение: как и душа живет в теле человека, но не смешивается с ним, однако составляется одно живое существо — человек, а не два человека, и не третий — новый.

Как мог воскреснуть Христос и воскреснуть мертвые? — Ап. Павел на это отвечает сравнением с растением, оживающим из разложившегося зерна (1 Кор. 15, 35 — 38). То же сравнение употребил и Сам Спаситель (Ин. 12, 24).

Что за новое духовное тело? — Можно указать на пример куколки, перерождающейся из червяка в порхающую бабочку.

Каким образом хлеб и вино превращаются в Тело и Кровь Христовы? — Сравнение: и всякая пища и питье каким-то таинственным процессом химического превращения делаются телом и кровью в человеке.

Как может быть бесконечность? — Сравнение: и пространство кажется нам бесконечным.

И так далее. При небольшом напряжении можно всегда найти что-нибудь похожее. Тем более, что человек есть некий образ Божий; а потому и сравнения между Богом и нами имеют некоторое основание в самом подобии нашем.

Такова еще новая польза “ума”. Вера от этого не становится “разумною”; но ее уже легче принимать робкому уму человека, еще не понявшего пути превосходства тайн перед всякими “разумными” соображениями.

З) Естественные доводы рассудка в пользу веры.

Иногда и мне казалось, что уму вовсе уж нет места в области веры. И это — строго говоря — так. Но в вере рядом с областью вещей сверхъестественных есть еще область естественного порядка, тесно с ним связанного. И тут есть великое место и естественным путям познания, которые содействуют принятию потом и сверхъестественного бытия.

Возьму пример веры во Христа Спасителя, как Сына Божия. Как Бог сделался человеком, это непостижимо; как в Нем соединились — и притом и неслитно, и нераздельно — тайна. Но что Христос, как Человек, действительно был, жил на земле, исторически ясно и несомненно. И эту сторону можно обосновать теми же самыми способами, как и историчность всякого человека: остались документы от того времени; документы (Евангелия и Послания) засвидетельствованы очевидцами. Это совершенно ясно открывается и из внешнеисторических, и из внутренних данных этих источников. В частности, от того искреннего и простосердечного тона, каким они написаны, от множества деталей, которые могли быть известны лишь очевидцам. И всякому, читающему Писания простосердечно, становится несомненно достоверным, что писали их бесхитростные и добросовестные очевидцы.

А если бы кто захотел искать и внешних свидетельств со стороны знавших об этих событиях или пользовавшихся Писанием, то следы этого мы находим отчасти от первого века, а уже от второго века их — множество.

Но, повторяю, сами Евангелия, Деяния и Послания настолько несомненны по своему происхождению и содержанию, что всякий непредубежденный человек не может не принимать их. Я свидетельствую об этом и по своему собственному опыту, — как перед Богом! Многое множество раз я зрел эту достоверность, читая Евангелие, особенно за богослужением. Зрел простым разумом, а не каким-либо чудесным откровением. И несомненность Евангелий и Деяний апостолов мне представлялась (и сейчас представляется) такой очевидной, что я не мог не верить свидетельствам писателей. И можно сказать, что это была уж не “вера”, а простое видение бывших вещей.

Когда мы теперь изучаем историю Цезаря, мы не говорим, что “верим” в это, а просто “знаем” на основании достоверных свидетелей и внутренней несомненности описываемых событий. Совершенно так же “узнаешь” и о событиях Евангельской истории Христа Господа. А если эти документы столь несомненны, то и их свидетельство о Божестве Иисуса Христа должно принимать просто, без колебаний. И не только “должно”, но и просто “невозможно” не принимать. А если не принимать, то это было бы только противоестественным упорством, противоразумным насилием над самим собою, над своим же умом, над очевидностью. И я много раз замечал за собою и другим говорил, что при чтении Писаний не вера трудна, а неверие; чтобы не веровать, нужно бы или сходить с ума, или закрывать очи от очевидной правды. И Сам Спаситель обвинил неверовавших современников именно в ожесточенном упорстве их, как причине неверия:

“Потому не могли они (евреи) веровать, что... народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами и не уразумеют сердцем, и не обратятся, чтоб Я исцелил их” (Ин. 12, 39, 40. Ис. 6, 10). “Ибо возлюбили больше славу человеческую, нежели славу Божию” (ст. 43).

И прямо говорил: “Вы не хотите придти ко Мне” (Ин. 5, 40).

Таким образом, простое, разумное, беспристрастное “исследование” источников нашей веры приводит нас к вере.

Если же мы обратимся далее к содержанию откровения о Христе Господе, то это еще более убедит наш разум в Божестве Господа Иисуса Христа. Если источники истинны, то несомненны и факты Евангелий и Деяний. А они — явно чрезвычайны, с какой бы стороны мы ни подошли к ним. Если мы возьмем всю жизнь Господа, то с момента безмужнего зачатия Девы Марии до воскресения и вознесения Его на небо, все — сверхъестественно. Если мы возьмем Его чудеса и поразительную легкость их совершения, — они говорят о Творце мира, для Которого так же легко воскресить умершего сына вдовы Наинской или смердевшего уже Лазаря, как и сотворить весь мир из “ничего”.

Если мы видим, как повинуется Ему и сама неодушевленная природа, — “умолкни, перестань!” — и море мгновенно стихло, то мы и теперь дивимся, как и потрясенные в то время апостолы, готовые пасть на колени пред Ним и говорить: “Воистину Ты Сын Божий” (Мф. 8, 27; Лк. 8, 22 — 25). Когда мы читаем об изгнании Им бесов, то зрим в Нем Владыку и преисподнего мира, без воли Которого бесы не смеют даже войти и в свиней (Мф. 8, 31).

Когда же слышим, как Он говорит с властью грешникам: “прощаются тебе грехи”, то мы, вместе с евреями, спрашиваем справедливо: “Кто может прощать грехи, кроме Бога?” (Мф. 9, 2). А он отвечает: Сын Человеческий имеет эту власть, — как, следовательно, Бог.

Но всего более свидетельствуют о Нем Его собственные слова о Себе, как о Боге, многократно — и сокровенно, и открыто высказываемые. Этим полно особенно Евангелие Иоанна, но и другие евангелисты говорят то же самое.

— “Кто же ты? Иисус сказал им: от начала Сущий” (Ин. 8, 25).

— “Прежде нежели был Авраам, Я есмь” (8, 58).

— “Я и Отец — одно” (10, 30).

И евреи понимали буквальный смысл Его слов, поэтому они схватывали камни и хотели побить Его (8, 59; 10, 31), как “богохульника”. За это, собственно, и распят был Он и за это хотели побить Его (Ин. 10,33):

— “Скажи нам, Ты ли Христос, Сын Божий?” (Мф. 26, 63).

И когда привели Христа на суд Каиафе, тот, после безуспешных лжесвидетельств клеветников, прямо задал Ему вопрос:

— Ты ли Сын Благословенного? (то есть Бога).

— Да! Я, — ответят Христос (Мк. 14, 61 — 62).

Они сочли эту истину кощунством и осудили на смерть Его. А когда Пилат старался оправдать Его перед бесновавшейся толпой, то они в неистовстве кричали:

— “Распни, распни Его!” Он “Себя Сыном Божиим” объявят (Ин. 19,6,7).

И не отрекся Господь от этого: ибо воистину был Сыном Божиим! Что сильнее этих самосвидетельств Сего безгрешного?!

А вся Его святейшая и разумнейшая Личность ручалась за то что Он говорил только одну истину. И самые ожесточенные враги не могли обвинить Его ни в чем противном совести и нравственным законам.

И если эти немногие строки собрать воедино, то истинно нельзя не верить во Христа, как Господа!

В России был такой случай. В киевской тюрьме сидел под арестом студент-революционер. В камере было лишь Евангелие для чтения. Он был безбожником. От скуки же стал читать эту книгу. Сначала, — как написал он потом свою исповедь, — ему было неинтересно. Особенно неприемлемы ему были чудеса. Но при дальнейшем чтении он ощутил странное для него приятное удовольствие. Затем ему все более и более привлекательным становился самый Лик Христа — Святой, Кроткий, Чистый, Неложный. Но вот однажды поразили его слова Христа на прощальной вечере с учениками:

“Я есмь путь и истина и жизнь” (Ин. 14, 6)...

Что такое?! Откуда в мире могли даже прозвучать такие немыслимые слова?! Доселе он считал Христа человеком, учителем, пусть даже и Непорочным, но все же обыкновенным человеком, как и все, как и сам студент. А теперь? Мог ли он, вот этот студент, сказать бы про себя такие слова: “Я — истина”. Даже еще больше: “Я — Сама жизнь”. Абсолютно невозможно! Это было бы не только смешно, но даже и безумно... А другие!.. И ясно стало ему: никто, никто в мире не может сказать эти слова... А следовательно?? Следовательно, Тот, Кто дерзнул изречь их и изрек с такой несомненностью о Себе, — не был человеком.

И студент уверовал во Христа Бога!

...Эта исповедь (которую вспоминаю по памяти) была напечатана в одном серьезном сборнике, изданном в Киеве религиозно-философским обществом православных профессоров, ученых и интеллигентов.

Заглавие не помню уже... Как жаль, что теперь таких книг не достать. И как мы не ценили наших русских ценностей духа! Поистине — как евреи: имели очи и не хотели видеть, имели уши — и не слушали (Ин. 12, 40).

Теперь бы вот хоть бы почитать, да не найти этой книги.

Вот я взял одну сторону из христианства: достоверность его источников; и мы видим, как здравый ум подходит к вере, помогает нам. Он не объясняет нам непостижимости Боговоплощения; не дает понять, как соединилось во Христе Божеское естество с человеческим; тайной остается, как от Духа Святого зачался Сын Божий во утробе Пречистой Приснодевы. Все это нужно принимать потом верою на доверие. Ведь и сама Божия Матерь не уразумела таинства совершившегося в Ней потом Боговоплощения; а когда Архангел Гавриил пытался несколько успокоить Ее смущенный ум ссылкой на зачавшую в старости Елисавету, — хотя это, конечно, было совсем не то же самое, что и зачатие от Духа, — то оставалось ему сказать одно: Бог все может! — И верующая из всех верующих (дерзну сказать: Мудрейшая, в своей глубочайшей вере, паче Архангела Гавриила!), Преблагословенная сказала: “Я раба Господня! Пусть будет со мною по слову твоему!”... И это — после такой непостижимой веры — стало!

Велика тайна Боговоплощения (1 Тим. 3, 16). Непостижима даже и для Самой Девы, а не только ангелам и людям. Исторический рассказ об этом чуде из чудес настолько несомненен; и Лик Девы Марии, о Которой потом узнали все апостолы и весь мир, настолько непорочен, чист, свят и достоверен, что самым простым, непредубежденным умом приходишь к необходимости принимать это событие с полнейшим доверием! Так и все вообще в Евангелии. Возьму еще пример. Факт воскресения от мертвых Господа Иисуса Христа, как известно, имеет величайшее значение для христианства не только как чрезвычайное чудо, удостоверяющее Божество Его, но и догматически важнейшее для всего мира: оно говорит об ожидающем — и нас и даже этот вещественный мир — духовном обновлении: “есть тело душевное, есть тело и духовное”, говорит ап. Павел (1 Кор. 15, 44). И сама “тварь с надеждою ожидает” изменения (Рим. 8, 18 — 23). И потому понятно, что евреи сразу воспротивились принятию этого славного события, подкупив стражу: пришли ученики ночью и украли Его (Мф. 28, 11 — 15).

Но как эта ложь пуста и легкомысленна! Простому детскому размышлению очевидна бессмыслица такой выдумки! И с самого начала христианства благовестники и проповедники легко, простыми здравыми рассуждениями опровергали это лукавое измышление. Но для меня убедительнее всех других опровержений представляется отношение к этой лжи самых первых свидетелей, апостолов. Не знаю, обращали ли вы, читатель, внимание на то, что трое из евангелистов даже не сочли нужным упомянуть о такой пустой выдумке! Такое ничтожество представляла она для очевидцев, что не стоило и писать о ней!

И только один ев. Матфей рассказал на память потомству об иудейском растерянном изобретении. Но и ему, и всем читателям Евангелия до такой степени оно казалось бессмысленным, что против него евангелист не нашел нужным сказать хоть бы одно слово опровержения! Это молчание апостолов сильнее всяких опровержений! А дальше ап. Петр и Иоанн на суде перед синедрионом говорят просто и решительно о том, что Христос воскрес; но даже не упоминают о пущенной евреями лжи — о воровстве тела. И еще удивительнее, что сами первосвященники, пустившие среди своих эту ложь, никак не осмеливаются повторять ее пред учениками! Совершенно немыслимая для судей вещь: в отсутствии обвиняемых распространять слух об их преступлении; а когда мнимые преступники, якобы укравшие тело Господа, явились пред очи обвинителей, те молчат о преступлении?! Ученые первосвященники испугались неграмотных рыбаков! И понятно: им стыдно было даже повторить свою бессмыслицу пред этими простыми людьми, которые сами видели Воскресшего! И тогда эти лжецы не нашли ничего лучшего, как только “запретить” апостолам говорить “об имени сем” (Деян. 4, 17 — 21). Какое жалкое и беспомощное положение судей! И какая сила правды у апостолов: “Не можем молчать!” — говорят они “запретителям”. И это говорит теперь тот, который прежде испугался и привратницы, служанки Каиафы, и стал с божбою и клятвою отрекаться от Иисуса: “не знаю Человека сего!” (Ин. 18, 17).

Неверующий в Божество Христово, а в частности, и в воскресение Его, ученейший немец Гарнак в своей книге “Сущность христианства” выражает удивление: каким образом ученики и ученицы Христовы до такой степени убедились в истине воскресения Его, что бесстрашно, даже до смерти, стали распространять потом эту весть по всему миру?!

Вот уж поистине сбываются слова Христа Господа, сказанные ученикам после первой проповеди их: “Славлю Тебя, Отче, ...что Ты утаил сие от мудрых и разумных и открыл то младенцам”, простым рыбакам (Мф. 11, 25). И ап. Павел высказал ту же мысль в Послании к Коринфянам. Указавши на многие явления Воскресшего Господа, между прочим, однажды “более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили”, упомянувши о себе “как (некоем) изверге” (выкидыше), он пишет:

“Итак я ли, они ли, мы так проповедуем, и вы так уверовали. Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых? Если нет воскресения мертвых, то и Христос не воскрес; а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал... Но Христос воскрес из мертвых, первенец из умерших” (1 Кор. 15, 5 — 8, 11 — 15, 20).

Как видим, воскресение Христово было для апостола столь несомненным фактом, что он утверждал не его, но им обосновывал и будущее воскресение всех, и свою веру, и подвиги свои, и всю нравственность.

И на самом деле: как все было чрезвычайно просто: апостолы видели Воскресшего. Как же тут не убедиться? А если видели, то и — “не можем молчать”.

Так все просто, ясно, понятно и для ума!

И нужно уже делать над собою буквально насилие, превращать себя в сумасшедшего, чтобы упорствовать против очевидного факта! Диавольское отупение и ожесточение! А тогда и Сам Бог скрывает Себя от таких богоборцев.

Если же мы захотели бы теперь опровергать пустую выдумку евреев, — что обычно и делается, — то это весьма легко и для отроческого ума. Именно. Как это ученики, столь робкие, что разбежались при аресте Христа, а Петр отрекся и перед служанкой, — как они вдруг осмелились бы, безоружные, идти к гробу, окруженному военной стражей, чтобы воровать?!

Как могла уснуть вся стража, поставленная бодрствовать? И как она не услышала даже шороха воровавших?! А ведь без шума и камень отвалить было бы нельзя.

Затем воры, пришедшие красть, развертывают мертвеца от пелен, крепко слипшихся с телом Его? Потом складывают их особо, а головную повязку — отдельно; оставляют все это в гробе и уносят лишь одно тело?! Ведь на это требовалось время; а воры обычно торопятся, особенно когда под боком стража, хотя бы даже и спящая: она могла и проснуться же!

Какие детские сказки!

Да и зачем ученикам воровать мертвого.

Наоборот, теперь следовало бы им совсем отречься от Него, как от человека, обманувшего их! Такие Он давал обещания прежде, а теперь умер, как последний человек?! Говорят о воскресении, а теперь лежит под печатью?! Обещал через них покорить весь мир Своему учению, а теперь и сами ученики вынуждены разочароваться?!

И ничего им не остается дальше, как разойтись по своим деревням галилейским и с печалью заняться опять рыболовством и разведением огородов?!

Какой смысл тут брать тело да ложно повсюду кричать: Он воскрес?!

Да и небезопасно же это было бы: воров обычно ищут и находят, а потом и наказывают. Разве пожалели бы их начальники? А главное: зачем им себя-то делать лжецами? Во имя чего? Для какой пользы? Да тут и самый рядовой человек не захотел бы лгать! Эти люди, оставившие отцов, матерей, жен, стали бы лгать?!

Исповедовали Его “Сыном Божиим”. Сам Он именовал Себя таким, — и вдруг — воровать.

Бога ли красть? Богу ли помогать ложью?!

Какие все выдумки!

Позднейшие противники христианства поняли эту пустую ложь и стали изобретать другие вымыслы: об обмороке Христа, о галлюцинациях учеников и мироносиц (Ренан) и т. д.

Но и это все ничуть не более разумно, и легко разрушается здравым смыслом.

Подобным образом можно показать реальность, несомненность, подлинность и последующих явлений Воскресшего Господа апостолам. Возьму два свидетельства.

По повелению Господня ангела, ученики — после первых видений Воскресшего. Иисуса — отправились в Галилею и стали снова заниматься привычным ремеслом. Как-то они собрались группой в семь человек. Дело было к вечеру. Петр, никого не приглашая, говорит про себя: “иду ловить рыбу”. Тут были и Фома, Нафанаил, Иаков и Иоанн Заведеевы, и еще каких-то два других ученика. Евангелист-очевидец почему-то не счел нужным даже записать имена их; а если бы кто “сочинял” эту историю, конечно, записал бы имена и этих двух — для “несомненности”... Они говорят Петру: “Идем и мы с тобою”. Всю ночь ловили: ничего не поймали. А как ловили? По крайней мере, Петр был совершенно “нагим” (Ин. 21, 3, 7).

Потом явился Христос к утру; велел забросить сети по правую сторону лодки; и поймали множество рыбы. Петр, — после слов Иоанна “это — Господь”, — чем-то перепоясался по бедрам и бросился вплавь к Нему. Прочие приплыли: было недалеко от берега, “около” 200 локтей, т. е. около 40 — 50 саженей... Пересчитали рыб: оказалось, больших было 153...

Боже, Боже! Какая ясная картина! И незрячий может видеть все это, как живое!

Не нужно никаких вспомогательных чудесных средств! Довольно самого простого ума, чтобы видеть всю истинность несомненных событий! Даже о “наготе” не забыто...

Другое свидетельство. Ап. Павел, отвечая коринфянам на вопрос о будущем воскресении мертвых, ссылается прежде всего на факт воскресения Христа. А этот факт он обосновывает на многих явлениях Его по воскресении: явился Симону Кифе (Петру), еще всем 12-ти; однажды явился “более нежели 500 братьев” христиан, “из коих большая часть доныне в живых, а некоторые и почили”. Явился Иакову, потом всем апостолам. Наконец, “явился и мне”, как недоноску, прежде времени родившемуся младенцу (1 Кор. 15, 5 — 8). Здесь, помимо фактов особого явления Петру и Иакову, — о последнем даже не упоминается в Евангелиях, — обращает наше внимание явление 500-м. Тут не только важно самое огромное количество видевших, но и последующие слова ап. Павла: “из коих большая часть и доныне в живых”.

Это Послание написано апостолом в Коринф, где против него была целая группа недругов. И если бы допустить, что он сказал неправду, что никаких свидетелей “доныне” не было бы в живых, то какое оружие он дал бы в руки своим противникам такою ложью! Ясно, что он говорил о факте, всем известном!

Больше не буду распространяться о других данных, коими может воспользоваться наш ум в самом естественном порядке здравых логических суждений. Всякий может читать Евангелия и Деяния и убедиться с очевидностью в истинности их.

Потому миссионеры обычно не философствуют перед своими слушателями, а просто рассказывают евангельские события; и они своей достоверностью действуют на слушающих и обращают к вере во Христа.

Потому христианский мир — особенно православно-русский, — несомненно принимая истину о воскресении Господа, радуется несказанной радостью на Пасху, доходя в своем восторге до целования в святом храме!

Потому еще 51 раз по воскресениям мы торжествуем, прославляя Воскресшего Спасителя мира, веруя этому не только сердцем, но и всем разумом своим. Потому поем каждую неделю:

Воскресение Христово видевше (пусть и через других), поклонимся святому Христову воскресению...

Примечания автора:

[I] Кстати, для слабых умом и верой людей можно припомнить современное учение о необычайной сжимаемости материала. Близкий мне профессор физики Франкфуртского университета, Я-кий, сообщил в беседе со мной – в Париже, что по теории все человечество мира можно поместить в чайную ложечку. И это не шутка!

[II] То слово у меня заменяется: “внутреннее”. – М. В.

Примечания составителя:

[1] В книге “Божьи люди” (глава “Оптина”) митрополит Вениамин поместил рассказ одного из насельников Оптиной Пустыни (о. Иоиля, бывшего свидетелем посещения Л. Н. Толстым преп. Амвросия Оптинского († 1892): “Отец Иоиль, старый монах, рассказал мне маленький эпизод из жизни Л. Толстого, бывшего в скиту. Долго он говорил с о. Амвросием. А когда вышел от него, лицо его было хмурое. За ним вышел и старец. Монахи, зная, что у отца Амвросия известный писатель, собрались вблизи дверей хибарки. Когда Толстой направился к воротам скита, старец сказал твердо, указывая на него: “Никогда не обратится ко Христу! Горды-ыня!”

[2] Перепись населения проводилась в конце 1936 — начале 1937 года. Опрашиваемые должны были отвечать, среди прочих предложенных им вопросов, и на вопрос о принадлежности к вероисповеданию. Перепись была объявлена “вредительской”, результаты ее не были опубликованы. О ней упоминает в своей книге “Верую...” писатель Л. Пантелеев (Пантелеев Л. Верую...: Последние повести. Л., 1991. С. 63 — 65).

[3] Организатором и душой “златоустовского” кружка был епископ (тогда — архимандрит) Феофан (Быстров), занимавшийся со студентами изучением творений святых отцов “сверх программы”. Свое название кружок получил потому, что знакомство со святоотеческими творениями студенты начали с трудов св. Иоанна Златоуста.

[4] Профессор Киевского университета св. Владимира протоиерей Павел Яковлевич Светлов — автор курса апологетического богословия, составитель замечательного библиографического труда “Что читать по богословию: Систематический указатель апологической литературы на русском, немецком и английском языках” (Киев, 1907).

[5] Философ, писатель, публицист Леонтьев Константин Николаевич (1831 — 1891) подолгу жил в Оптиной, работая над своими произведениями с благословения преп. Амвросия. В конце жизни принял тайный иноческий постриг с именем Климент.

[6] Табрум А. Религиозные верования современных ученых; Пер. с англ./ Под ред. В. А. Кожевникова и Н. М. Соловьева. М., 1912.

[7] О своем аресте севастопольской “чрезвычайкой” митрополит Вениамин рассказал в книге воспоминаний “На рубеже двух эпох”.


О вере, неверии и сомнении - Часть III. Религиозный опыт

О вере, неверии и сомнении

Часть III. Религиозный опыт

А) ЕСТЬ ЛИ?

Переживя второй этап веры, так называемый “разумный”, кажется, можно было бы на нём остановиться и успокоиться: ведь теперь ум уже не страшит меня, он помог мне освободиться от ложного страха перед ним, он открыл свободу пути к тайнам, чудесам, непостижимому, он даже помог мне на этом пути разными способами.

И теперь оставалось бы принять и веровать попросту. Теперь легко стало жить “простою верою”, которой я жил с детства, но за прочность которой прежде я ещё боялся. Теперь сам ум, сама “наука”, дали мне “право” веровать “по-детски”. Разница была лишь в том, что детская простота была ещё “не оправдана умом”, а теперь я и по “науке” знаю, что настоящая вера и есть законная действительно умная вера, что только понявший соблазн “ума” и отвергнувший его может веровать уже “сознательно”. И иногда я позволял себе говорить, что теперь я верую “просто, как рядовая поселянка”, но с тою разницей, что я отвоевал умом себе право на эту простоту; а потому могу сказать, что верую “сознательно просто”, что моя вера — от “убеждения”, “убеждённая вера”. Я теперь ясно вижу, что со стороны ума препятствий к вере уже нет. Даже есть значительная помощь от него. Путь веры свободен: “можно”!

Но всё же я ещё не удовлетворяюсь этим. И вот почему. Могу сказать три мотива.

Во-первых, я знаю, что если ум и не препятствует, а немного даже и “доказывает”, но не показывает, не открывает мне сверхъестественного мира в реальности, да и не может показать, так как я хорошо знаю бессилие ума и земного опыта в области иного мира. Хорошо я знаю и то, что все вещи, всякое бытие подлинно познаются лишь через непосредственное откровение его тому или иному нашему восприятию. Поэтому нищета ума не дала ещё мне и не может дать богатства веры, реального ощущения сверхъестественного бытия. И я знаю теперь, что от ума мне больше и нечего требовать. Оставалось, так сказать, поблагодарить прежнего мнимого врага за теперешнюю дружбу.

А что ж дальше? Кто меня поведёт к высшим путям? Кто теперь мне уже не “докажет”, а покажет Самого Бога? Как несомненно удостовериться в Его реальности? Этот вопрос и стал на моем, уже теперь свободном пути.

Целесообразность, польза тоже “доказывали” или побуждали верить; но — как я уже писал — даже от целесообразности ещё нельзя делать выводы о бытии. Бог нужен, но есть ли Он? “Нужда мне лишь говорила: хорошо было бы, если Он есть. Но “доказать” Его и она была не в состоянии. Кто же это может “дать”?

В-третьих, я всегда любил и хотел веровать и веровал. Но ведь говорят же, что это субъективное наше настроение, ублажающее маленьких, немощных людей, коим хочется найти какую-нибудь опору в “сильном”, что это — плод прискорбностей земной юдоли, от которых мы ищем успокоения и отрады в “другом” блаженном мире. Иначе говоря, будто вера есть наш продукт, а совсем не ощущение подлинного объективного бытия. Хотеть, любить — ещё не значит уже и “иметь” любимое и желанное. И я сознавал большую основательность в таких возражениях, и их сам ясно видел и понимал. И искал выхода к “есть”.

Итак: препятствий нет, и нужно, и хочу верить; но всё это ещё не есть — “ЕСТЬ”.

И при всей моей вере я чувствовал внутреннюю неудовлетворённость, мне хотелось большего, я жаждал последнего ответа — откровения, действительного удостоверения, явления. Явися мне разумно, явно, Господи!

Но я сознавал свое нравственное ничтожество и недостоинство, и потому не смел дерзать на непосредственное откровение.

А кроме того, я испытывал — одновременно или в другое время — совершенно обратное желание: не хочу испытывать Господа моего!

Ведь это есть вид уже неверия, маловерия; а оно мне противно и Богу неугодно... Да и без этого дополнительного соображения я “инстинктивно”, сердцем отталкивался в такие моменты от пытливых исканий. Мне “хотелось” веровать просто, хотя бы по доверию к достовернейшим свидетелям, потому что мне “хорошо” было с верой, мне нравилась непытливая, простая вера...

Странное и сложное существо человек: и хочется, и не хочется. Или так скажу: “умом” хочется, а сердце не хочет искать. “Ум” не был до конца удовлетворен: ему все еще хотелось, как Фоме, “осязать”, “увидеть”. Я не говорил, как Фома, “если не осяжу, то не поверю”. Я уже веровал. Но хотел большего: и осязать. А иногда и этого не хотел, а радовался с другими, потому что они раньше меня “видели” уже.

В такой моей психологии, — т. е. в нежелании испытывать, — было что-то загадочное: отчего это? Что мой “ум” все больше хочет убеждаться, удостоверяться, это понятно всякому — таково его свойство: человек хочет все познавать. Понятно это и с другой стороны, вопрос о Боге — слишком важный, собственно, единственно важный: все прочее без Него для меня — нуль. А в самом важном особенно нужно крепко и убедиться. Здесь ведь стоит вопрос не только о смысле этой жизни, а еще важнее — о вечности. Но даже и без таких побочных мотивов важно до конца удостовериться в самом главном, дорогом, “единственном”, — в Боге.

А тут еще и положение учителя, священнослужителя заставляло думать: а как дать ответ требующим его? Особенно остро этот вопрос становится для нашего времени: интеллигентский нигилизм навалился уже всей тяжестью своей на нас, верующих... А дальше стоял в дверях грозный призрак воинствующего безбожия, который налетел на Россию небывалым ураганом, сокрушительным смерчем! Нужно было как-то защищаться от него. Теперь уже не спрячешься в простую детскую веру, не удовлетворишься и “отрицательному” опыту ума, его несопротивлению вере. Нужно было самому нападать, наступать на противника, чтобы не только не быть разбитым, но и победить его. А для этого нужна была большая вера в свои силы, нужна была очевидность собственной правды. И Моисей, перед изведением Израиля, увидел Купину горящую, но несгораемую, и из нее услышал глас Самого Сущего: “Разуй сапоги! Место, на котором стоишь, свято!” (Исх. 3, 5, 14).

Все это побуждало меня искать последнего основания веры — реального, действительного откровения мне того мира.

Однажды мне пришлось говорить и с теми, кто называет себя безбожниками.

— Почему вы не веруете?

— Мы люди реальные и признаем лишь реальное; а вера — это не реальное.

— Я тоже хочу реального, а не фантазий. Да и верую, собственно, потому, что считаю это самым реальным, иначе бы и не верил, — ответил я.

— Но как вы докажете, что тот мир действительно есть? Ведь этот мир мы постоянно опытно ощущаем, как реальный, а вы?

— Ваш вопрос — законный, — говорю я. — Имеете полное право требовать на него ответа от нас, верующих.

И я стал говорить об опытном зрении того мира святыми; особенно же о Христе, потом — об обращении Савла, о видениях св. Серафима Саровского и даже о своем ничтожном опыте... На это услышал довольно деликатное замечание противника, не желавшего обрывать грубо меня:

— Вы живете этими мыслями, и потому образовался у вас опыт, кажущийся вам реальным, а на самом деле он — плод вашего воображения, а не реальность.

— Нет, я подлинно знаю, что этот опыт — не галлюцинации и мечты, а восприятие реального мира.

Дальше трудно было говорить. Мы мирно разошлись. В другой раз противник мой был более ученый. Он пустил в ход и знание философии, и собственное остроумие, а главное — душевный напор “убежденного безбожия”. И он также напирал на “реализм” познания, доказывая известный принцип: “небытие — от сознания идеологии, а сознание — от бытия”.

— Я совершенно приемлю этот принцип и в применении к моей вере. Верую потому, что бытие моей веры — реально; и самая вера моя — от этого Бытия.

Но напрасны были мои доказательства. После долгого прения противник с развязной самоуверенностью “учителя”, все знающего, говорит:

— Вы (я) еще не додумались до конца и живете прошлыми традициями, в которых воспитывали вас. А если будете самостоятельно думать, то дойдете до наших выводов.

— Я уже 70 лет думаю об этом!

Но противник оказался ничуть не поколебленным. И я тут понял, что никакими спорами, никаким умом ничего не докажешь человеку, если он не желает этого. Нужны иные методы опровержения (для таких людей): не слова, а дела; не знания, а страдания за веру. Да и тогда еще нельзя их убедить, а разве лишь заинтересовать; и в лучшем случае можно подорвать в душе их упорство, сломить лед отрицания и затеплить симпатию к себе и своей вере. А придет ли еще вера в них, и как она придет? Это большой и трудный вопрос. И думаю, что он даже не в нашей воле, — тоже в непосредственном откровении им иного Бытия.

Но если уж мы не в силах дать им такое опытное восприятие, то, по крайней мере, сами должны быть реально убеждены в реальности сверхъестественного мира. А это больше всего возможно — через реальное самооткрытие его нам, непосредственному нашему опыту.

Возможно ли это?

Несомненно, возможно. И по простому соображению, которое легко понять. В самом деле, если какое-либо бытие вообще существует и если у нас есть органы для восприятия его, то оно может быть познано рано или поздно, если только само откроется ищущему субъекту. Если есть Бог и если мы имеем способы познания Его, то не может Он остаться сокровенным. Даже больше того: Он-то особенно захочет и должен открыть Себя человеку, ибо важнее и выше Его ничего нет. И было бы совершенно непостижимым, непонятным, странным, если бы нам открывалось всё, кроме единого главного: Бога! Кроме того, Который Сам Себя благоволил наименовать Моисею, когда тот спросил Его: как имя Твое? – “СУЩИЙ”. “Аз есьм Сый” (Исх. 3, 14).

Так и скажи сынам Израилевым: “Сущий послал меня к вам”.

И если Он открывал Себя в Ветхом Завете, неужели скроет “Лице Свое” в Новом? Открывался ли? Открывается ли реально? Может ли открываться? Если да, то как? Вот какие вопросы возникают иногда в душе моей... Ведь это всё — живое, не вымышленное. Я, как живой человек, жизненно должен был бы и ответить хотя бы самому себе, если уж не другим. Я должен был сказать и себе: не только хочу Его, а Он есть: Он — Сущий.

Что же смог я в таком важном и чрезвычайном вопросе?

Расскажу теперь, что было, как именно я удовлетворил себя и удовлетворяю и доселе. Пусть это будет малозначительно, невольно; я знаю, что есть высота высочайшая, доступная для людей святых; о ней я лишь могу потом упомянуть: не дерзаю даже и искать её! Но в свою меру я нашёл ответы. А если и другие меры подобны моей, то, может быть, мой опыт будет не бесполезным для них, с Божьей помощью. А кто имеет опыт более высокий, те пусть поделятся им с другими. В крайнем случае, пусть хоть помолятся о моей бедности духа, а главное — о спасении грешной души моей... Это ведь важнее, нужнее всего мне!

Б) ОТКРОВЕНИЕ БОГА ЧЕРЕЗ МИР.

Апостол Павел пришёл в Афины и направился в ареопаг к философам, а они ничего так не любили, как “слушать что-нибудь новое”. И он стал говорить им о “Неведомом Боге”, жертвенник Которому он увидел в городе. И в своей речи он, между прочим, сказал слова, которые и кажутся мне отвечающими прежде всего на мой вопрос: “есть ли?”

“Бог, сотворивший мир и всё, что в нём, Он” Сам хочет, чтобы люди “искали” Бога, не ощутят ли Его, и не найдут ли, хотя Он и недалеко от каждого из нас: ибо мы Им живём и движемся и существуем, как и некоторые из ваших стихотворцев говорили: “мы Его род” (Деян. 17, 21—28).

И в самом деле, было бы совершенно непостижимо, если бы Бог, единственно “Сущий” и создавший мир в славу Свою и по любви к нему, оставил бы себя в неведении! Наоборот, Он прежде всего должен был желать этого познания о Себе и общения с Собою. Поэтому мы, безусловно, имеем основание ожидать, что Он “проявит” Себя нам, “откроет” Себя.

Так должно быть! И воистину открывает. И прежде всего — в этом мире, который мы видим постоянно и в котором мы “живём и движемся и существуем” (28 ст.).

И тот же ап. Павел свидетельствует нам об этом. Когда он с Варнавою был в Листре и исцелил хромого “от чрева матери своей”, то “народ” думал и кричал: “боги в образе человеческом сошли к нам”. А “жрец же идола Зевса”, приведя к воротам города волов и принесши венки, хотел вместе с народом совершить жертвоприношение.

Но апостолы Варнава и Павел, услышавши о сем, разодрали свои одежды и, бросившись в народ, громкогласно говорили: “Мужи! что вы делаете? и мы — подобные вам человеки, и благовествуем вам” о Боге живом, “Который сотворил небо и землю и море и все, что в них”.

И вот далее и говорится: Бог “не переставал свидетельствовать о Себе” (Деян. 14, 7—17).

Но как?

Не лично, не существом, а своими действиями, “благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши” (17). И “едва убедили народ” (18).

Понятно, что апостолы не могли же говорить с народом на богословские и философские темы: даже в Афинском ареопаге, выслушавши Павла, “одни насмехались, а другие говорили: об этом послушаем тебя в другое время” (Деян. 17, 32). Тем более не мог бы воспринять их “народ”, если бы апостолы стали философствовать и богословствовать пред ним. Он требовал простой речи о простых вещах, которые он видел вокруг себя — всегда и везде. Поэтому апостолы и стали говорить о небе, о земле, о пище и веселии.

Поэтому ап. Павел о том же пишет и более образованным римлянам про языческий мир.

Что можно знать о Боге, явно для них (язычников), потому что Бог явил им; ибо невидимое Его (существо), вечная сила Его и Божество (Божественность), от создания мира чрез рассматривание творений видимы (Рим. 1, 19—20). И ветхозаветный царепророк Давид написал 103-й псалом о проявлении Бога в творениях.

Следовательно, это проявление известно давно, с самого — можно сказать — бытия человечества.

А пророк Моисей говорит о Боге как Творце мира и человека, как об известном предмете веры — или даже — знания.

Правда, здесь Бог открывается не Сам в Себе, а в действиях Своих, “в благодеяниях”, как выразился ап. Павел. Но значит, именно чрез сотворенный мир легче всего можно было проявить Свое Бытие, как говорит апостол: “невидимое” Его существо, “силу”, могущество и “Божество” (природу Его).

И действительно, человечество, на каких бы ступенях оно не стояло, всегда признавало Бога, как Творца мира; люди, смотря на этот мир, “видели” за ним Бога.

Так смотрит на него и огромное большинство человечества и теперь. И для меня, как, думаю, и для других, эта истина творения и устроения грандиозного мира (или: миров) открывает прежде всего — Бога Творца. И не потому, что кто-нибудь научил нас этой вере, и тем менее, что нам в школе преподали о “космологическо-теологическом доказательстве” бытия Божия, а с — “простого” (и в сущности, самого естественного) взгляда на мир. И сейчас, глядя на небо и землю, дивлюсь...

Например: звёзды, луна и солнце и ныне, как и тысячу [лет назад], и две, и три, — находятся совершенно в том же расстоянии и движении, как и при Давиде, и при Моисее, и при Аврааме и раньше.

И расстояние это — поразительно точное! Это мы и теперь “видим”.

Теряется мой ум, когда я думаю и о движении планет: Земля вертится вокруг Солнца в 365 дней, а Луна — с нею. Но Земля ещё обращается вокруг собственной оси, а Луна (как и некоторые другие планеты) — нет. Притом же Земля вертится не по кругу, а по эллипсису (яйцеобразно) около Солнца.

Почему это? Не знаю умом. Не спрашиваю: для чего, — а почему? “Бог так создал”, — слышу я в ответ себе.

Мне скажут: так меня научили? Пусть, хотя это и не так. Но мысль о Боге “напрашивается” “сама собою”, и теперь, когда я пишу эти строки, когда мне уже 75 лет!

Что же сказать про простых людей? Про дикарей? Их отцов и прадедов кто учил?

Говорят, “природа”... Ах, какое это малоумие! Не хочется даже и говорить! Будто “природа” имеет разум, план, силы всё это делать.

Ну пусть даже оба воззрения стоят на одном уровне непонимания, допустим; но удивляет меня: как эта вера в Бога Творца и Устроителя (по св. Григорию Богослову: “Художника”) явилась у людей? Откуда явилась и мысль вообще — о “Боге”? Как бы то ни было, но человечество, — и я вот теперь, — через мир относится к Богу!

Значит, люди “чрез рассматривание творений” действительно “видят” Творца Бога, хоть как-нибудь, но признают Его.

А какой порядок и целесообразность в мире! “Боже мой”, — вырывается сразу у меня это слово...

Можно бы написать — и писали! — целую книгу об этом. У св. Иоанна Златоуста есть большой трактат. У проф. Голубинского — целая книга... Да, мы все видим, видим это воочию. Откуда она, эта целесообразность? “Природа”... Невольно улыбаешься при этом, ничего не объясняющем слове...

“От Бога”, — отвечает душа наша; и удовлетворяется!

Остановлюсь тут на этом.

Факт остается фактом: мир нас приводит к Богу. Или: Бог открывается нам через мир. И это самое первичное откровение, доступное и самому примитивному созданию; самое — наглядное, видимое, постоянное, всеобщее, простое, очевидно!

Пусть оно — элементарное, но такое и нужно; потому что люди элементарны, особенно — дикари.

И это откровение — через мир — дал сам Бог людям: “Бог явил им”.

И я по своему опыту помню, как я рад был, когда семинаристом узнал о “космологическо-теологическом доказательстве”... Я тогда хотел всем “доказывать” это открытие “наукой”... Да! Радовался! Значит, душа моя почувствовала в этом удовлетворение, объяснение, смысл, разумность, истину, правду! И — как сейчас помню — это впечатление явилось у меня даже не на уроке философии, а после обеда, когда я шел по тенистой аллее улицы, по “Божиему миру”...

Был такой толстый журнал: “Божий мир”, теперь этого названия уже нет, даже и за границей... Обмирщились... Потеряли веру... А какое хорошее и правильное, и поучительное было имя...

И про птичек мы учили: “Птичка Божия не знает ни заботы, ни труда...” и проч. ...И лишь вчера получил письмо о птичке.

Учёная женщина сидит на кладбище: каждое воскресенье она посещает могилу матери... Кругом кусты...

“Около меня уселась, совсем близко, ещё невиданная мною прехорошенькая изящная пичужка: в красных башмачках, пучеглазенькая, с длинным носиком и хохолком; грудка синяя, крылышки белые, а хвостик розовый. Она пристально долго смотрела на меня и, вероятно, убедившись, что я не опасна, стала что-то рассказывать милым, и тоже неслышанным голоском: то очень горячо, то грустно, то весело... Переливчатыми трелями. Я сказала ей: “А—а, ты, милая щебетушка!” — Она вдруг замолчала, склонила набок головку, прослушала меня. И понеслась опять. Долго повествовала она мне... Когда всё пересказала, — улетела. Но отлетев недалеко, прокричала тоненьким голоском (так и получилось): “Прощай, прощай!”

Так она меня умилила! Так радостно стало на сердце, что захотелось написать вам” (мне)...

“Мама моя говорила: радуйся всему... И на могилку приходи радостная... Радуйся Богу, природе, птичкам. Люби всё, и тогда всех будешь любить.” Я тогда её не поняла; теперь только понимать стала”.

...И мне читать об этой пташке отрадно. Воистину – “птичка Божия”...

Был я в зоологическом музее... Высокий, большой стеклянный зал с искусственными деревьями... И сотни маленьких пташек: все и трепещат радостно... Отрадно! Недавно читал я в газете: какой-то учёный, Ив-кий, “открыл” в табачных листьях такие бактерии, что их ни в какой огромный микроскоп невозможно разглядеть... И вдруг мне припомнился огромный слон в цирке Дурова... Я и подумал: эта инфузория и слон — из одного корня?! А кит, — ещё огромнее слона, — тоже из бактерии?... Нет, нет, нет! Не “природа”... Не принимает ум... А вот Бог создал и то, и другое: душа принимает это. Почему? — спросят меня. Отвечу: не знаю, а только вот: принимаю! — “Бог явил!”

А кто хочет думать иначе — его воля...

Я же, и вообще все люди, думаем так...

Но это откровение, как я сказал, самое первичное, примитивное, общеизвестное. Однако оно лишь первоначальное. Дальше будут откровения Бога — более высокие и более яркие. К ним и перехожу.

В) ГОЛОС СЕРДЦА.

В таком порядке поставил сам апостол Павел. На втором месте у него стоит духовное откровение. О нём он так пишет:

“Когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают (этим), что дело закона у них написано в сердцах, о чём свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую” (Рим. 2, 14—15).

Вот это — второе откровение. Я назову его “голосом сердца”, как и апостол сказал. Так и Сам господь говорит: “...извнутрь, из сердца человеческого, исходят злые помыслы...” (Мк. 7, 21).

И вообще, в Слове Божием сердце признаётся корнем, или исхождением познания, а не ум. Так часто там и говорится. Например.

“Помышления сердца их (допотопных людей) были зло” (Быт. 6, 5). Псалмопевец очень часто говорит о сердце, как источнике знания: “Размышления сердца моего — знание” (Пс. 48,4). Пр. Иеремия говорит, что люди “ходили по упорству сердца своего” (Иерем. 9, 14), человек “живёт по упорству сердца своего” (Иерем. 13, 10). Исайя: люди “рождали из сердца лживые слова” (Ис. 59, 13). И в новом Завете мы видим то же. Господь говорит: “для чего же вы (фарисеи) мыслите худое в сердцах ваших?” (Мф. 9, 4) и т. д.

И психологи стоят на этой же точке зрения. И это так и есть: при внимательном наблюдении за собой или за другими мы без труда видим, что наши мысли находятся в тесной зависимости от наших настроений сердца. И Фихте (немецкий философ) говорит: человек не так чувствует и делает, как думает, а думает, как чувствует. Или иначе: не так хочет, как думает; а так думает, как ему хочется.

И наш (свой) опыт, а также и наблюдение за другими людьми постоянно нам показывают, что сзади наших мыслей стоят наши хотения. Много, много раз мне приходилось “видеть” ясно, что одному “хочется” почему-то верить, а другому “хочется” не верить. И это — совсем не от ума, не от знания. Два человека, два родных брата, с одним образованием — а могут относиться к вере разно: это мы постоянно можем наблюдать. Больше того, даже в одном и том же человеке мы можем замечать и различные переживания: то он радуется вере, то может сомневаться.

Характерный, всем известный пример мы можем видеть на апостоле Фоме: он даже при виде Христа ещё не верил, пока не осязал ещё и ран Его; таков уж был “характер” его, как мы говорим. А потом — неожиданно для нас — он восклицает: “Господь мой и Бог мой!” Это ниоткуда не следовало: Бога осязать нельзя! Он же с верою воскликнул: не думая, не медля, и — сразу, тотчас.

Другой пример, ещё более показательный: вот приходят к пустому гробу Христа ап. Павел и Иоанн. Оба видят одно и то же: пустой гроб, пелены, головной убор, сложенные аккуратно. И что же? Иоанн “увидел и уверовал”, что Христос воскрес, а Пётр отошёл (от гроба) в недоумении, “дивясь сам в себе происшедшему” (Ин. 20, 8; Лк. 24, 12). А потом, на ловле в Геннисаретском озере, тот же Иоанн первым узрел Господа, говорившего с берега: “Это — Господь”; Пётр же, “услышав” это, набросивши на себя какую-ту одежду (“ибо он был наг”), — бросился в воду и поплыл. Разные характеры!

И в жизни мы наблюдаем это.

Значит, корень лежит не в знании, не в “видении”, — а в сердце. Это — факт!

Пойдём дальше. Разница — и в настроении самого “сердца”. Обыкновенно вера — даёт душе нашей мир, радость; а неверие — беспокойство, тоску, муку. И о. Иоанн Кронштадтский такой мир считал ясным свидетельством бытия и действия на нас Бога. Так же думаем и мы: кто переживал, хоть недолго, состояние неверия, знает это по опыту. Мне пришлось пережить это в студенческие годы. Никаких новых знаний я не получил тогда, следовательно, не в уме была причина. И какой же вихрь налетел на меня! Эти две недели я метался, не зная в себе покоя.

Потом, после двух недель мучения, опять-таки без каких-либо рассуждений, воротилась вера и наступил в душе мир.

Ещё вспомню многократные переживания: иногда вера бывает такая пламенная, что не только не бывает никакого недоумения, но всё представляется совершенно ясным. Даже более: от сильной веры — трудно произнести (или помыслить даже!) слово о Боге; произнесёшь, а восторженные слёзы перехватывают голос... И нужно бывает остановиться, чтобы удержать рыдания, — пока снова не овладеешь собою.

В иное же время эти самые слова не вызывают сильных чувств, а произносятся холодно.

Однажды я записал такие “чувства”, пережитые мною на литургии: “отныне для меня нет дороже слов, как “Отец, Сын и Святой Дух”.

И — не с прибавлением: “спаси” или “помилуй”, или “подай”; а просто — одни имена. Подобие из обычной жизни можно взять такое: если мы любим кого-либо, то нам не только мил портрет его, не только нравится почерк его писем, но дорого само имя этого человека. И ничего мы не просим у него, не только желаем и ждём от него чего-либо: это даже охлаждало бы нас и огорчало; но мы хотели бы сами высказать ему любовь свою — до страданий включительно, до смерти за него.

Тут уж совсем не ум говорит, а — сердце, горящее любовью к Богу.

И святые люди вообще говорят: такие чувства рождаются в нас не умом, а сердцем. Св. Макарий Великий уподобляет их любви влюблённых, даже как бы — пьянству, как это ни странно! Но только они — никак ни от ума, ни от практических выгод, вообще ни от чего земного! Это — факт, против которого нечего сказать.

Для неопытного человека подобные переживания других — неубедительны, даже просто — непостижимы, как бы не существуют и “не могут быть”; а для нас — факт! Для святых же — непреложная истина: это всё они знают доподлинно! И им так же было бы странно услышать вопросы: “Да есть ли?” — как если бы у обыкновенных людей мы спрашивали: есть ли земля? есть ли небо? есть ли я сам?

И один из известных мне подобных людей (теперь уже умерший, а. Ф.) сказал о себе: “Для меня невидимый мир — столь же реален, как и видимый”. И вероятно, он ночью во сне совершал литургию: громко пел “Верую”, тогда как в действительности никогда не пел, хотя имел прекрасный слух и приятный голос.

И в последние почти 20 лет он провёл в уединённой молитве, в ежедневном служении литургии; а когда прежде не мог служить сам, то бывал ежедневно за литургией.

Так подобные люди стремились в пустыни: таких бывали тысячи людей! Для примера возьму два—три случая из русской жизни и один — из древней.

Вот — преп. Серафим Саровский. Известно, что он жил то в “ближней” “пустыньке”, то в дальней; то в полном затворе, то в молчальничестве. Другой пример: еп. Феофан, затворник Вышенский — ушедший от архиерейской жизни в затвор и проживший там более 30 лет, он ежедневно служил там литургию (буквально до последнего дня, 6 января).

Также знаменитый о. Иоанн Кронштадтский служил ежедневно литургии, особенно последние 30 лет своей жизни; но он жил в шумных городах, а не в пустынях; это — особый подвиг. И только последние 10 дней уже не мог ходить в церковь; однако его причащали до последнего дня. И в ночь кончины (7 часов утра 20 дек.) отслужили для него литургию в 2 часа и приобщили его одной Кровью.

Из древней истории возьмём хоть один пример — св. Арсения Великого... Учёный, сенатор, учитель царских детей, всем обеспеченный, он тайно убежал из дворца в египетскую пустыню. И сначала там жил в монастыре, а потом ушёл в уединённую пещеру. И когда братия говорили перед уходом его: “Арсений! Ты нас не любишь!” Он отвечал им: “Бог видит: люблю вас! Но не могу быть с Богом и людьми!”

И ушёл.

И вообще, боголюбцы так любили молитву, как мы не можем жить без воздуха. И простецы, и учёные; и любили жить в монастырях и пустынях.

И конечно, их туда никто не влёк, кроме собственного сердца.

Но не только этих святых подвижников, но и мирян, и вообще всё человечество... Именно этим сердечным влечением объясняется факт всеобщности веры — во всём мире.

Как хочется дышать, как хочется есть и пить, — и никто не считает это ненормальным, неестественным, так и вера является нормальным состоянием нормального человека.

Пусть эта вера — различна; пусть у одних она весьма искажена; но у всех народов была и есть вера. Значит, люди чувствуют в ней естественную потребность!

И лишь незначительное количество было неверующих. Иногда кажется, что таких много; но это — глубокое заблуждение. Впрочем, не будем спорить о количестве, потому что не количество является свидетелем истины. Сначала христиан — единицы апостолов, потом, после Пятидесятницы, — тысячи; потом христианство распространилось по всему миру.

А будет опять мало: Господь сказал, что Он, “пришедши” второй раз в мир, едва “найдёт ли веру на земле” (Лк, 18, 8).

Есть другой признак верующих в Бога: благодать Его на них. Но об этом будем говорить в следующем отделе этой части.

Г) БЛАГОДАТЬ БОЖИЯ.

Собственно этим именно отличается христианство от других религий.

Припомню следующий случай из жизни св. Антония Великого. Однажды пришли к нему философы-язычники. И спросили его:

— Чем ты отличаешься от нас? Ты постишься — и мы. Ты желаешь чистоты — и мы стремимся к ней.

— Мы,— ответят им святой Антоний от лица христиан, — пребываем в благодати Божией!

— Этого у нас нет! — сознались язычники.

Точно так же нет ее и у современных евреев, магометан, буддистов, хотя вера в Бога есть у них, и они хранят посты, и несут подвиги, и молятся; но благодати нет.

Особенно ясно видно это на индусах: у них и посты, и бесстрастие, и умовое созерцание, но Божией благодати нет. В результате — пустота; а в худшем случае (я видел таких “йогов”) — гордыня и зависящие от нее страсти. Совершенно иначе у истинных христиан. А именно. Все мы знаем, что в результате Христова дела (“домостроительства”) было ниспослание на христиан, в Пятидесятницу, Святого Духа. И в этом заключается решительное различие христиан от нехристиан и даже — христиан между собою.

Подтвердим это словами Св. Писания: Сам Господь Иисус Христос говорит: “Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой”. “Сие сказал он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен” (Ин. 7, 38, 39) искупительными страданиями (Ин. 13, 31, 32). И еще: “Я истину говорю вам (ученикам): лучше для вас, чтобы Я пошел; ибо, если Я не пойду (ко Отцу), Утешитель не приидет к вам; а если пойду, то пошлю Его к вам” (Ин. 16, 7). “Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне” (Ин. 15, 26). И пред вознесением Своим Господь сказал: “Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше” (Лк. 24, 49). Этого Утешителя, Духа Святого, Он и послал на всех христиан в Пятидесятницу. Этим, собственно, и отличается Новый Завет от Ветхого: Дух Святой, отнятый от людей за грехопадение прародителей, теперь, за Христов Крестный подвиг, возвращается им от Отца. Поэтому теперь в Новом Завете мы слышим о благодати Св. Духа. Свидетельства об этом многочисленны. Ап. Петр в первой же проповеди своей говорит людям: веруйте во Христа, креститесь, “и получите Дар Святого Духа” (Деян, 2, 38; 4, 8; 5; 8, 17; 9, 17; 10, 45; 13, 52; 19, 2 и т. д.).

Само Евангелие называется “Евангелием благодати”, христианство есть “домостроительство благодати” (Деян. 20; 24; Еф. 3, 2). “Мы веруем, что благодатию Господа Иисуса Христа спасемся” (Д. 15, 11).

Все почти послания ап. Павла начинаются речью о благодати, и непременно кончаются подписью самого апостола: “Благодать с вами”.

Особенно характерно, что эта благодать была ясна на христианах, на что обращает внимание преп. Серафим: Дух Святой или сопутствовал Павлу и спутникам его, или — не шел с ними: они, “дойдя до Миссии, предпринимали идти в Вифинию; но Дух не допустил их” (Д. 16, 7). В Троаде же “было ночью видение Павлу”, приглашавшее его идти в Македонию (ст. 9—10), что он и сделал.

В защиту этого учения о благодати ап. Павел не только вообще говорил в своих посланиях, но и написал два специальных Послания — к Римлянам и Галатам, где доказывал, что человек спасается благодатию, а не делами закона, как думали иудеи и галаты, под их влиянием.

Это учение составляет существеннейший признак христиан — со времени апостолов и доныне. Вот так пишет ап. Павел: “Твердое основание Божие (т. е. Церковь) стоит, имея печать сию: “Познал Господь Своих”; это — первая печать; а вторая — такая: “да отступит от неправды всякий, исповедующий имя Господа” (2 Тим. 2, 19). Значит, печать одна, но двусторонняя: на одной стороне — только Сам “Господь знает Своих”, а другая сторона — святость верующих; “да отступят они от неправды”. То и другое — благодать!

Итак, печать на членах истинной Церкви одна: благодать Божия!

И кто имеет эту печать, тот — Христов.

Эта печать и самому ему говорит, и другим указывает, что в нем живет Дух Святой. Он и “свидетельствует” — о Боге и Троице, и реальность Царства Божия, и нашу принадлежность к нему.

Трудно распознать печать эту. Но вторая сторона — более явна: “да отступит от неправды”, т. е. святость жизни. Это есть наисильнейшее свидетельство “религиозного опыта”: святые опытно знают это!

Но как нам познать, что мы относимся к сим “Своим”? Святость? Это бы хорошо было, но кто же может дерзнуть сказать о себе так?

Церковь утешает нас другим признаком: покаянием с надеждою!.. Это не мое мнение, а учение вообще святых отцов, в особенности св. Симеона Нового Богослова. Приведем его слова — и притом в изобилии:

“Хорошо потакать и печалиться о грехах своих и молить Бога об отпущении их”. Но “всякая (совершенно) настоит необходимость, чтоб уврачевана была немощь наша Христом Господом, Который единый есть истинный врач, пришедший на землю для уврачевания немощей наших, по причине коих грешим” (1, 109).

Какое же это врачевство? — Дух Святой, благодать Господа нашего Иисуса Христа, — как говорит апостол: “Идеже Дух Господень ту (там) свобода” (2 Кор. 3, 17) (1, 114).

“Ни один человек не имеет в себе ничего благочестивого, чем бы мог спастися, ни праведный, ни грешный”. “В чем спасение? В том, чтобы стать причастником святости Божией”. А пути к этому такие: “когда (люди) исповедуют свое неведение, ненаучение, ненаказанность, свое недостаточество на добро и падкость на всякие грехи”. “Спасение всех — в едином Боге” (1“ 116—117). “Спасение — не от естества; почему не видим, чтоб кто-нибудь когда-либо спасся сам собою... Но если покаются теперь, в один день, тысячи и мириады мириад грешников, и обратясь ко Христу Господу”, то “тотчас” спасутся. Только силою Христовою, а не своею собственною, может кто спастися” (1, 119).

“Каюсь я; но одно покаяние не сильно оправдывать меня. Покаяние есть познание грехов своих: снимает их милость Твоя” (11, 174).

“Я так думаю о себе, что, если не очищу скверны грехов моих слезами моими... то праведно буду предан поруганию и Богом, и Ангелами и ввергнут в неугасимый огнь с демонами” (11, 140).

“Владыка Господи Иисусе Христе, Царь неба и земли! Знаю, что паче всякого человека, даже паче всякого неразумного животного и пресмыкающегося согрешил я пред Тобою, страшным и непреступным Богом моим, и несмь достоин обрести какую-либо у Тебя милость”. И только имею “дерзновенное упование на безмерное благоутробие Твое” (11, 194).

С покаянием необходима и надежда на Господа Иисуса Христа. “А кто не имеет такой надежды, тот чем другим может быть восхищен с святыми на воздух и сретение Господа?” (11, 278). Но прежде всего нужны св. таинства: крещение, исповедь, причащение. Это — все православные — [мы] твердо знаем.

Д) “ВИДЕНИЕ”

Но все эти переживания, хоть и убедительны, как для самих верующих, так отчасти даже и для неверующих, но они еще не верх религиозного опыта. Таковым является “видение”, или зрение, созерцание самого этого мира. Есть тропарь исповедникам Христовым:

“И нравом причастник”, где приводятся такие слова: “деяние обрел еси, богодухновенне, в видения восход”. Довольно трудное место; но оно очень древнее: его мы находим уже у св. Григория Богослова:

“Если хочешь быть богословом, — говорит он, — исполняй заповеди: и они приведут тебя и к созерцанию” (пишу по памяти, но точно). Переведем и слова тропаря:

Ты, исповедник, “деятельную жизнь” (исполнение заповедей Божиих) “нашел, Богом вдохновенный, путем к созерцанию” (греч. к теории), к “видению”. Вот об этом пути я и скажу в конце опыта, но не своими словами, а описанием самого того святого, который опытно переживал это.

...“Откуда было мне, бедному, узнать, что Ты таков, Благий Владыка наш, чтоб воспринять желательное стремление к Тебе? Откуда бы узнал я, что Ты являешь Себя приходящим к Тебе, если они находятся и в мире, чтобы притрудно взыскать, да вижу Тя? Откуда было знать мне, что приемлющие в себя свет благодати Твоей сподобляются получать такую радость и такое утешение? Откуда и как узнал бы я, бедный, что верующие в Тебя получают Святого Духа Твоего?”

“Я думал, что верую в Тебя совершенно и имею все, что даруешь Ты боящимся Тебя; когда как совершенно ничего не имел — как после узнал я самым делом. Откуда было узнать мне, Владыко, что Ты, невидимый и невместный, видим бываешь и вмещаешься в нас? Как мог я подумать когда-либо, что Ты, Владыко, создавший всяческое и сотворивший человека, соединяешься с ними и делаешь их богоносными сынами Своими, — чтоб придти в пламенное возжелание того, — взыскать и получить то — и Себе? Откуда было узнать мне, Господи, такого Бога, такого Владыку, такого заступника, отца, брата и царя, — Тебя, ради меня обнищавшего и приявшего зрак раба? Воистину, Владыка мой, человеколюбче, совсем не знал я ничего такого, “хотя и служилось мне читать Божественные Писания о сем; но я думал, что там говорится о других лицах и вещах, а не об этом, — и был чувствен ко всему написанному и не мог никогда войти в смысл того. Слыша, что взывал и говорил апостол Твой Павел: “сего же око не виде, и ухо не слыша, и на сердце человека не взыдоша, яже уготова Бог любящим Его” (1 Кор., 2, 9), я думал, что в созерцание таких благ невозможно придти человеку, находящемуся еще в теле; и заключил, что Ты ему только показал их, по особенной к нему милости, — не зная, бедный, что это дается от Тебя всем любящим Тебя. И откуда, и как мог я знать, что всякий верующий в Тебя бывает членом Твоим и сияет Божеством Твоим, по благодати Твоей? И кто бы поверил сему и стал блаженным, и сделавшись воистину блаженным членом Тебя, Блаженного Бога? Откуда было знать мне, что Ты, вместо чувственной пищи, бываешь бессмертным и нетленным хлебом, ненасытно вкушаемым теми, кои алчут и неудержимо жаждут Тебя; источником бессмертным для тех, кои жаждут Тебя; и одеждою пресветлою для тех, кои ради Тебя носят смиренные нищенские одеяния?”

“Слыша же, как это говорили проповедники Твои, я думал, что и это будет лишь в будущем веке и после общего воскресения; но не знал, что все сие бывает и теперь для нас, крайнюю в том имеющих нужду”.

“Всего такого и не знал я, Всесвятый Царю, и не желал никогда и не искал получить от Тебя, но, вспоминая грехи свои, искал только отпущения их и желал, как сказал впереди Владыка, найти какого-либо посредника и ходатая, чтоб чрез посредство Его и мое собственное рабское Ему послушание получить прощение многих моих грехов, хотя в будущем”...

Потом через сего посредника — старца Симеона Благоговейного — я “почувствовал некое божественное веяние, после — огнь сердечный, в силу коего начали источаться непрестанные потоки слез; затем почувствовал внутрь ума моего тонкий луч, блеснувший быстрее молнии; далее — явился мне как бы свет ночью и малое облако пламенно видное, которое село на главе моей в то время, как я, павши лицем ниц, творил молитву мою; потом оно взлетело горе и спустя немного опять явилось мне на небе.

После сего, когда я рассуждал, что бы значило такое явление, совершилось нечто другое, еще более дивное, чем это...

Вдруг (о, чудо!) Того, Кого я воображают сущим на небе, узрел внутрь себя, — Тебя, говорю, Творца моего и Царя, Христа. Тогда уразумел я, что то была Твоя собственная победа (над искушением во сне), в коей Ты соделал меня победителем диавола. Впрочем, я еще не знал и не сподобился еще слышать глас Твой, чтобы познать, что это — Ты”.

...Я и видел Тебя, Бога моего, но — так как не знал и не верил, что Бог является человеку, — не понимал, что Бог или слава Божия есть то, что мне являлось, — иногда одним, иногда другим образом.

Необычное оное чудо привело меня в изумление и исполнило радостию всю душу мою и сердце до того, что мне подумалось, что даже и тело мое стало причастным неизреченной благодати. Впрочем, я все еще не знал ясно: Кто есть Тот, Кто являлся...

“Наконец, Ты, неизреченный, невидимый, неосязаемый, приснодвижный, везде, всегда и во всем присущий и все исполняющий, видимый и скрывающийся каждый час ... мало-помалу прогнал бывшую во мне тьму ... и вместе с ним усыпил плотскую сласть и совсем изгнал из меня всякую страсть. Сделав меня таковым, Ты очистил от всякого облака небо мне, т. е. душу очищенную, в которую, приходя невидимо, — не знаю: каким образом и откуда? — Ты, вездесущий, внезапно обретаешься в ней и являешься как (бы) другое солнце. О, неизреченное снисхождение!”

...“Когда же приходим мы в совершенную добродетель, тогда” Он “приходит в некоем образе, — впрочем, в образе Бога; ибо Бог не является в каком-либо очертании или впечатлении, но является, как простый, образом светом безобразным, непостижимым и неизреченным. Больше этого я не могу ничего сказать! Впрочем, являет Он Себя ясно; узнается — весьма хорошо; видится чисто — невидимый; говорит и слышит — невидимо; беседует — естеством Бога с теми, кои рождены от Него богами по благодати, как беседуют друг с другом, лицом к лицу; любит сынов Своих, как Отец; и любим бывает ими чрезмерно; и бывает для них дивным некиим видением и странным слышанием, — о которых не могут они говорить как должно; но опять и молчать не могут”...

“И не могут они совсем иметь покоя, или насытиться возвещением (им) истины, потому что не суть более господа над самими собою, но — суть органы Духа Святого, в них обитающего, Который подвизает их и Сам опять подвизаем бывает ими, и бывает в них всем, что, — как слышим в Божественном: именно, — маргарит, семя горчичное, закваска, вода, огнь, хлеб, питие жизни, чертог брачный, жених, друг, брат и отец. И что много говорить мне о неизглаголанном? Ибо чего “око не видело, чего ухо не слыхало, и что на сердце человеку не входило” (1 Кор. 2, 9) — то как может измерить язык? Как можно сказать словом? Поистине сие невозможно! Хотя мы стяжали во сне и имеем внутри себя от Бога, давшего нам то, — но нисколько не можем ни умом того измерить, но словом не изъяснить”.

“Все сие написал я, возлюбленные братия, не с тем, чтобы себя показать: да не будет! ...Но затем возвещаю вам, чтобы открыть вам чудеса Божии и представить их в слове хоть столько достало у меня на то сил...

Настоящее слово поучает нас, во-первых, о полной темноте и мраке, или о совершенном отсутствии божественного света, которое бывает в человеке, когда он явно сказывает о неведении, какое имеет о Боге; потом оно поучает нас об обличении, которое бывает от совести; далее — о страхе; затем о желании человека получить отпущение грехов...; после сего слово наше сказывает, как человек улучил посредника и пастыря; ...за этим слово объявило о втором призвании, вере, смирении и покорности (пастырю) ...за этим — о явном изменении, которое совершилось в нем; ...которого, если кто не сознает совершившимся в себе, — ...никак нельзя полагать что в нем обитает Дух Святой” (Слова преп. Симеона, Н. Богослова; выпуск второй. Москва, 1890, 483—490 стр.).

+ + +

“Но это еще не все. Дальнейшая глава (91) говорит еще о большем. Спишу и оттуда часть. Пусть это иному покажется совершенно невозможным: так и должно быть! Но самому преподобному Симеону оно является несомненным фактом по опыту, а нам — по вере в него, при помощи благодати.

“Ах!.. Где мне описать также, сколько зла терпел я от тех, кои советовали мне и говорили каждый день: “Что трудишься попусту, глупый, и последуешь этому обманщику (духовному руководителю, св. Симеону Благоговейному. — М. В.) и прельстителю, и бесполезно и напрасно терпишь, чая прозреть?

Того, чего ты желаешь, невозможно достигнуть в настоящие времена... Почему бы тебе не пойти к милостивцам сострадательным, которые просят тебя к себе, обещая добре покоить тебя, питать и врачевать? Ибо в теперешние времена невозможно тебе избавиться от душевной проказы и прозреть... Что же? И мы все ужели не видим? Или мы слепы, как говорит тебе этот, в прелести сущий? Поистине мы все видим, не прельщайся!”

“Но Ты, Милостивый и Благоутробный Боже, от всех этих прельстителей... избавил меня силою веры и надежды, данных Тобою мне. Или укрепил Ты меня перетерпеть все это и другое многое...

В один день ... встретил меня на пути Ты... Тут в первый раз блеснул Ты в слабые очи мои сиянием божественного лица Своего, — и я тотчас же потерял и тот малый свет, который, как мне думалось, имел я, не могши узнать Тебя... С тех пор благоволил Ты, Снисходительнейший, чаще приходить ко мне... Приходя таким образом ко мне и отходя довольно долгое время, Ты мало-помалу все яснее и яснее являлся мне, все больше и больше омывал меня водами Своими и даровал мне видеть все более и более обильно.

Делая это для меня многое время, Ты наконец сподобил меня увидеть и некое страшное таинство. Однажды ... я видел молнии, меня облиставшие, и лучи от Лица Твоего... Проведши так, благодатию Твоею, довольное время, я опять, увидел другое страшное таинство. Я видел, что Ты, взяв меня, восшел на небеса, вознесши и меня с Собою: не знаю, впрочем, в теле ли ты возвел меня туда, или; кроме тела, — Ты Один то знаешь, сделавший сие (ср. 2 Кор. 12, 1—4). После того, как я пробыл там с Тобою довольный час, удивляясь величию славы (чья же была та слава и что она такое, не знаю), я пришел в исступление от бессмертной высоты ее и вострепетал весь. Но ты опять оставил меня одного на земле, на которой я стоял прежде. Пришед в себя, я нашел себя плачущим и дивящимся скорбному обнищанию своему.

Потом немного спустя после того, как я стал долу, Ты благоволил показать мне горе, на небесах отверзшихся, лице Свое, как солнце, без образа и вида. Впрочем, и тогда Ты не дал мне познать, кто Ты был. Ибо как можно было мне познать Тебя, когда Ты не сказал мне ничего, но тотчас скрылся? Я искал Тебя, Которого не знал, сильно желая увидеть образ Твой и познать точнейше: кто — Ты? Почему, от сильного желания Тебя и от пламенной любви к Тебе, всегда плакал, не зная — Кто Ты, приведший меня из небытия в бытие, извлекший меня из пропасти греховной и соделавшийся для меня всем тем, о чем я сказал прежде”...

“Наконец, подавленный печалью и скорбью, я забыл всецело и себя самого, и весь мир, и все, что в мире, не держа на уме совершенно ничего из всего видимого.

Тогда опять явился Ты — невидимый, неосязаемый, неуловимый. Я чувствовал тогда, что Ты очищал ум мой, открывал пространнее очи души моей и давал мне видеть славу Твою обильнее; и что Сам Ты увеличиваешься паче и паче, и блистанием паче и паче расширяешься. И мне казалось, что с удалением тьмы Ты приближаешься ближе и ближе...

Таким образом, о Владыка, мне казалось, что Ты, недвижимый, грядешь, неизменяемый, увеличиваешься, не имеющий образ, приемлешь образ... Так и Ты, когда очистил совершенно ум мой, явился мне ясно во свете Духа Святого.

Тогда Ты сделал, что я вышел из мира сего, — мне кажется, скажу так, — и из тела моего; потому что Ты не дал мне уразуметь сие до точности. Но ты снял чрезмерно и, — как мне казалось, — явился во мне всем, видевшем добро.

Когда я спросил Тебя, говоря: “О, Владыка! Кто — Ты?”, тогда Ты в первый раз сподобил меня, блудного, услышать и сладчайший глас Твой; и (Ты) столь сладко и кротко беседовал со мною, что я пришел в исступление, изумился и трепетал, помышляя в себе и говоря: “Как это славно и как блистательно! Как и за что удостоился я таких благ!”

Ты сказал мне: “Я — Бог, соделавшийся человеком, по любви к тебе. Так как ты взыскал Меня от всей души, то отныне будешь ты Братом Моим и другом, и сонаследником” (Гал. 4, 5, 7; Евр. 11, 9). — Слыша это, я весь вострепетал, иссякла вся сила моя, и едва не вышла душа моя! Опомнившись немного, я отвечал: “И кто есмь я, Господи! И какое добро сделал я, окаянный и бедный, что удостаиваешь меня стольких благ и делаешь меня соучастником и сонаследником славы Твоей?” — держа при сем на уме, что эта слава и радость выше всякого ума. — Ты же, Владыко мой, Христе, опять сказал мне: “Я говорю с тобой, как друг с другом, чрез Духа Святого, Который вместе со Мною говорит тебе. Это даровал Я тебе за одно твое произволение и веру, — и дам еще больше сего. Ибо Ты, созданный Мною нагим, кроме (без) произволения твоего; что другое имеешь ты, или имел когда-либо собственно твое, чтоб Я принял то от тебя и вместо того даровал тебе это? Впрочем, но если не отречешься ты совершенно от тела, то не увидишь совершенного и не можешь получить его всего здесь”. — Когда я сказал на это: “Господи! И что другое блистательнее и выше сего? Для меня довольно в такой славе быть и по смерти”. — Тогда Ты опять ответил мне: “Чрезмерно мала душа твоя, человече, если ты довольствуешься только таким благом! Ибо оно, в сравнении с будущим, похоже на то, как если бы кто нарисовал небо на бумаге и держал ее в руках: сколько разнится нарисованное небо от истинного, столько, или несравненно более, разнится будущая слава от той, какую видишь ты теперь!” Сие сказал Ты и умолк, и мало-помалу скрылся от очей моих Ты, сладчайший и добрый Владыка мой. И не знаю: я ли отдалился от Тебя, или Ты отошел от меня? — Впрочем, мне думалось, будто я пришел откуда-то и вошел в мое жилище; а тут и совсем пришел я в себя.

После сего, вспоминая красоту славы Твоей и Твои слова, Владыка, я — плакал: и когда шел, и когда сидел, и когда ел, и когда пил, и когда молился — и имел неизреченную радость, что познал Тебя, Творца всяческих. Да и как мог я не радоваться?..

Пошел я однажды приложиться к святой иконе Пречистой Матери Твоей и припал к ней, умоляя Ее, — Ты, прежде чем я встал, явился внутрь бедного сердца моего, сделал его все — светом. Тогда я познал, что воистину имею Тебя в себе. С того времени я стал любить Тебя, не от одной памяти, то есть не оттого только, что вспоминал Тебя и славу Твою, но оттого, что уверовал воистину, что имею внутрь себя — Тебя”.

“Итак, если я (уже) имею Тебя, чего и надеяться мне более? И Ты опять сказал мне:

...Старайся всегда видеть Меня чисто и ясно внутрь себя... Поступая так, ты удостоишься потом, по смерти, увидеть Меня... Если же не станешь так делать, то все дела твои и труды, и эти слова не принесут тебе никакой пользы; и напротив, послужат к большему осуждению твоему... Кто испадает от Моей любви и дружбы, тому невозможно уже жить! Тотчас обнажается он от всех благ и предается в рабы врагам Моим и его; которые как только примут его, устремляются на него с крайним неистовством и зверством, по причине прежней любви его ко Мне”.

“Так, Всесвятый Владыко, так воистину бывает. И я верую Тебе, Богу моему; и припадая, умоляю Тебя: сохрани меня, грешного и недостойного, Ты, явивший милость Свою ко мне... Ты ведаешь немощь мою, знаешь бедность и совершенное бессилие. ...Да будешь Ты во мне, и я — в Тебе” (494—502). Чрезвычайно необычайны оба эти “Слова”! Но чрезвычайного по существу нашей веры здесь мы ничего не видим. Например, вот что пишет кратко о себе апостол Павел: “Знаю человека во Христе, который назад тому четырнадцать лет (в теле ли — не знаю, вне ли тела — не знаю: Бог знает) восхищен был до третьего неба. И знаю о таком человеке (только не знаю — в теле, или вне тела: Бог знает), что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать” (2 Кор. 12, 2—4).

Совершенно то же самое говорил о себе и преп. Симеон, как мы видели это.

Наш почти современник, преп. Серафим Саровский, так же, по молитвам своим, был восхищен в обители Божии (Ин. 14, 2, 3), о чем он сообщил сам. Когда же его спросили рассказать о них подробнее, то он смиренно и правильно ответил: “если сам батюшка (так он и выразился) ап. Павел не смог пересказать, что он видел в раю, то где же мне, убогому Серафиму, объяснить это!”

Но более всех убеждает нас Сам Господь Иисус Христос, Который свидетельствует, что Он сошел с неба и потом вознесся туда же; Который все время говорит об Отце и Св. Духе; Который явно свидетельствовал, что идет приготовить обители для верующих; Который разбойнику сказал: “днесь со Мною будешь в раю”; Который учил о Страшном Суде, на коем решено будет: праведникам идти в блаженную жизнь вечную, уготованную Отцем от создания мира; а грешникам уготована мука вечная — то каких еще нужно свидетельств?! А Христос Господь сказал о Себе евреям: “кто из вас обличит Меня в неправде?” (Ин. 8, 46). А в беседе Он сказал Никодиму:

“Мы говорим о том, что знаем, и свидетельствуем о том, что видели...” (Ин. 3, 11).

Достаточно нам и этих свидетельств о религиозном опыте! Св. Симеон о том же рассказал лишь подробнее. Церковь же всегда знала это!


О вере, неверии и сомнении - Часть IV. Свобода воли

О вере, неверии и сомнении

Часть IV. Свобода воли

Казалось бы, что вопросы о вере кончены: старались мы “показать” закономерность ее с разных сторон.

И все же остается еще один пункт, который нам покажется (по крайней мере — для иных, и иногда), может быть, нужен для окончательного решения: верить или не верить?

И такое духовное состояние может быть или очень редко, или же этот вопрос может ставиться многократно.

Такое состояние действительно бывает: это говорит нам опыт. Вот, кажется, все доказано “за” веру. И вдруг встанет вопрос: “да так ли”? И тогда все наши “доказательства” окажутся малодейственными. Между тем вопрос этот так или иначе нужно решить: оставаться в недоумении или быть “агностиком” долго нельзя; это было бы мучительно.

Вот в таком состоянии и есть еще последний выход: это — наша свободная воля, свободное избрание решения.

Это мы свидетельствуем на основании опыта; а к нему присоединим и богословские наши мысли, чувства, пережитые нами, или — тоже переживания. Но они являются уже после факта переживания: объяснения его приходят уже потом. Вот что переживалось нами.

Человек останавливается на перепутье: да или нет? Уверую или “не знаю”? До конца убеждающих данных будто нет!

И мы думаем: так именно и бывает, так именно даже и должно быть в конце концов! Почему?

“Доказательность” — принудительна. Тут уже выбора нет, наша свободная воля здесь не участвует: следовательно, нет и добродетели, “заслуги” нашей.

Нет, далее, и милости Божией, нет и окончательного “откровения” Божия, или Самого Бога нам. И мы остаемся — “сами с собою”, со своим “умом”, с фактами, даже — с опытом. Что же остается делать?

Вот тут и вступает в действие наша “свободная воля”. Каким образом?

Она не видит “принудительных”, обязательных “доказательств” ни в ту, ни в другую сторону. Или, во всяком случае, “не видит” или “не чувствует” абсолютного аргумента в пользу веры. Или просто: после всех, даже убедительных, доказательств становится этот вопрос: а так ли? Возражений никаких нет, но так ли?

Вот в таком состоянии и потребуется решение свободного выбора: “верую”!

Человек — помимо всяких принудительных “доказательств” или каких бы то ни было “соображений” (о целесообразности, практичности, даже фактичности) — определяет себя — к “верую”.

И мы это говорим: “Да”!

Это действительно так и бывайте. Это и должно быть.

И вот почему.

Прежде всего это требует Величие Божие.

То есть: Господь Сам свободен и потому желает и свободного изволения от нас. А иное отношение к нам было бы недостойно Его Величия. И потому всякие принудительные условия веры являются, — хотя бы в самом тонком виде, — собственно, так сказать, “насилием”. Это-то и является грехом нашим против Бога (т.е. когда мы добиваемся так или иначе — “осязать” Его, будто Он в нашей вере в Него нуждается. Человек тогда ставит себя в положение старшего, коему Бог должен служить!).

И хотя Он действительно “служит” Нам, окаянным, т. е. всемерно “старается” спасать нас, даже Сына Единородного послал ради нас, и Спаситель унизился ради нас до воплощения и распятия, но это Его воля и любовь; мы же не имеем ни права, ни желания побуждать Господа служить нам: это — дерзость! Мы должны служить Ему. И в частности, самая вера наша должна быть даром и обязанностью, послушанием и счастьем — для нас в отношении к Богу, а никак какою-либо нашею услугою Ему!

В этом смысле и сказано: “Величие Божие”. Может быть, кому-либо трудно уразуметь такой мотив нашего действования, но это действительно есть и так бывает. И опытному это совершенно ясно: вера есть свободное отношение к Богу.

Далее. Этого же требует и достоинство человека. Если бы мы веровали только по “доказательствам”, а не и по свободному нашему самоопределению, тогда такая вера была бы делом принуждения, т. е. актом, в сущности, не свободным, а вынужденным.

А люди, которые требуют “научной” веры или неверия (это все равно), в сущности, ставят себя в рабское положение к “уму”, отказываются от свободного выбора, т. е. отказываются от своего достоинства. А этого не хочет и Господь от нас, ибо Он любит Свое творение и желает ему богоподобного состояния свободы и достоинства. После Он будет помогать нам, но именно — лишь “помогать”; и то, если мы сами хотим и просим Его, — а не господствовать, не принуждать нас.

Затем. Да если бы мы и дошли до такой принудительной (от ума) веры, она еще не только не угодна Богу, — но и непрочна.

Всякие “доказательства” могут в любой момент ослабеть; и тогда человек снова станет пред вопросом: есть ли? И тут “доказательства” не имеют абсолютной силы, не говоря уж о невысоком достоинстве их (как мы видели). Иное дело — свободное самоопределение: тут уже наше решение было и есть твердо, не боящееся никаких сомнений и не требующее никаких “доказательств”; “хочу” — и этого совершенно достаточно. А свободное решение — в нашей власти.

Потом. Наоборот, наше самоопределение свободно подчиняет нас Богу; и тогда Он Своею благодатию укрепляет нас: это — несравнимо с нашей слабостью. Слава Богу и за самую эту слабость: она побудила искать всесильной Руки Божией! В этом смысле и весь Ветхий Завет, — как у язычников, так и иудеев, — был детоводителем (по-славянски: пестуном, воспитателем) к благодати Нового Завета (Ин. 1, 1—17; Рим. 1—8 гл. Галатам, Ефесянам, Титу, Евреям). Не познаешь греха, не будешь искать и Спасителя. И тогда вера поддерживается даром Божиим (Ефес. 2, 8). Мы не прочны; но сильна благодать Божьей помощи.

После этого ответно-благодатного укрепления нас Богом мы отдаемся в послушание Богу, передаемся “пестуном” детоводителю Отцу (Галат. 4, 1—9), в каковом и остаемся уже всегда. И это послушание, — свободное и постоянное, — держит нас в руке Божией, в уповании на Бога, а не на себя, ни на какие человеческие соображения.

Так сочетаются свобода Божия со свободою человеческой. Кому-нибудь это сочетание покажется странным и будто бы даже противоречивым, но на самом деле — это воистину так! “Где Дух Господень, там свобода” (2 Кор. 3, 17). “К свободе призваны вы...” (Гал. 5, 13).

И, собственно, свободны не самовольники, а послушные. Свободны святые, а не грешники; у нас же идет непрерывная борьба за эту истинную свободу — чрез послушание Богу! И собственно здесь разрешается вечный спор: свободен ли человек или нет? Да, мы, грешные, не можем быть свободными, ибо страсти наши господствуют над нами. И только по мере освобождения нас от них — растет и свобода наша. Послушные несравненно свободнее самовольных. А святые — уж совсем свободны, сколь возможно человеку. А вполне свободен только один Бог.

Короче и проще сказать: смирение дает свободу. Это — очевидный факт опыта! Гордый же — раб себя самого, хотя воображает, что он-то и есть свободный. И смирение — угодно Господу. И нас оно делает свободным.

Потому и вера есть смирение, — говорит св. Варсануфий Великий. Неверие же — рабство. Люди думают совсем наоборот. И так необходимо. Как мы уже многократно видели это, наша воля, наши страсти, наши греховные влечения делают нас рабами: рабами и в жизни, рабами и в сознании. Евреи воображали себя свободными потому, что они — потомки Авраама. А Господь говорил им: “Истинно, истинно говорю вам: всякий, делающий грех, есть раб греха” (Ин. 8, 34).

“Неужели вы не знаете, — пишет ап. Павел, — что, кому вы отдаете себя в рабы для послушания, того вы и рабы...” (Рим. 6, 16).

И люди, стремящиеся к ложной свободе, “произнося надутое пустословие”, “обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб” (2 Петр. 2, 18, 19). И тот же ап. Павел говорит еще, что иногда мы словами говорим, будто “свободные”, но на самом деле “употребляли свободу для прикрытия зла”, а не “как рабы Божии” (1 Петр. 2, 16).

Приведем два примера. Первый и самый главный — это Господь Христос. Он пришел на землю по добровольному послушанию Отцу Небесному: “Вот, иду ... исполнить волю Твою, Боже” (Евр. 10, 7, 9). И в жизни Своей в мире этом Он исполнял волю Отца: “Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца” (Ин. 6, 38). И к этому же Он звал и верующих: “Познаете истину, и истина сделает вас свободными” (Ин. 8,32). А истина — Сам Христос: “Если Сын освободит вас, то истинно свободны будете” (Ин. 8, 36). “Я есмь путь и истина и жизнь” (Ин. 14, 6).

И нам следует идти по этому же пути, который есть истинен и единый, освобождающий нас.

Второй и поразительный пример этой истины и свободы мы видим в Пресвятой Деве.

Когда Архангел Гавриил возвестил Ей благовещение о рождении от Нее Сына и Бога, то она задала только один вопрос: как останется Она девой? Но ведь гораздо важнее и непостижимее был вопрос о том, как Бог — Дух может воплотиться от Нее? И однако, несмотря на совершеннейшую непостижимость этого, Она ответила ему:

“Се раба Господня! Буди мне по слову Твоему”.

Какая вера! Какое свободное согласие! Дивное дело! Вот нам пример!

Так и всякий, уверовавший в Бога по своей свободной воле, сподобляется дивной помощи Божией: и в вере, и в жизни.

И этот путь есть самый достойный, самый простой, самый краткий и самый действенный способ истинной веры.

Конечно, это не значит, что все остальные способы не могут иметь значения: они и помогают нам. Но этот путь свободного самоопределения к вере есть наилучший.

И потому им мы и заканчиваем наше исследование о вере. Скажем с верою и мы с апостолами Господу: “умножь в нас веру!” (Лк. 17, 5).


О вере, неверии и сомнении - Часть V. О сомнении

О вере, неверии и сомнении

Часть V. О сомнении

В последней части этой работы мне хочется сказать несколько дополнительных слов о сомнении. И вот почему. Недостаточно опытные люди, впадая в сомнение, думают, что они будто бы становятся неверующими и от этого весьма мучаются.

Расскажу один характерный случай. Одна довольно интеллигентная женщина доселе была верующей; и, говея постом, она приступила к причастию. Когда уже приближалась ее очередь, вдруг у нее явились смутительные помыслы:

А может быть, св. Дары Тела и Крови Христовых есть простое вино и хлеб?

Эти мысли до такой степени напугали ее, что она готова была отойти в сторону от причащений. Этот пример мы и рассмотрим. Чего испугалась она? — Появившихся мыслей. Но могут ли они называться неверием? Никак нет. И вот почему.

Неверие есть непризнание или отрицание предметов веры.

Но при сомнении такого отрицания нет. Есть лишь недоуменная мысль: да так ли это?

Рассмотрим ее: есть ли это неверие? Вопрос есть только вопрос, недоумение — только недоумение. Но никак не больше. Уже одно это должно внести в душу мир, успокоение. Пойдем далее: отчего же пришло такое недоумение? Оттого, что, во-первых, нам в том или ином пункте нечто — “непонятно”, доселе — “неизвестно”, или даже — для ума нашего совершенно “непостижимо”.

И, естественно, человек смущается. И этому никак не должно удивляться, а тем более — винить себя, как будто сделавшего преступление. Такое сомнение, повторю, совершенно “естественно”. Даже могу сказать больше: странно было бы, если таких помыслов никогда не бывало, а особенно — у людей мысли. И уже по одному этому не нужно — прежде всего — пугаться.

Тем более не следует пугаться потому, что здесь нет никакой дурной, греховной воли нашей. Нам всегда нужно помнить одно основное правило духовной жизни:

“единственное зло есть только грех!”

А греха в сомнении, с нашей стороны, при появлении его не было и нет. И это правильное, как мы видим, суждение снова внесет в нашу душу мир.

Но и этой осознанности еще недостаточно. Мучительное чувство продолжает оставаться в нас: хорошо ли это или нет, правильно или нет, но всякий сомневающийся знает, что это состояние влечет за собою беспокойство: ведь вопрос все же остается. Непонятность — налицо?

Верно. Тогда мы пойдем еще дальше. Припомним наши прежние суждения, что непонятность для нас чего-либо или непостижимость — не есть еще небытие... Это внесет еще больший мир. Это удалит с нашего пути мышления еще один камень преткновения, пугающий нас.

Но даже и после этого беспокойство будет еще мучить. Тогда мы должны обратиться к дальнейшим соображениям. Мы не понимаем чего-нибудь? Да так и должно быть! Предметы веры потому и требуют веры, что они непостижимы для ума; но даже и материальные, земные вещи — как мы не раз говорили — необъяснимы нам, хотя и воспринимаются опытом.

Нам хочется освободиться и от этого состояния. Как же это достигается? — Различными способами: опыт подвижников указал нам несколько путей.

Во-первых, не берись даже! И — вот почему. Помня очень ясно, что сомнения происходят не от ума, не от нашей воли и что они (это — ясно) стоят пред совершенно непостижимыми для ума предметами, — и не трать напрасных, бесполезных усилий: они — невозможны! Это было бы подобно тому, как если кому захотелось бы “понять”, например, конечность или бесконечность пространства и времени; или — поднять себя самого за волосы; или — рукою снять с неба звезду и т. п.

Во-вторых, не обращай на сомнение внимания; или, как опытные люди говорят — “пренебрегай” такими искушениями (страха). Впрочем этот путь иному может показаться пугливым укрытием души от искания “истины”. На самом же деле он вызывается хотя бы простой непостижимостью; и разумные люди не хотят заниматься бесполезным делом.

Из житий обычно приводится в пример такой случай. В одном монастыре был неопытный, но пугливый послушник. На него напали “хульные” (их так называют) помыслы неверия. Он так был испуган, что не осмелился даже объявить об этом своему старцу или игумену, опасаясь, что его за это выгонят из монастыря. Старец, видя печальное его лицо, спрашивает, что с ним. — Но послушник лицемерно отвечает: “Ничего, хорошо”.

Через некоторое время тот опять спрашивает: в чем причина? Послушник снова скрывает, что у него на душе. Старец спрашивает его в третий раз и велит ему открыть свою душу.

Тогда послушник со страхом падает ему в ноги и рассказывает свое долговременное мучение. Старец велит ему раскрыть на груди одежду. Раскрыл.

— “Стань против ветра!” — Он стал.

— Ты можешь запретить ветру прикасаться к груди твоей?

— Нет!

— Так знай: и мы не можем запретить злому духу к душе нашей! — И послушник успокоился; между тем доселе он мучился несколько лет.

В этом случае мы упомянули уже и о лукавом (о чем будет речь еще дальше), но сейчас нам важно наставление отцов: не обращать внимания на эти пугающие чувства и мысли.

А о. Иоанн Кронштадтский в Дневнике так говорит: опытные люди даже презрительно “плюют” на подобные “навязчивые” помыслы...

В-третьих, если же и это не успокоит нас, то отцы советуют помолиться, просить Божьей помощи. И хотя в этом и великая сила, но иногда, по особому Промыслу Божию, и молитва не действует сразу.

Приведу пример. По милости Божией, я отслужил в добром духе воскресную литургию и приехал в монастырь. После принятия пищи, через некоторое время, я вдруг, без каких бы то ни было особых причин, почувствовал тоску. Не зная, чем объяснить ее, я пробовал заняться церковной музыкой, но это не помогло. Тогда я стал молиться; однако и это не принесло мне мира. Стал размышлять: отчего бы это могло быть? Ответа не получилось. И осталось мне одно: терпеть без смущения, положившись на волю Божию.

Что же случилось? Через 2—3 часа пришел ко мне знакомый близкий человек и спрашивал меня, что ему делать — на него напала необъяснимая тоска! Я, пережив ее на своем опыте, успокоил его. И тогда я понял, что Господь попустил мне это искушение, дабы я испытал его лично, чтобы потом со своего опыта мог утешить и помочь бедному брату своему.

Большею же частью скорое обращение с молитвой к Богу — хотя бы с краткой, мгновенной просьбой, или — с одним словом “Господи”, тотчас возвращает мир. Если же он еще не водворяется в сердце, то — по какому-либо особому Божественному промышлению; и тогда нам следует терпеть эту тугу, пока она не пройдет или же не вскроется какая-либо особая цель этого.

Но и терпеть нужно с возможно полным спокойствием: это — непременно!

Это средство применяется тогда, когда человек одинок, как, например, отшельник.

В противном случае нужно открыть свое смущение старцу или хоть брату; только — как говорит еп. Феофан Затворник — никак не оставайся один. Это — четвертый путь.

Вспоминается из поучений преп. Аввы Дорофея, как один монах не мог вполне понять некоего текста из Писания. Тогда он решил пойти к старцу. Враг же стал возражать ему: что нет никакой необходимости идти за разъяснением: ведь он скажет то же самое. — Но истинный монах все же пошел к старцу. И тот действительно дал такое же толкование, какое ему самому приходило на ум. Когда он возвращался обратно, враг шептал ему: не говорил ли я тебе, что старец скажет тебе то, что ты и сам думал. Инок ответил:

— Прежде это было от твоего лукавого внушения; а теперь — от Бога!

В-пятых, в подобных случаях рекомендуется порадовать пришедшего брата чем-нибудь приятным, даже вкусным угощением.

И опять из житий припоминается следующий случай. Некий пустынник не понимал, как разрешить недоуменный вопрос. И молился, и постился: но результат был тот же. Тогда он решил идти к соседнему брату — спросить его. Но как только он вышел из своей пещеры, предстал ему Ангел Божий и сказал, что Господь послал его открыть недоумение.

— Почему же ты не приходил, когда я молился и постился?

— Потому, — ответил Ангел, — что Бог желает, чтобы люди спасались совместно.

В-шестых, если ничто из указанных средств не помогает, то — советует святой старец (кажется св. Исаак Сирин), — не смущаясь, закрой голову кукулем и засни, терпя сомнение.

Есть, вероятно, и другие способы одоления искушений; но во всех их неизменно указывается один решительный совет: никак не смущайся!

Но, в-седьмых, нужно обратить еще наше внимание на один вид искушения сомнительными помыслами — от лукавого. Об этом уже упоминалось выше (п. 2); но на нем следует остановиться специально. И вот почему.

Опытные подвижники единогласно утверждают, что корень подобных искушений лежит во враге нашего спасения; а они знают, что говорят.

И понятно: враг Божий прежде всего хочет, чтобы люди или потеряли веру совсем, или, по крайней мере, стали сомневаться в бытии Его. Потому он и внушает такие помыслы.

Несомненный Свидетель сему Сам Христос Господь. С первого же дня выступления Своего на проповедь Он на Себе испытал “искушение от диавола” (Мф. 4, 1).

Когда ученики воротились с проповеди, сказали Господу: “И бесы повинуются нам о имени Твоем. Он же сказал им: Я видел сатану, спадшего с неба, как молнию... Однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах” (Лк. 10, 17—20).

И лукавый может и внушать нам свои мысли лжи или похищать из души истину. Конечно, для нас это непостижимо. Но Свидетель этому Сам Господь. Вот как Он объясняет ученикам притчу Свою о сеятеле: “Ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его — вот кого означает посеянное при дороге” (Мф. 13, 19).

Притчу о плевелах Господь так же объясняет апостолам: “Поле есть мир; доброе семя, это сыны Царствия, а плевелы — сыны лукавого; враг, посеявший их, есть диавол...” (38—39 ст.).

Диавол есть зародитель хульных мыслей: “хульными” называются не только богохульные помыслы, но и вообще всякие дурные мысли (о страстях, о дурном чем-либо в людях, о нелепостях). И это началось с прародительницы Евы, которой “змий” нашептал хулу на Бога, будто Он по зависти не велел первым людям вкушать плодов от дерева, “которое среди рая” (Быт. 3,3—5); потому что сами будем, “как боги, знающие добро и зло”.

И евреев Христос поэтому назвал детьми диавола, от которого зарождаются ложные мысли: “Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец, и отец лжи” (Ин. 8, 44). Поэтому они и не веруют во Христа (ст. 43). И самому апостолу Петру предсказал: “Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера Твоя...” (Лк. 22, 31—32). И еще раньше, когда апостол стал упрашивать Его — не допустить Себя до страданий, Господь резко ответил: “Отойди от Меня, сатана!” (Мф. 16, 23); ибо за этой просьбой Петра Христос презирал искушение диавола. И эти же самые слова — “отойди от Меня, сатана!” — Христос сказал и самому сатане при искушении в пустыне (Мф. 4, 10) И на Тайной Вечере, после лицемерного причащения Иуды “вошел в него сатана” (Ин. 13, 27).

У апостолов много раз говорится о том же влиянии духа зла на людей (1 Ин. 3, 8, 12; 4, 2, 4; Иуд. 1. 9; 1 Кор. 5, 5; 2 Кор. 2, 11; Еф. 6. 11—12; 2 Сол. 2, 8, 9; 1 Тим. 1, 20; 5, 15; 2 Тим. 2, 26; Евр. 2, 14; и Откр. — множество свидетельств; особенно: 20, 10).

Здесь нами намеренно много места отведено вопросу о власти диавола. И это потому, что среди христиан широко распространено неверие в силу его. Правда, так называемый “простой” народ верит правильно; но среди интеллигентных людей — наоборот. Даже среди профессоров богословия очень мало верящих в это. Например, в церковных историях, — даже у знаменитого В. В. Болотова, — в числе причин гонений на христиан совершенно не упоминается о самой главной: о борьбе диавола против Бога вообще и — против Христа Спасителя в особенности. Между тем Господь для того и пришел, “чтобы разрушить дела диавола” (1 Ин. 3, 8).

А Батюшка, о. прот. Иоанн Кронштадтский, именно в этом видит основную причину гонений и вообще всяких возмущений — в частности — и сомнений.

Это знают и опытные светские и ученые люди. Об этом знал и высокодуховный Н. В. Гоголь, который в Развязке к “Ревизору” пишет: городничий, “а лучше сказать, сам лукавый дух”, говорит его устами: “Что смеетесь? Над собой смеетесь!” Перед смертью он просит Господа защитить его “непобедимою и непостижимою силою животворящего креста”. И в частности, вспоминает о простой детской вере, о которой Господь сказал: “Истинно говорю вам (апостолам), если не обратитесь и не будете как дети, не войдете в Царствие Небесное! Итак, кто умалится, как это дитя”, призванное Господом и поставленное “посреди них”, “тот и больше в Царстве Небесном” (Мф. 18, 2—4).

Увы! Об этом нам не говорили ни в семинариях, ни в академиях; и сейчас — лишь исключительные люди знают это о Н. В. Гоголе — от него самого (см. “Переписку с друзьями”).

Об этом же говорит Н. И. Пирогов в своем “Дневнике” — по своему опыту.

Так верил и философ В. С. Соловьев. Так же пишет Ф. М. Достоевский (“Бесы” и др.).

А если мы обратимся к Западу, то и там (не говоря уже о Католической Церкви) увидим таких же ученых верующих. Например, заканчивая свою “Историю французской революции”, ректор Английского университета, Томас Карлейль, пишет: “А все-таки эту революцию нельзя понять, если за кулисами ее не видеть демонских сил” (пишу по памяти, но, вероятно, почти буквально, и, во всяком случае, верно по мысли).

Я лично слышал от английского миссионера, проповедовавшего в Ю. Африке, такие слова: “Кто не был среди язычников, тот не знает, какую силу над ними имеет диавол!” Знал я лично и профессора-психиатра (б. председателя всемирного психиатрического съезда в Женеве) в Париже, который (подобно и православным канонам Церкви) различал естественных сумасшедших от одержимых бесами.

Впрочем, в чем же тут сомневаться нам, христианам, если все Евангелие наполнено исцелениями от бесов Самим Господом?! Если пред крещением нашим требуется отречение от царства диавола?! Если есть и особые моления против бесов?!

А если мы почитаем Жития Святых, то там постоянно встречаемся с борьбой подвижников с врагами.

Да и простые монахи и монахини очень часто употребляют слово “искушение”!

А самое главное и убедительное то, что все домостроительство (дело спасения нашего) Христово теснейшим образом связано — и в причине, и в цели — именно с бесами, с диаволом!

Правда, мы не можем понять умом нашим: как может действовать на нас враг? Но это непонимание, — как мы твердим все время в данной работе, — ничуть не может смущать разумных и опытных людей: непонимание не есть небытие.

Зато у нас есть — факты, которые убедительнее всяких слов и мыслей! Да, нам, верующим, несравненно важнее иное: как бороться с врагами, раз они имеют такую силу? Особенно — в сомнении?.. Можно указать несколько путей. Не обойдем и естественные средства, о которых знаем и по опыту.

а) Если сомневаешься в чем-либо, то представь себе таких великих людей, как апостолы, св. Афанасий Великий, Василий Великий, Григорий Богослов, Иоанн Златоуст, св. Николай и прочих святых; вспомни и про русских подвижников: Антония, Феодосия и прочих чудотворцев Печерских, Сергия игумена Радонежского, Серафима Саровского и подумай: кто мы такие пред ними?! — Маленькие дети!

И авторитет этих великанов научит нас смиренной вере во все христианское учение.

Не буду уже вдаваться в частности о вере их в бесов. Стоит лишь почитать творения св. Григория Богослова, тем более потому, что об этом совсем почти не говорят богословы. Я же посвящу ему эту страничку.

— “Опять пришел змий: за Тебя емлюсь, Христе!.. Отойди, отойди от меня, дух!”

— “Опять пришел ко мне змий. За Тебя емлюсь, Боже; поддержи, поддержи меня: не предавай на поругание Своего образа, да не похитит меня враг, как птицу из гнезда!”

— “Пришел ты, злодей (знаю твои помыслы), пришел ты, неуступчивый, лишить меня вожделенного и вечного света. Как же ты, будучи тьмою, явился мне светом? Не обманешь такою лживостью”.

— “Удались же; или низложу тебя крестом, пред которым все трепещет”.

— “Как скоро заметил я дым, догадался, что будет и огонь. Обильное зловоние — явный признак змия”.

— “Отойди, отойди: я чувствую твое нападение”. “Пришел Христос — моя помощь” (т. V).

б) Но сила демонская более всего побеждается Самим Господом Иисусом Христом. Поэтому к Нему Самому и следует прежде всего обращаться с верой и молитвой. Об этом мы уже говорили раньше в третьем способе борьбы. Здесь же приведу слова такого опытного духовного руководителя, как преподобный автор “Лествицы”, Иоанн Лествичник. Он всю Церковь учил и учит доселе: “Именем Иисусовым бей супостатов!”

То есть: не верою вообще, не силою благодати, не молитвой к Богу — а простым приведением себе на память — ИМЕНИ ИИСУСОВА! И оно — сильно отогнать врагов. Это знают не только подвижники, но и миряне.

Однажды я заметил интеллигентную женщину в трамвае, которая шевелила губами. Спросил ее, почему она делает это? Оказывается, она творила молитву Иисусову (“Господи Иисусе Христе Сыне Божий, помилуй меня, грешного”); на мой же вопрос — почему она ею постоянно молится? — она смиренно ответила мне: “Потому что враг постоянно искушает”.

Видел я и 80-летнего старца монаха, который, сидя рядом со мною, непрестанно повторял молитву Иисусову. Слышал я спящего со мною в гостинице епископа, который и во сне, — параллельно с редкими вдыханиями и выдыханиями воздуха, произносил: “Господи ... помилуй”.

Вся книга “Рассказы странника” (I—II) полна удивительными случаями о силе этой молитвы.

в) Наряду с ней нужно поставить и крестное знамение, и иконы, и мощи, и просфоры.

О силе креста знает всякий христианин. Поэтому мы и крестимся часто; и поэтому носим на себе крест. И делаем это не только как свидетельство того, что мы — христиане (хотя этого не показываем, а носим на теле) — но и во ограждение от “нечистой силы”. И это — истинно и несомненно.

И св. иконы тоже имеют подобное же значение: т. е. — не только выражение нашей веры, но и — ограждение нас от врагов. По себе мы знаем: пока в доме не повешены еще иконы, верующему человеку неспокойно и даже странно: где нет икон, там живут демоны. Поэтому (хотя, может быть, и не сознаем мы этого ясно) у всякого верующего не только крест — на груди, но и икона — в переднем углу.

Поэтому в крестных ходах “поднимают иконы”, и мы, верующие, радуемся, когда “принимаем” в дом иконы: “иконы пришли”, говорим мы: “взять Божию Матерь”, или — короче: “взять Иверскую”, “поднять Николая Чудотворца” и т.п.

Тем более мы чтим св. мощи угодников. И там бывало много чудес от них. И они бывают от всяких святых: от просфор, от риз, даже — от “песочка” на могилах угодников и т.п. Случаи такого действия святынь — очень многочисленны.

Расскажу один случай. Я был в Лондоне. Нас пригласили в один дом русские люди. Увидев большую икону св. Чудотворца Николая (приблизительно в четыре-пять четвертей на 3-3,5), с лампадкой перед ней, я спросил, чем объясняется такое почитание. И хозяйка рассказала следующий случай. Ее муж (еще живой) должен был по делам выехать по железной дороге — очень экстренно, а жена в это время ждала рождения ребенка (у них мы видели две девочки: 10 и 12 лет). Удержать мужа было уже невозможно. Простились. И вдруг, лежа в постели, она в ногах кровати увидела яркий свет; и явился св. Николай: — Останови мужа!

Видение исчезло. Беременная приказала прислуге немедленно позвать не успевшего еще уехать мужа. И не говоря ему ни слова о явлении св. Николая, умолила супруга (фамилию их и сейчас помню: “Аф-вы”) во что бы то ни стало остаться...

Оказалось, на том поезде, на котором должен был он ехать, произошло крушение с жертвами. Очевидно, и ему грозила смерть. И св. Николай предупредил ее. — С тех пор они и за границей чтут его икону и держат перед ней неугасимую лампаду. И сколько таких чудес! Тысячи, тысячи!

г) Св. Причащение. Об этом свидетельствует славный о. Иоанн. Он, — когда его приглашали к больным, — предлагал им причащаться... И сколько у него было чудес вообще, — над бесноватыми в особенности. Вот что говорит он сам.

“Некто, бывши смертельно болен воспалением желудка девять дней и не получивший ни малейшего облегчения от медицинских пособий, лишь только причастился в девятый день поутру Животворящих Тайн, к вечеру стал здоров и встал от одра болезненного. Причастился он с твердою верою”.

“Дивлюсь величию и животворности Божественных Тайн! Старушка, харкавшая кровью и обессиленная совершенно, ничего не евшая, — от причастия Св. Тайн, мною преподанных, в тот же день начала поправляться. Девушка, совсем умиравшая, после причастия Св. Тайн в тот же день начала поправляться, кушать, пить и говорить! Слава животворящим и страшным Твоим Тайнам, Господи!”

д) Помимо всех этих чудесных действий Божией силы, укажем и на силу самих подвижников, что не всякому уместно. Приведу просто примеры.

Жил в одной пещере пустынник. Рядом с ним помещался его послушник. Нередко он слышал, как старец говорил: — Не соизволю! Не соизволю!

Вошел он к старцу и спрашивает, с кем тот разговаривает?

— С демонами. Они внушают мне что-нибудь, а я отвечаю им: не соизволю.

Другой случай — более резкий. Когда подвижник был искушаем, он говорил врагу: — Вон!

И враг исчезал.

Такого рода власть — не под силу нам, грешным. Здесь мы вспомним событие из книги Деяний, описанное очевидцем, евангелистом Лукою — об апостоле Павле.

“Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая чрез прорицание доставляла большой доход господам своим. Идя за Павлом и за нами, она кричала, говоря: сии человеки — рабы Бога Всевышнего, которые возвещают нам путь спасения.

Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час” (Д. 16, 16—18).

Значит, не всякий прорицатель — от Бога. И не всякому дозволяется изгонять врага.

Другой случай произошел с заклинателями именем Иисусовым: “Бог же творил немало чудес руками Павла, так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них. Даже некоторые из скитавшихся иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует.

Это делали какие-то семь сынов иудейского первосвященника Скевы.

Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен; а вы кто? — И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома” (Д. 19, 11—16).

Поэтому и нам должно быть осторожнее и смиреннее с указанными ныне повелениями: не нашей это силы. Да и Сам Господь сказал: “Не всякий, говорящий Мне: Господи! Господи! войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?

И тогда объявлю им: Я никогда не знал вас: отойдите от Меня, делающие беззаконие!” (Мф. 7, 21—23).

И, по словам же Господа, не следует “радоваться” чудесам над бесами, а вписанию в книгу вечной жизни (Лк. 10. 20). А нам нужно заботиться о спасении от грехов наших, поэтому не случайно, после избиения 7 заклинателей, в книге Деяний с похвалой говорится: “Многие же из уверовавших приходили, исповедуя (грехи) и открывая дела свои” (19 гл.. 18). И нам нужно вести себя смиреннее.

“Не великое дело — творить чудеса; не великое дело видеть ангелов; великое дело — видеть собственные грехи свои”, — сказал св. Антоний Великий.


О вере, неверии и сомнении - Часть VI. Чудеса Божии

О вере, неверии и сомнении

Часть VI. Чудеса Божии

В заключительной части этой работы я приведу целый ряд чудес, — притом доселе в печати неизвестных, но лично мною пережитых или слышанных от безусловно достоверных мне лиц. Цель и заключается в том, что они утверждают бытие так наз. “сверхъестественного” мира; потому что факты сильнее всяких доказательств, — как для интеллигентных, так в особенности — для непредубежденных “простых” людей. И таким образом этот отдел является доказательным дополнением ко всей нашей работе о вере.

Тем более, что и неверующие, и сомневающиеся задают всегда вопрос:

— А кто приходил с того света?

Верующие же будут несомненно радоваться фактам из иного мира, — хотя мы приводим немного.

1. ВИДЕНИЕ ВО СНЕ

Хотя снам вообще не нужно верить, но когда они сбываются — не будучи известными дотоле, — то это можно назвать уже “явлением” из того мира.

Это было около 1925 года. Я из Сербии ехал в Париж, чтобы быть инспектором Богословского Православного института. Но мой путь лежал через Берлин, где я должен был заехать к одной семье, перед близкой смертью мужа и отца. Из Берлина я направился в Париж через г. Аахен. Здесь в мое купе подсела пассажирка из Швеции, русского происхождения, жена шведа. Она ехала к родной сестре в Испанию. Других пассажиров в купе не было. Скоро мы познакомились. Между прочим, разговорились о вере. Она была православная:

— А что, — спросила она, — ныне чудеса бывают?

— Каких же вам чудес, — говорю ей, — после Евангелия и Христа?

— Да-а, — протянула она недовольным голосом, не смея возражать по существу, — но это так давно было! А вот теперь бывают ли чудеса?!

И я рассказал ей о чуде, слышанном мною от архимандрита (после — архиепископа) Т-на, в 1923 г. в Берлине. Теперь он умер. Но да будет он свидетелем, что я точно передаю рассказ его! Буду вести беседу от его имени — для живости.

— Меня, — начал он, — пригласили в г. Н. отслужить заупокойную литургию по давно уже умершей бабушке М. А. Мне отвели комнату. И я ночью хорошо спал. Во сне слышу почти детский голос:

— Батюшка! Помолитесь и о мне!

— Я приехал сюда, чтобы молиться об умершей М. А.

— Я это знаю. Но вы помолитесь и о мне.

— Но кто же вы такая?

И тогда передо мной появляется голая до локтя детская ручка и чертит в воздухе большую букву “Е”. И тут я проснулся. Вижу, что я — не в постели, а стою на полу. Этого никогда не было в моей жизни, чтобы я слез с постели — не просыпаясь. Сон был настолько живой, что я будто только сейчас видел и детскую ручку и букву “Е”.

Кто же такая “Е”? И в уме промелькнуло два имени: “Елизавета” и “Екатерина”. Спросить ночью было некого: завтра спрошу!

Служу проскомидию и из просфоры за усопших вынимаю, между прочим, частицу за рабу Божию “Елизавету-Екатерину”. После обедни пригласили меня пообедать. А нужно сказать, что до обедни я спросил старого слугу: не жил ли здесь кто-нибудь с именем “Елизавета — Екатерина”; он ответил, что такой здесь не было.

За обедом мне предложено было место против хозяйки; а рядом со мною сидела подруга ее. Я ей вполголоса рассказал о видении. Когда дошел до буквы “Е”, она остановила меня:

— После. — Но хозяйка заметила перерыв.

После обеда она сказала мне:

— Да ведь это дочь хозяйки, Елизавета. — И рассказала, как она за обедом, видимо, чем-то заразилась и через часа два — скончалась.

В это время подошла и хозяйка к нам с вопросом:

— Чего это вы секретничаете?

Пришлось и ей рассказать все. Она — в слезы:

— Она (т. е. Елизавета) и мне не давала спать, как следует, всю ночь: Мама! Ты больше молишься за бабушку, а не за меня!

Меня, говорит он, это удивило: почему так? Оказалось, дочь ее родилась еще тогда, когда она и первый муж ее были протестантами.

А в Церкви такой обычай, что за инославных не полагается в храме, да еще на литургии, молиться. Следовательно, и Елизавета была протестанткой; а матерь потом вышла замуж за К. В., православного, и сама приняла православие. Бабушка М. А. была православной, но вышла замуж за протестанта, оставаясь православной. О ней каждый год, в день ее смерти, и совершали поминание. А дочка была протестанткой; и, однако же, просила молитв и поминовения у православного священника.

Дальнейший рассказ я сокращаю: после я проверил по дневнику родственника этой семьи: все оказалось верно.

Вот этот случай я и рассказал шведке. Она вполне удовлетворилась. И на другой день привела ко мне двух своих знакомых старичков и подарила корзину фруктов.

2. СОШЕСТВИЕ ОГНЯ

Это было в алтайской деревне, в Азии. Я был викарным епископом в г. Севастополе. Жил в Херсонском монастыре (1919—1920 гг.). До меня там настоятелем был епископ Иннокентий. Потом он ушел на покой; и я заменил его. Он был праведной жизни и прозорливый. Но я не о нем хочу рассказать, а о чуде, расследовать которое он был послан архиепископом М. Тобольским.

Одного алтайца крестили в храме. Стоял большой чан воды, в которой он должен был креститься. Крестным отцом у него был его дядя, тоже алтаец, и, конечно, уже крещеный.

Во время чтения священником молитвы с призыванием Святого Духа на ту воду новокрещеный был спокоен. А его дядя вдруг, в ужасе и удивлении, закричал:

— Это и со мной так было? Это и со мной так было? Оказывается, в этот момент он увидел, что с купола церкви сошел огонь на воду.

Крестивший священник (после, вероятно) подробно допросил его и доложил архиерею. Вот он и послал о. Иннокентия под присягой расследовать это дело; что и подтвердилось. Бумаги об этом я видел и разбирал по смерти еп. Иннокентия.

Все люди — совершенно добросовестные. Епископ — святой жизни: алтаец-дядя — “дитя природы”: он бы и выдумать чего-либо подобного не мог; и все было проверено специальной ревизией; а я — читал обо всем этом.

Дух Святой сошел на воду, как и в день Пятидесятницы на апостолов в виде огня.

3. “МЕРЗЛЫЕ”

Этот случай я расскажу в сокращении: он — длинный. В Уфимской области (это было за семь лет до революции) на одном “погосте”, т. е. на церковном хуторе, жил псаломщик: с ним жила жена и (кажется) четверо детей, и бабушка. Жизнь была бедная. К несчастью, он был еще алкоголик. С ним пила и мать. Печь топилась плохо. И зимою бабушка сидела на печи, к ней лезли дети: Христина (лет 12), Степка (лет 7) и Мария (лет 3), а четвертый ребенок был еще на руках.

Отец помер. Жить стало еще труднее. Детей пустили “по миру” нищенствовать. Ходила и маленькая Мария. По вечерам они приходили домой и, замерзшие, лезли к бабушке на печь. Там они, вероятно, “ужинали”: хлеб да вода. А бабушка учила их молитвам. Особенно она заповедовала читать “Богородицу”.

Потом, по смерти отца, мать отправилась с 3 детьми в город Уфу и хотела пристроить детей в приюты. Исходила все, что могла; везде отказывали: мест нет! А уже наступил вечер. Тогда мать, купив им по калачику, велела им дожидаться ее, а сама бросила их на произвол [судьбы] и отправилась домой...

Они ждали-ждали мать и стали сами ходить по городу, ища ее. Это было зимою, за неделю до праздника Рождества Христова. Так случайно они дошли до храма Успения Божией Матери.

Самая маленькая, Мария, говорит, что в трудную минуту бабушка велела читать “Богородицу”. И они втроем стали читать эту молитву. Вдруг из Церкви выходит “тетенька в черном”, с закрытым лицом, — как после рассказывали они о Ней, — взяла одной рукой Марию и повела всех троих в дом против церкви, отворила калитку и ввела их в дом, а Сама исчезла. Хозяйка дома лежала больная в постели. В кухне шли разговоры; шум, плач... Кучер, татарин Абдул, хотел уже отправить детей в полицию, но заступилась экономка, Анисия Ивановна. Хозяйка вызвала горничную Пашу в спальню к себе и распорядилась оставить детей: их вымыли, одели в чистое белье (оставшееся от детства девочки и мальчика) и уложили спать. Хозяйка, по телефону, упросила архиерея Н-ла приехать к ней. И он старался выяснить все. Вызвали сторожа: оказывается, в этот вечер не было никакой службы; а от “тетеньки в черном” не было по снегу никаких следов.

Архиерей решительно и сразу пришел к заключению, что была Божия Матерь, так как дети читали “Богородицу”.

На другой день архиерей поехал в женский монастырь: Христину определили в женскую школу при монастыре, Марию взяла на воспитание м. казначея, веруя, что за это поправится ее больной брат. К этому же дню воротились с зимней охоты муж и сын хозяйки: Степку приняли в приют.

Мать, видя, что ради ее детей можно эксплуатировать “господ”, была отделена от них; и им дали новую фамилию: “Мерзлые”.

О последующем не буду рассказывать. Упомяну лишь об одном: брат казначеи К-ой (не знаю: тот ли, за которого она взяла на воспитание сироту Марию, или другой) пришел к нашей, самой бедной церкви, прося себе приюта. Мы его устроили; таким образом, Божия Матерь отблагодарила казначею.

Все это рассказывала та самая хозяйка, в доме которых приняли сирот. Она и сейчас жива: ей идет 90-й год.

4. ЯВЛЕНИЕ УМЕРШЕЙ

Она же мне рассказывала другой случай — совершенно необыкновенный.

До Уфы они жили в Волынской губернии. Там муж затеял создать фарфоровую фабрику: глина для этого была прекрасная. Но дело кончилось крахом. И им грозила нищета. Хозяйка однажды лежала после обеда в спальне — поперек кровати, чтобы не пачкать ботинками одеяла. И мрачные мысли шли ей в голову.

Вдруг она слышит, что кто-то вошел в соседнюю комнату. Она тотчас же вышла туда. Перед ее главами стоит живою старая ее знакомая по имению — давно умершая.

— Прасковья Димитриевна! Это — вы?

Но та, не отвечая на ее вопрос, говорит:

“Ваше положение трудное, но не впадайте в отчаяние. Сына Николая не отдавайте никому. А С. Н. тотчас же пусть едет в Петербург к сыну моему (он тогда был секретарем у генерала Куропаткина. — М. В.), и от моего имени прикажите ему устроить дело”.

И она — точно растаяла.

С. Н. скоро пришел домой. Жена рассказала ему про явление умершей. Тотчас же, без малейшего сомнения, он выехал в СПб. И все дело их устроилось прекрасно.

А сын Николай должен был быть усыновленным дедушкой (отцом самой рассказчицы). А после этого дедушка и его знакомый купец выкупили их имение. Все кончилось благополучно.

А если бы рассказывать подробно, то мы увидели бы целый ряд сплетений, которые совершенно ясно свидетельствуют о дивном Промысле Божием...

Но я хотел рассказать о явлении умершей — из загробного мира.

5. ИСКУШЕНИЕ ВРАГА

Я был еще молодым иеромонахом и служил секретарем у архиепископа Финляндского (впоследствии — патриарха) Сергия. Он был членом Синода. Жил на Ярославском подворье, и я с ним.

Однажды вечером приходит сельская женщина, лет 45—47. Высокая, здоровая, но очень смиренная. Муж ее, тоже высокий, был пожарным на судостроительном заводе, и тоже скромный. Жили они очень дружно; детей у них не было — Бог не дал! Казенная квартирка, приличное жалованье, здоровы. Казалось, все хорошо. Муж на работе. Она, сидя пред “красным углом” с образами, около правого окна, вдруг говорит сама с собой:

— Уж как нам хорошо живется!

Вдруг из иконы Иоанна Предтечи выходит совершенно явственно будто Креститель, во весь рост, и говорит ей:

— Если хорошо живется, то принеси жертву Богу — зарежь себя!

Ей стало так страшно и так мучительно забилось сердце, что она взяла уж нож, чтобы пырнуть себя в грудь... Как это не случилось — я теперь не помню ее рассказа. Но только с тех пор стало “представляться” (или: “вержиться”; русское слово от корня — ввергать, бросаться в глаза), — так она сама мне сказала: то кошка по потолку бегает головой вниз, ногами вверх, то в храме ведро с огурцами падает и т. п. Иконы Иоанна Крестителя она стала уже бояться: я велел ей принести ее ко мне. Икона в высоту вершков в 8, а в ширину вершка 3. За стеклом. В коричневой рамке.

И вот она меня спросила: что же ей делать? Молодой монах, я не мог сказать ей чего-либо особенного, — и потому посоветовал ей исповедаться и причаститься, а потом я с ней пойду до квартиры и отслужу молебен с водосвятием. Она послушалась без возражений. У меня же исповедалась: какая чистота и смирение! Я дивился. После обедни и причащения мы сходили к ней и отслужили молебен.

Прошла еще неделя. Она пришла снова в храм наш. Я спросил у нее, каково у нее теперь состояние? Она спокойно ответила: — Все благополучно!

После я спросил у своего духовного отца: отчего это случилось с ней?

Он сказал: оттого, что она похвалилась — “хорошо живется”. Враг не выносит этого и после похвал старается всячески вредить. Но конец этой истории был в Валаамском монастыре. Там я увидел юродивого, лет 30... На другой день он лежал в страшной горячке (вероятно, у него было до 40°). И среди разговора он вдруг, — ни с того ни с сего, — начинает рассказывать мне:

— А я знаю женщину: у нее кошки бегали по потолку, огурцы падали в церкви и проч.

Я поразился! Он же никогда и не был в СПб (родом он — олонецкий); а я в это время даже и не думал, и не вспоминал об этой женщине! Вдруг он, умно смотря мне в глаза, говорит, как совершенно здоровый:

— А ты думаешь, ты большое дело сделал?

Я молчу, удивленно смотря на него. Он же продолжает:

— Если бы она вытерпела, из нее вышла мученица, а теперь нет страданий, нет и награды!

И опять стал говорить, как глупый.

6. ИЗБАВЛЕНИЕ ОТ БЕДЫ

Это мне рассказывала одна почтенная интеллигентная старушка в Сан-Франциско, в Америке. Я расскажу об этом кратко. Ее зазвала подруга прогуляться в лес: они тогда были еще девушками. Но там уже оказались два юноши: у них были худые намерения. Эта девушка бросилась бежать и дорогой читала “Богородице Дево, радуйся”. Но впереди оказался крутой овраг. Перекрестившись, она с молитвой, не размышляя, бросилась вниз. И благополучно вышла на другой берег.

А бежавший за ней юноша — тоже бросился в овраг; но сломал себе ноги. Богородица спасла девушку.

7. ИЗГНАНИЕ БЕСОВ

Известный о. Иоанн Кронштадтский († 1908 г., 20 дек. ст. ст.), между прочим, был приглашен епископом Назарием в Нижний Новгород (в 1901 г.) и епископом Михеем в Сарапуль (в 1904 г.) побеседовать с городским духовенством. Эти беседы были вкратце записаны. Вот что он говорил своим собратьям.

“Я сам знаю, и другие передают, что исцеления по моей молитве совершаются.

Ко мне часто приносят больных, так называемых бесноватых, и просят, чтобы я помолился о них. В этих случаях я действую простотою своей веры. Обыкновенно подобные больные — очень беспокойны: когда их приводят ко мне, то они плюются, пинаются и при этом, — как замечено мною, — закрывают свои глаза. Но я приказываю открыть их. И так как больной не открывает, то я настойчиво требую: “Открой глаза!” При этом сам устремляю на него свой взор. Больной, наконец, открывает глаза, а я, смотря ему в глаза, говорю: “Именем Господа нашего Иисуса Христа запрещаю тебе, дух нечистый: выйди из него!” — и благословляю больного. Больной успокоится, начинает молиться: и я приобщаю его.

По прочтении мною над ним молитв больной делается радостным, покойным, принимает покойно Св. Тайны, от которых ранее он всеми силами старался уйти. И замечательно, что такие больные ничего почти не помнят из того, что они говорили в состоянии беснования... Ясное дело, что они творили чью-то, а не свою волю, противную воле Божией — бесовскую.

Часто бесы долго удерживают власть над больными, или одержимыми, долго сопротивляются. Тогда больные произносят слова: “Мы — застарелые, мы давно получили над ним власть”. — Но сила Божия, которой трепещут бесы, их побеждает.

Быть может, в моей деятельности было бы и гораздо более успехов, если бы я устроил жизнь с более аскетическими условиями”.

О. Иоанн Кронштадтский был вообще великим чудотворцем; вероятно, им были совершены тысячи чудес: из них сделались известными, нужно думать, 1/100 часть. Был случай, что бесноватый, никем не поддерживаемый, — пролетел в храме по воздуху. Но и сказанного — довольно.

8. СИЛА ЕВАНГЕЛИЯ

Дальнейшее чудо взято мною “Из рассказов странника”. Эта книжка, небольшого размера, в двух выпусках (I—184 и II— 162), рассказывает о силе молитвы Иисусовой. О ней мало кто знает. И потому я решил выписать оттуда о дивном событии — о силе книги Евангелия над бесами. Вот что рассказал сам участник этого чуда:

— “Любвеобильный Господь, хотящий всем спастися и в разум истины прийти, открыл мне по великой милости Своей сие познание”, — о силе Евангелия, — чудным образом, без всякого посредства человеческого.

Пять лет я был профессором в Лицее, проходя путь жизни мрачными стезями разврата, увлекаясь суетною философией по распутиям мира, а не по Христу. И может быть, совершенно погиб бы, если бы меня не поддержало то, что я жил вместе с благочестивой матерью своей и родною сестрою моею, внимательной девицею.

Однажды, прогуливаясь по общественному бульвару, я встретился и познакомился с прекрасным молодым человеком, объявившим о себе, что он француз, аттестованный студент, недавно приехавший из Парижа и ищущий себе место гувернера. Превосходная его образованность очень мне понравилась; и я пригласил его к себе, как заезжего человека. И мы подружились.

В продолжение двух месяцев он нередко посещал меня; и мы вместе иногда прогуливались, ветреничали; вместе выезжали в общества, разумеется, самые безнравственные.

Наконец, он явился ко мне с приглашением в одно из вышесказанных обществ и, дабы скорее убедить меня, начал восхвалять особенную веселость и приятность того места, куда меня приглашал. Сказавши о сем несколько слов, вдруг начал просить меня выйти с ним из моего кабинета, в котором мы сидели, и усесться в гостиной. Это мне показалось странным; и я, сказавши, что уже не раз замечаю неохотность его быть в моем кабинете, спросил его: какая этому причина? И я еще далее старался удержать его здесь потому, что гостиная была подле комнаты матери и сестры моей; а потому там разговаривать о пустой материи было бы неприлично. Он же поддерживал свое желание разными увертками, наконец, откровенно сказал мне следующее:

— Вот у тебя на этой полке, между книгами, поставлено Евангелие: я так уважаю эту книгу, что мне тяжело в присутствии оной разговаривать о наших рассеянных предметах. Вынеси, пожалуйста, ее отсюда, и тогда мы будем говорить спокойно.

Я, по ветрености своей, улыбнувшись на его слова, взял с полки Евангелие да и говорю: давно бы ты сказал это мне! И, подавая ему в руки, промолвил: на вот, сам положи его в ту комнату!..

Лишь только я коснулся его Евангелием, он в тот же миг и исчез.

Это меня так поразило, что я от страха упал на пол без чувств. Услышав стук, вбежали ко мне домашние и целые полчаса не могли привести меня в чувство. Наконец, я, очнувшись, ощутил сильный страх, трепет, мучительное волнение и совершенное онемение руки и ноги, так что я не мог двигаться оными. Призванный врач определил болезнь названием паралич, вследствии какого-нибудь сильного потрясения или испуга.

Целый год после этого случая, при аккуратном лечении от многих врачей, я лежал и не получал ни малейшего облегчения от болезни, которая впоследствии указала на необходимость выйти в отставку от ученой службы.

Престарелая мать моя в скорое время умерла; сестра “расположилась посвятить себя монастырской жизни”. И постепенно “я совершенно выздоровел”. И решил “посвятить себя отшельнической жизни... В настоящее время и пробираюсь в уединенный скит при Соловецкой обители на Белом море, называемый Анзерским”.


О вере, неверии и сомнении - Заключение

О вере, неверии и сомнении

Заключение

В заключение хочу сказать несколько слов. Эта работа имеет в виду, главным образом, выяснить одну основную идею: познание всего воспринимается непосредственно, а не умом; в этом отношении разницы между верою и так называемым знанием нет. То и другое “познается” сначала на доверии “знающим”, а потом — собственным опытом, или “открывается” воспринимающему.

Таким образом, ходячие воззрения о непостижимости [веры] для ума отпадают: в основе все непостижимо для него, хотя и несомненно, как воспринятый факт. Разница только в объектах восприятия и органах его. Поэтому обычное разделение на “ум” и “сердце” — не точно, хотя для популярности и употребляется. Это объяснение устраняет от верующих болезнь превосходства “ума” над “верою” и приносит покой.

Факты из жизни веры подтверждают это.

Мне кажется, что такое понимание является в богословии (или вообще — в гносеологии веры и ума) новым, верным и полезным для обеих сторон: одних утешает, других смиряет.

Многолетний наш опыт — более 50 лет — дает нам достаточную уверенность в истинности этих воззрений.

Но неверующих — не убедишь в этом; однако тут уж действует не “ум”, не знание, а психология людей, — или воля наша, не желающая принимать истину.

“От сердца исходят помышления”,— сказал Сам ГОСПОДЬ. А про всякое познание можно сказать: оно происходит от бытия.

+ М. ВЕНИАМИН.

1934—1955
1955—5/18 июля.


о вере - 24.01.04

предыдущая страница оглавление следующая страница содержание предыдущая страница оглавление следующая страница


о вере - 24.01.04
№№ | название | размер | дата
список создан 24.01.04 в 17:37:02 |  | утилитой dir2htm.nm.ru


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:57 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|34061 vti_title:SR|О вере, неверии и сомнении vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:33:00 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:27:12 -0000 vti_shadowfiles:VX| vti_cacheddtm:TX|24 Jan 2004 11:47:58 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ K|o-vere.htm H|o-vere1.htm H|o-vere2.htm H|o-vere3.htm H|o-vere4.htm H|o-vere5.htm H|overe6.htm H|zak.htm H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ FKUS|o-vere.htm FHUS|o-vere1.htm FHUS|o-vere2.htm FHUS|o-vere3.htm FHUS|o-vere4.htm FHUS|o-vere5.htm FHUS|overe6.htm FHUS|zak.htm NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:56 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|187938 vti_title:SR|О вере, неверии и сомнении - Часть I. Детская вера vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:27:11 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:27:11 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:58 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ I_\\ Детская\\ вера.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ I_\\ Детская\\ вера.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ I_\\ Детская\\ вера.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ I_\\ Детская\\ вера.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Часть I. Детская вера vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:53 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|235378 vti_title:SR|О вере, неверии и сомнении - Часть II. Разумная вера vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:11:22 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:47:53 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:54 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/top100.gif S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/counter.gif K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ K|http://www.pravbeseda.org/library/ H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/top100.gif NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/counter.gif NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ II_\\ Разумная\\ вера.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Часть II. Разумная вера vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:54 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|58939 vti_title:SR|О вере, неверии и сомнении - Часть III. Религиозный опыт vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:11:22 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:47:54 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:56 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/top100.gif S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/counter.gif H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/top100.gif NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/counter.gif NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ III_\\ Религиозный\\ опыт.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Часть III. Религиозный опыт vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:52 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|12958 vti_title:SR|О вере, неверии и сомнении - Часть IV. Свобода воли vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:11:22 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:47:52 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:52 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/top100.gif S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/counter.gif H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/top100.gif NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/counter.gif NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ IV_\\ Свобода\\ воли.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Часть IV. Свобода воли vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:51 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|28156 vti_title:SR|О вере, неверии и сомнении - Часть V. О сомнении vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:11:22 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:47:51 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:50 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/top100.gif S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/counter.gif H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/top100.gif NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/counter.gif NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ V_\\ О\\ сомнении.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Часть V. О сомнении vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:50 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|23799 vti_title:SR|О вере, неверии и сомнении - Часть VI. Чудеса Божии vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:11:22 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:47:50 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:50 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/top100.gif S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/counter.gif H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/top100.gif NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/counter.gif NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Часть\\ VI_\\ Чудеса\\ Божии.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Часть VI. Чудеса Божии vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|24 Jan 2004 11:47:50 -0000 vti_extenderversion:SR|4.0.2.3406 vti_filesize:IR|4406 vti_title:SR|О вере, неверии и сомнении - Заключение vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 vti_backlinkinfo:VX|o-vere.htm vti_nexttolasttimemodified:TR|24 Jan 2004 11:27:09 -0000 vti_author:SR|1 vti_modifiedby:SR|1 vti_timecreated:TR|24 Jan 2004 11:21:10 -0000 vti_cacheddtm:TX|24 Jan 2004 11:47:50 -0000 vti_cachedlinkinfo:VX|H|http://pravbeseda.org/ H|http://www.websib.ru/pravoslavie/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/top100.gif S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/counter.gif H|http://pravbeseda.org/ H|http://www.pravbeseda.org/library/ H|http://www.pravbeseda.org/library/ H|http://top100.rambler.ru/top100/ S|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/banner-88x31-rambler-gray2.gif H|http://top.mail.ru/jump S|C:\\\\Мои\\ документы\\\\о\\ вере\\\\О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files\\\\counter(1).gif vti_cachedsvcrellinks:VX|NHHS|http://pravbeseda.org/ NHHS|http://www.websib.ru/pravoslavie/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/top100.gif NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/counter.gif NHHS|http://pravbeseda.org/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://www.pravbeseda.org/library/ NHHS|http://top100.rambler.ru/top100/ NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/banner-88x31-rambler-gray2.gif NHHS|http://top.mail.ru/jump NSUS|О\\ вере,\\ неверии\\ и\\ сомнении\\ -\\ Заключение.files/counter(1).gif vti_cachedtitle:SR|О вере, неверии и сомнении - Заключение vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false